<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>9 Stilfragen an Verena Dengler - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Künstlerin wird als der neue Shooting-Star Österreichs gehypt. Ihre persönliche Ästhetik spiegelt sich auch in ihrem Stil wieder."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="9 Stilfragen an Verena Dengler - Diva" />
<meta property="og:description" content="Die Künstlerin wird als der neue Shooting-Star Österreichs gehypt. Ihre persönliche Ästhetik spiegelt sich auch in ihrem Stil wieder." />
<meta property="og:url" content="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://www.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Diva of the moment" />
<meta property="article:tag" content="künstlerin" />
<meta property="article:tag" content="stilikone" />
<meta property="article:tag" content="styleicon" />
<meta property="article:tag" content="verena dengler" />
<meta property="article:section" content="DIVA of the Moment" />
<meta property="article:published_time" content="2017-05-17T13:22:38+02:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-684x1024.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Künstlerin wird als der neue Shooting-Star Österreichs gehypt. Ihre persönliche Ästhetik spiegelt sich auch in ihrem Stil wieder." />
<meta name="twitter:title" content="9 Stilfragen an Verena Dengler - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-684x1024.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; 9 Stilfragen an Verena Dengler Kommentar-Feed" href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.diva-online.at/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.diva-online.at/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"905916c787","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.diva-online.at/?p=10576' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2F9-stil-fragen-an-verena-dengler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2F9-stil-fragen-an-verena-dengler%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <style type="text/css">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</style>
    
    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
    <!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-10576 single-format-gallery">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jeans/" title="Alleskönner Jeans: So facettenreich wie noch nie">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Jeans-Overall_Seward_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jeans Overall" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jeans/">Alleskönner Jeans: So facettenreich wie noch nie</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dressed-to-kill/" title="Dressed to kill">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dressed-to-kill/">Dressed to kill</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neue-bucket-bag/" title="New-Shape: Die neue Bucket-Bag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/bucket-Bag-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bucket-Bag" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neue-bucket-bag/">New-Shape: Die neue Bucket-Bag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/schulter-cut-outs/" title="Sexy: Schulter Cut-outs">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/schulter-cut-outs_Talbot_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schulter Cut-outs" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/schulter-cut-outs/">Sexy: Schulter Cut-outs</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/festival-international-de-la-mode-et-de-photographie-a-hyeres-2017-die-sieger-stehen-fest/" title="Festival Hyères 2017: Die Sieger stehen fest!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/festival-international-de-la-mode-et-de-photographie-a-hyeres-2017-die-sieger-stehen-fest/">Festival Hyères 2017: Die Sieger stehen fest!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/alessandra-rich/" title="Das Label für Frauen mit Stil und Humor: Alessandra Rich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/alexandra-rich-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="alessandra rich" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/alessandra-rich/">Das Label für Frauen mit Stil und Humor: Alessandra Rich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ready-to-wear-brauttraum-lana-mueller/" title="Ready-to-Wear Brauttraum: Lana Mueller">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Brautkleider0203-_HELLER_DRUCK-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ready-to-wear-brauttraum-lana-mueller/">Ready-to-Wear Brauttraum: Lana Mueller</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fenty-puma-by-rihanna/" title="FENTYxPUMA BY RIHANNA endlich zu kaufen!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/17SS_CC_Fenty-Collection_SHOT07_0061_RGB-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fenty x Puma X rihanna" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fenty-puma-by-rihanna/">FENTYxPUMA BY RIHANNA endlich zu kaufen!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elisaveta-fateeva/" title="Minimalistisch: Die erste Schuh-Kollektion von Elisaveta Fateeva">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Portrait_Elizaveta-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elisaveta Fateeva @Alexander Nussbaumer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elisaveta-fateeva/">Minimalistisch: Die erste Schuh-Kollektion von Elisaveta Fateeva</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rei-kawakubo-comme-des-garcons/" title="Rei Kawakubo: Die Designerin hinter Comme des Garcons">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Portrait_rei_kawakubo-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rei Kawakubo" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rei-kawakubo-comme-des-garcons/">Rei Kawakubo: Die Designerin hinter Comme des Garcons</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/vergessene-ikone-rudi-gernreich-oesterreichs-moderevoluzzer/" title="Vergessene Ikone: Rudi Gernreich &#8211; Österreichs Moderevoluzzer">
																		<img width="563" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/moffit7-563x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/vergessene-ikone-rudi-gernreich-oesterreichs-moderevoluzzer/">Vergessene Ikone: Rudi Gernreich &#8211; Österreichs Moderevoluzzer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-alleskoenner-peter-weisz-im-interview/" title="Der Alleskönner: Peter Weisz im Interview">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-alleskoenner-peter-weisz-im-interview/">Der Alleskönner: Peter Weisz im Interview</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jeans/" title="Alleskönner Jeans: So facettenreich wie noch nie">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Jeans-Overall_Seward_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jeans Overall" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jeans/">Alleskönner Jeans: So facettenreich wie noch nie</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hosenanzug/" title="Ein Hosenanzug für alle Fälle">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/hosenanzug_Daks_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Hosenanzug ©Getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hosenanzug/">Ein Hosenanzug für alle Fälle</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ausgefallene-sonnenbrillen/" title="Mit diesen Sonnenbrillen kann der Sommer kommen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/sonnenbrillen-Versus_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="ausgefallene Sonnenbrillen" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ausgefallene-sonnenbrillen/">Mit diesen Sonnenbrillen kann der Sommer kommen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-trends-der-strasse-der-streetstyle-der-fashion-weeks/" title="Die Trends der Straße: der Streetstyle der Fashion Weeks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="streetstyle" srcset="http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546.jpg 960w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-trends-der-strasse-der-streetstyle-der-fashion-weeks/">Die Trends der Straße: der Streetstyle der Fashion Weeks</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-schmuck-inspirationen-nicht-nur-zum-muttertag/" title="Die schönsten Schmuck-Inspirationen (nicht nur) zum Muttertag">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/For-You_Chopard-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Muttertag" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/For-You_Chopard-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/05/For-You_Chopard-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-schmuck-inspirationen-nicht-nur-zum-muttertag/">Die schönsten Schmuck-Inspirationen (nicht nur) zum Muttertag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-stil-von-jenna-lyons/" title="Der Stil von Jenna Lyons">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-stil-von-jenna-lyons/">Der Stil von Jenna Lyons</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9422-2/" title="9 Stilfragen an Hilde van Mas">
																		<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/" title="9 Stilfragen an Nicole Adler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/arthur-arbesser-pop-up-store/" title="Fashion Tipp: Der Pop-Up-Store von Arthur Arbesser">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Arbesser6-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Arthur Arbesser SS17" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/arthur-arbesser-pop-up-store/">Fashion Tipp: Der Pop-Up-Store von Arthur Arbesser</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-sport/" title="Trendreport: Retro-Sport">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Unbenannt-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-sport/">Trendreport: Retro-Sport</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-des-argyle-karos/" title="Das Comeback des Argyle-Karos">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/MiuMiu_WHW16_077-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Argyle-Karos" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-des-argyle-karos/">Das Comeback des Argyle-Karos</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmal-um-die-welt-mit-den-cruise-collections/" title="Einmal um die Welt mit den Cruise Collections">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmal-um-die-welt-mit-den-cruise-collections/">Einmal um die Welt mit den Cruise Collections</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/iwc-schaffhausen-stellt-neue-da-vinci-kollektion-vor/" title="IWC Schaffhausen stellt neue Da Vinci Kollektion vor">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="IWC Schaffhausen" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/iwc-schaffhausen-stellt-neue-da-vinci-kollektion-vor/">IWC Schaffhausen stellt neue Da Vinci Kollektion vor</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hochzeit-trauung/" title="Ja, ich will!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/flecken-weg-trick/" title="Clean Eating">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/flecken-weg-trick/">Clean Eating</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/getting-ready/" title="Getting ready with the Stars&#8230;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Bildschirmfoto-2017-05-05-um-11.49.10-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/getting-ready/">Getting ready with the Stars&#8230;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fake-fashion/" title="Fake it till you make it?">
																		<img width="426" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/GettyImages-654927976-1-426x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="caroline-monaco" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fake-fashion/">Fake it till you make it?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/backstage-stockholm/" title="Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stpkholm-louisse-lasson-weekday" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/backstage-stockholm/">Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dinner-perfekt/" title="Dinner for two?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/BV_AW16_63_-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="tablecouture-bloomingville-tischgedeck-dinner-lunch-knigge" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dinner-perfekt/">Dinner for two?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hochzeit-trauung/" title="Ja, ich will!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Gelegenheit macht Mode">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hochzeit-trauung/" title="Ja, ich will!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modealltag/" title="Aus dem Mode-Alltag geplaudert">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jeans/" title="Alleskönner Jeans: So facettenreich wie noch nie">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Jeans-Overall_Seward_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jeans Overall" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jeans/">Alleskönner Jeans: So facettenreich wie noch nie</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dressed-to-kill/" title="Dressed to kill">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dressed-to-kill/">Dressed to kill</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neue-bucket-bag/" title="New-Shape: Die neue Bucket-Bag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/bucket-Bag-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bucket-Bag" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neue-bucket-bag/">New-Shape: Die neue Bucket-Bag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/schulter-cut-outs/" title="Sexy: Schulter Cut-outs">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/schulter-cut-outs_Talbot_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schulter Cut-outs" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/schulter-cut-outs/">Sexy: Schulter Cut-outs</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/festival-international-de-la-mode-et-de-photographie-a-hyeres-2017-die-sieger-stehen-fest/" title="Festival Hyères 2017: Die Sieger stehen fest!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-471020808.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/festival-international-de-la-mode-et-de-photographie-a-hyeres-2017-die-sieger-stehen-fest/">Festival Hyères 2017: Die Sieger stehen fest!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/alessandra-rich/" title="Das Label für Frauen mit Stil und Humor: Alessandra Rich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/alexandra-rich-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="alessandra rich" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/alessandra-rich/">Das Label für Frauen mit Stil und Humor: Alessandra Rich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ready-to-wear-brauttraum-lana-mueller/" title="Ready-to-Wear Brauttraum: Lana Mueller">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Brautkleider0203-_HELLER_DRUCK-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ready-to-wear-brauttraum-lana-mueller/">Ready-to-Wear Brauttraum: Lana Mueller</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fenty-puma-by-rihanna/" title="FENTYxPUMA BY RIHANNA endlich zu kaufen!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/17SS_CC_Fenty-Collection_SHOT07_0061_RGB-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fenty x Puma X rihanna" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fenty-puma-by-rihanna/">FENTYxPUMA BY RIHANNA endlich zu kaufen!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elisaveta-fateeva/" title="Minimalistisch: Die erste Schuh-Kollektion von Elisaveta Fateeva">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Portrait_Elizaveta-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elisaveta Fateeva @Alexander Nussbaumer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elisaveta-fateeva/">Minimalistisch: Die erste Schuh-Kollektion von Elisaveta Fateeva</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rei-kawakubo-comme-des-garcons/" title="Rei Kawakubo: Die Designerin hinter Comme des Garcons">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Portrait_rei_kawakubo-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rei Kawakubo" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rei-kawakubo-comme-des-garcons/">Rei Kawakubo: Die Designerin hinter Comme des Garcons</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/vergessene-ikone-rudi-gernreich-oesterreichs-moderevoluzzer/" title="Vergessene Ikone: Rudi Gernreich &#8211; Österreichs Moderevoluzzer">
																		<img width="563" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/moffit7-563x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/vergessene-ikone-rudi-gernreich-oesterreichs-moderevoluzzer/">Vergessene Ikone: Rudi Gernreich &#8211; Österreichs Moderevoluzzer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-alleskoenner-peter-weisz-im-interview/" title="Der Alleskönner: Peter Weisz im Interview">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-alleskoenner-peter-weisz-im-interview/">Der Alleskönner: Peter Weisz im Interview</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jeans/" title="Alleskönner Jeans: So facettenreich wie noch nie">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Jeans-Overall_Seward_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jeans Overall" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jeans/">Alleskönner Jeans: So facettenreich wie noch nie</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hosenanzug/" title="Ein Hosenanzug für alle Fälle">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/hosenanzug_Daks_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Hosenanzug ©Getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hosenanzug/">Ein Hosenanzug für alle Fälle</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ausgefallene-sonnenbrillen/" title="Mit diesen Sonnenbrillen kann der Sommer kommen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/sonnenbrillen-Versus_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="ausgefallene Sonnenbrillen" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ausgefallene-sonnenbrillen/">Mit diesen Sonnenbrillen kann der Sommer kommen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-trends-der-strasse-der-streetstyle-der-fashion-weeks/" title="Die Trends der Straße: der Streetstyle der Fashion Weeks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="streetstyle" srcset="http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/03/FW17-Street-London_0546.jpg 960w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-trends-der-strasse-der-streetstyle-der-fashion-weeks/">Die Trends der Straße: der Streetstyle der Fashion Weeks</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-schmuck-inspirationen-nicht-nur-zum-muttertag/" title="Die schönsten Schmuck-Inspirationen (nicht nur) zum Muttertag">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/For-You_Chopard-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Muttertag" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/For-You_Chopard-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/05/For-You_Chopard-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-schmuck-inspirationen-nicht-nur-zum-muttertag/">Die schönsten Schmuck-Inspirationen (nicht nur) zum Muttertag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-stil-von-jenna-lyons/" title="Der Stil von Jenna Lyons">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-stil-von-jenna-lyons/">Der Stil von Jenna Lyons</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9422-2/" title="9 Stilfragen an Hilde van Mas">
																		<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/" title="9 Stilfragen an Nicole Adler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/arthur-arbesser-pop-up-store/" title="Fashion Tipp: Der Pop-Up-Store von Arthur Arbesser">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Arbesser6-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Arthur Arbesser SS17" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/arthur-arbesser-pop-up-store/">Fashion Tipp: Der Pop-Up-Store von Arthur Arbesser</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-sport/" title="Trendreport: Retro-Sport">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Unbenannt-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-sport/">Trendreport: Retro-Sport</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-des-argyle-karos/" title="Das Comeback des Argyle-Karos">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/MiuMiu_WHW16_077-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Argyle-Karos" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-des-argyle-karos/">Das Comeback des Argyle-Karos</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmal-um-die-welt-mit-den-cruise-collections/" title="Einmal um die Welt mit den Cruise Collections">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-683143556.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmal-um-die-welt-mit-den-cruise-collections/">Einmal um die Welt mit den Cruise Collections</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/iwc-schaffhausen-stellt-neue-da-vinci-kollektion-vor/" title="IWC Schaffhausen stellt neue Da Vinci Kollektion vor">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="IWC Schaffhausen" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG8578.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/iwc-schaffhausen-stellt-neue-da-vinci-kollektion-vor/">IWC Schaffhausen stellt neue Da Vinci Kollektion vor</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hochzeit-trauung/" title="Ja, ich will!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/flecken-weg-trick/" title="Clean Eating">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/flecken-weg-trick/">Clean Eating</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/getting-ready/" title="Getting ready with the Stars&#8230;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Bildschirmfoto-2017-05-05-um-11.49.10-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/getting-ready/">Getting ready with the Stars&#8230;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fake-fashion/" title="Fake it till you make it?">
																		<img width="426" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/GettyImages-654927976-1-426x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="caroline-monaco" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fake-fashion/">Fake it till you make it?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/backstage-stockholm/" title="Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stpkholm-louisse-lasson-weekday" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/backstage-stockholm/">Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dinner-perfekt/" title="Dinner for two?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/BV_AW16_63_-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="tablecouture-bloomingville-tischgedeck-dinner-lunch-knigge" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dinner-perfekt/">Dinner for two?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hochzeit-trauung/" title="Ja, ich will!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Gelegenheit macht Mode">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hochzeit-trauung/" title="Ja, ich will!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modealltag/" title="Aus dem Mode-Alltag geplaudert">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-10576" class="post-10576 post type-post status-publish format-gallery hentry category-diva-of-the-moment tag-diva-of-the-moment tag-kuenstlerin tag-stilikone tag-styleicon tag-verena-dengler post_format-post-format-gallery">

	
	
	
		
					<div class="post-image">
				<div class="penci-slick-slider" data-auto-height="true">
					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0082-1170x1753.jpg"title="Die &quot;Vorstadt-Rihanna&quot;." />
						</figure>

					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0446-1170x781.jpg"title="Verena Dengler in Versace." />
						</figure>

					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0663-1170x1753.jpg" />
						</figure>

									</div>
			</div>
		
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" title="View all posts in DIVA of the Moment" >DIVA of the Moment</a></span></div>
			
			<h1 class="post-title single-post-title">9 Stilfragen an Verena Dengler</h1>

							<div class="post-box-meta-single">
																<span>17. Mai 2017</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h3>Die Künstlerin wird als der neue Shooting-Star Österreichs gehypt. Ihre persönliche Ästhetik spiegelt sich auch in ihrem Stil wieder. Die Regeln dafür? Lassen viel Freiraum.</h3>
<p>Die DIVA traf die Künstlerin mitten in der Vorbereitung zu ihrer Einzelausstellung in der <a href="https://kunsthalle-bern.ch/ausstellungen/2017/verena-dengler/" target="_blank" rel="noopener noreferrer">Kunsthalle Bern</a>. Dengler als Figur lässt sich nie festlegen. Damit kommt sie in der Auseinandersetzung aktuellen gesellschaftlichen Realitäten um einiges näher. Das Motto ihrer Ausstellung &#8222;Radical Chic&#8220; ist auch ihr Stilmotiv.</p>
<p><strong>Wie definieren Sie Ihren Stil &#8211; generell und persönlich?</strong><br />
Vorstadt-Rihanna. Ich bin sehr geprägt von der Gegend, in der ich lebe.</p>
<p><strong>Was hat Ihr Modeverständnis geprägt?</strong><br />
Als Teenager war ich sehr viel in der Britpop und Mod-Szene unterwegs. Das merkt man meiner Garderobe auch immer noch an. Etwa bei meinen Fred Perry Poloshirts oder beim Eyeliner, der auch meistens einen Sixties-Schwung hat. Ein paar Elemente von damals haben sich bis heute gehalten.</p>
<div id="attachment_10585" style="width: 694px" class="wp-caption aligncenter"><img class="wp-image-10585 size-large" src="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-684x1024.jpg" alt="verena-dengler-stilikone" width="684" height="1024" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-684x1024.jpg 684w, http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-200x300.jpg 200w, http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-768x1151.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-1170x1753.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219-585x876.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/20170413-unbenannte-Fotosession-0219.jpg 1335w" sizes="(max-width: 684px) 100vw, 684px" /><p class="wp-caption-text">„Radical Chic“ ist nicht nur das Motto ihrer Ausstellung, sondern auch ihr Stilmotiv.</p></div>
<p><strong>Lieblingsdesigner oder Lieblingslabel?</strong><br />
Ich glaube ich bin für immer ein Fan von Jeremy Scott. Was er jetzt für <a href="http://www.moschino.com/FS17‎" target="_blank" rel="noopener noreferrer">Moschino </a>macht, das ist genau meins. Nicht zuletzt weil er in seine Kollektionen so eine Kunstebene hinein bringt.</p>
<p><strong>Strenger Dresscode oder doch lieber Laissez-faire?</strong><br />
Für das Matriarchat ist eine strenge Uniform natürlich Pflicht, wie bei meiner Burschenschaft. Für die Revolution gilt ein strikter Dresscode.</p>
<p><strong>Avantgarde oder Klassiker?</strong><br />
Ich selbst kann mich schwer einschätzen. Ich kleide mich schon gerne auf die Situation bezogen. Aber grundsätzlich finde ich es heute schwierig, etwas wie eine klassische weiße Bluse zu finden, weil alles irgendein &#8222;fancy&#8220; Detail hat. Avantgarde ist ja mittlerweile schon zum Mainstream geworden.</p>
<p><strong>All-time-Favourit?</strong><br />
Mein Mantel von <a href="http://www.driesvannoten.be" target="_blank" rel="noopener noreferrer">Dries van Noten</a>. Aber ich habe auch eine dunkeltürkise Bluse vom Flohmarkt, die ich immer gerne trage. Ich greife oft zu dieser Farbe. Dabei ist es mir fast egal, um welches Kleidungsstück es sich handelt.</p>
<p><strong>Stil ist, wenn … ?</strong><br />
&#8230; er nicht nur ein Ausdruck von einem selbst ist, sondern wenn es dazu auch eine Reflexionsebene gibt.</p>
<p><strong>Ein Geheimnis des guten Geschmacks, das Sie an dieser Stelle gerne teilen?</strong><br />
&#8230;</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">9 Stilfragen an Verena Dengler</span> was last modified: <span class="updated"> Mai 17th, 2017</span> by <span class="author vcard"><span class="fn">Melanie Gleinser-Moritzer</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/diva-of-the-moment/" rel="tag">Diva of the moment</a><a href="http://www.diva-online.at/tag/kuenstlerin/" rel="tag">künstlerin</a><a href="http://www.diva-online.at/tag/stilikone/" rel="tag">stilikone</a><a href="http://www.diva-online.at/tag/styleicon/" rel="tag">styleicon</a><a href="http://www.diva-online.at/tag/verena-dengler/" rel="tag">verena dengler</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="10576" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/9-stil-fragen-an-verena-dengler/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%209%20Stilfragen%20an%20Verena%20Dengler%20-%20http://www.diva-online.at/9-stil-fragen-an-verena-dengler/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/9-stil-fragen-an-verena-dengler/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/9-stil-fragen-an-verena-dengler/&#038;media=&#038;description=9%20Stilfragen%20an%20Verena%20Dengler"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/jeans/">
					<div class="pagi-text">
						<h5 class="prev-title">Alleskönner Jeans: So facettenreich wie noch nie</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />						</a>
										<h3><a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9422-2/">
														<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />						</a>
										<h3><a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/stilfragen-teresa-rotschopf/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/teresa-rotschopf-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Teresa Rotschopf" />						</a>
										<h3><a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/">9 Stilfragen an Teresa Rotschopf</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9-stil-fragen-an-mia-abadi/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/DSC08422-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mia Abadi" />						</a>
										<h3><a href="http://www.diva-online.at/9-stil-fragen-an-mia-abadi/">9 Stil-Fragen an Mia Abadi</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/AUFMACHER-Murashkin-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vienna Contempory kuratorin Christina Steinbrecher-Pfandt" />						</a>
										<h3><a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/">9 Stil-Fragen an Christina Steinbrecher-Pfandt</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/charlotte-lynggard/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/n3j2ccy7-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlotte Lynggaard" />						</a>
										<h3><a href="http://www.diva-online.at/charlotte-lynggard/">9 Stil-Fragen an Charlotte Lynggard</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9-stil-fragen-an-terry-de-gunzburg/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Opener-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/9-stil-fragen-an-terry-de-gunzburg/">9 Stil-Fragen an Terry de Gunzburg</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/irina-gavrich-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irina gavrich" />						</a>
										<h3><a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stilfragen an Irina Gavrich</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/9-stil-fragen-an-antonia-zander/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/AUFMACHER-ANTONIA-ZANDER_2-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Antonia Zander" />						</a>
										<h3><a href="http://www.diva-online.at/9-stil-fragen-an-antonia-zander/">9 Stil-Fragen an Antonia Zander</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9-stil-fragen-an-verena-dengler/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="52fa851507"  name="acb72c95cb"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e6926a46e441fe5748bcb919ee5f54a5" );document.getElementById("52fa851507").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='10576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Die neue DIVA im April 2017</h2><br>
<a href="http://www.magazinshop.at/diva/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2017/05/diva-online-abo-275.png" /></a>
<h2>inkl. 2 x Stilbibel & 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiele</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://cy001hob.edis.at//wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/jeans/">Alleskönner Jeans: So facettenreich wie noch nie</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/einmal-um-die-welt-mit-den-cruise-collections/">Einmal um die Welt mit den Cruise Collections</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/haarknoten/">Beach-Hair: Haar(Styling)Tips für den Sommer</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/jane-iredale-makeup/">Jane Iredale-Starvisagist Shawn Towne im Interview</a>
						</li>
				</ul>
		</aside>			</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BUFkSkBlZfh/" target="_blank" title="Big in Japan! louisvuitton lvcruise2018 cruisecollection nicolasghesquire biginjapan divaontour japanhellip"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18513814_470721466607129_5268326551652401152_n.jpg" alt="Big in Japan! louisvuitton lvcruise2018 cruisecollection nicolasghesquire biginjapan divaontour japanhellip" title="Big in Japan! louisvuitton lvcruise2018 cruisecollection nicolasghesquire biginjapan divaontour japanhellip" /></a></li><li><a href="https://www.instagram.com/p/BUMC4uUgB1D/" target="_blank" title="LongchampPressDay war! Und wir sind etwas verliebt  longchamp longchamppressdayhellip"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18444874_1127041977441620_4277117858594422784_n.jpg" alt="LongchampPressDay war! Und wir sind etwas verliebt  longchamp longchamppressdayhellip" title="LongchampPressDay war! Und wir sind etwas verliebt  longchamp longchamppressdayhellip" /></a></li><li><a href="https://www.instagram.com/p/BUM8W37A54C/" target="_blank" title="Mrchenhaft! Das Foto stammt aus einer unserer aktuellen Strecken hellip"><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18444524_285825961864236_7299615382787063808_n.jpg" alt="Mrchenhaft! Das Foto stammt aus einer unserer aktuellen Strecken hellip" title="Mrchenhaft! Das Foto stammt aus einer unserer aktuellen Strecken hellip" /></a></li><li><a href="https://www.instagram.com/p/BUM8udfgHKO/" target="_blank" title=""><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18579572_1369606289755359_663673902949466112_n.jpg" alt="" title="" /></a></li><li><a href="https://www.instagram.com/p/BUM8woug3Rh/" target="_blank" title=""><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18514252_168424497022928_5438531905114865664_n.jpg" alt="" title="" /></a></li><li><a href="https://www.instagram.com/p/BUM80tzADGY/" target="_blank" title=""><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18513774_220217885142972_6873443464680308736_n.jpg" alt="" title="" /></a></li><li><a href="https://www.instagram.com/p/BUM85RIANRp/" target="_blank" title=""><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18514223_1889606481281418_7919314197924544512_n.jpg" alt="" title="" /></a></li><li><a href="https://www.instagram.com/p/BUM89n5AEkg/" target="_blank" title=""><img src="https://scontent-ams3-1.cdninstagram.com/t51.2885-15/e35/18444518_1512128912190642_515050622710448128_n.jpg" alt="" title="" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://styrialifestyle.com/de_DE/diva/" target="_blank">Mediadaten</a> | <a href="/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"d773df1966"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
	<!-- Audience Science -->
	<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria">	</script>
</body>
</html>