<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17 - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zeig her eure Füße… mit der neuen Kampagne macht Agent Provocateur seinem Namen wieder alle Ehre und kokettiert mit der Fetisch-Fotografie der 70er."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.diva-online.at/agent-provocateur-ss17/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17 - Diva" />
<meta property="og:description" content="Zeig her eure Füße… mit der neuen Kampagne macht Agent Provocateur seinem Namen wieder alle Ehre und kokettiert mit der Fetisch-Fotografie der 70er." />
<meta property="og:url" content="http://www.diva-online.at/agent-provocateur-ss17/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://www.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Design Trends" />
<meta property="article:tag" content="Kampagne" />
<meta property="article:tag" content="Labels to watch" />
<meta property="article:tag" content="Lingerie" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2017-01-23T07:00:45+01:00" />
<meta property="article:modified_time" content="2017-01-19T15:04:50+01:00" />
<meta property="og:updated_time" content="2017-01-19T15:04:50+01:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zeig her eure Füße… mit der neuen Kampagne macht Agent Provocateur seinem Namen wieder alle Ehre und kokettiert mit der Fetisch-Fotografie der 70er." />
<meta name="twitter:title" content="Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17 - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17 Kommentar-Feed" href="http://www.diva-online.at/agent-provocateur-ss17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='closify-default-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/style.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='arfaly-default-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/arfaly.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-default-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/lightbox.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='closify-collage-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/transitions.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"d414cb9762","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://www.diva-online.at/?p=7598' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Fagent-provocateur-ss17%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Fagent-provocateur-ss17%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <style type="text/css">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</style>
    
    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>
    
    <!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="single single-post postid-7598 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/agent-provocateur-ss17/" title="Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die neue Kampagne huldigt dem Vorreiter der Fetisch-Fotografie." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/agent-provocateur-ss17/">Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-highlights-der-fashion-week-berlin/" title="Die Highlights der Fashion Week Berlin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/marina_backstage-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="marina_backstage" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-highlights-der-fashion-week-berlin/">Die Highlights der Fashion Week Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wer-ist-der-neue-star-in-der-louis-vuitton-kamapgne/" title="Wer ist der neue Star in der Louis Vuitton Kamapgne?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/DEI-440x285-F-S6-DP7-INTL_HD-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DEI 440x285 F-S6 DP7 INTL_HD" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wer-ist-der-neue-star-in-der-louis-vuitton-kamapgne/">Wer ist der neue Star in der Louis Vuitton Kamapgne?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/" title="Wiener Tradition neu interpretiert: SAGAN Vienna">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/portrait-SAGAN-Vienna-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sagan Vienna" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/">Wiener Tradition neu interpretiert: SAGAN Vienna</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyer-moss/" title="Label to watch: Pyer Moss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/leur-logette/" title="Label to watch: Leur Logette">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="top_photo3_v02" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/leur-logette/">Label to watch: Leur Logette</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/nadege-vanhee-cybulski/" title="Hermès und Nadège Vanhee-Cybulski">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Hermes_WHW16_232-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nadege Vanhee-Cybulski" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/nadege-vanhee-cybulski/">Hermès und Nadège Vanhee-Cybulski</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-besten-golden-globe-looks-von-meryl-streep/" title="Die besten Golden Globe-Looks von Meryl Streep">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-631271242-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="merylstreep-goldenglobe-beverlyhillshotel" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-besten-golden-globe-looks-von-meryl-streep/">Die besten Golden Globe-Looks von Meryl Streep</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/" title="3 Fragen an… Ines de la Fressange">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die Französische Stilikone Ines de la Fressange" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange.jpg 1500w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/">3 Fragen an… Ines de la Fressange</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/" title="Neue Designer bei Paris Fashion Week">
																		<img width="400" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/YSL_WFS17_054-400x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Yves-Saint-Laurent-Anthony-Vaccarello." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/">Neue Designer bei Paris Fashion Week</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/off-white-2/" title="Off-White ist das neue Weiß">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Owens_WHW16_134-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="off-white" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/off-white-2/">Off-White ist das neue Weiß</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/schaftstiefel-und-rock/" title="Modischer Blickfang: Schaftstiefel und Rock">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/VanNoten_WHW16_068-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schaftstiefel und Rock" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/schaftstiefel-und-rock/">Modischer Blickfang: Schaftstiefel und Rock</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/moebel-rosa-rot/" title="Möbel und Accessoires in Rosa und Rot">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="möbel in Rot und Rosa" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/moebel-rosa-rot/">Möbel und Accessoires in Rosa und Rot</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-lieblingsduefte-der-stars/" title="Die Lieblingsdüfte der Stars">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-464171304_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Kevork Djansezian/Getty Images)" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-lieblingsduefte-der-stars/">Die Lieblingsdüfte der Stars</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/" title="9 Stil-Fragen an Irina Gavrich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/DSF9892_05-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irinagavrich-styleicon-fotograf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stil-Fragen an Irina Gavrich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-fashion-filme/" title="Die schönsten Fashion Filme">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LATE NIGHT WITH SETH MEYERS -- Episode 202 -- Pictured: Anna Wintour during the &quot;Anna Wintour: Comedy Icon&quot; skit May 6, 2015 -- (Photo by: Lloyd Bishop/NBC/NBCU Photo Bank via Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-fashion-filme/">Die schönsten Fashion Filme</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/" title="9 Stil-Fragen an Irina Gavrich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/DSF9892_05-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irinagavrich-styleicon-fotograf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stil-Fragen an Irina Gavrich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/" title="9 Stil-Fragen an Fanny Moizant">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Fanny-Moizant_Vestiaire-Collective_4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fanny-moizant_vestiaire-collective_4" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/">9 Stil-Fragen an Fanny Moizant</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/charlotte-lynggard/" title="9 Stil-Fragen an Charlotte Lynggard">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/OLE-LYNGGAARD-COPENHAGEN_ANNA-ROSA-KRAU-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlotte Lynggard" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/charlotte-lynggard/">9 Stil-Fragen an Charlotte Lynggard</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/" title="9 Stil-Fragen an Christina Steinbrecher-Pfandt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/AUFMACHER-Murashkin-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vienna Contempory kuratorin Christina Steinbrecher-Pfandt" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/">9 Stil-Fragen an Christina Steinbrecher-Pfandt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LONDON, ENGLAND - JANUARY 06: A Loewe Elephant Mini Bag Stripes multicolour during London Fashion Week Men&#039;s January 2017 collections at Xander Zhou on January 6, 2017 in London, England. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/magischer-kaschmir/" title="Magischer Kaschmir">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="this is a 100% cashmere cloth background - so soft and luxury" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/magischer-kaschmir/">Magischer Kaschmir</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-handschuhe/" title="Die schönsten Handschuhe">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmChanel_BS_WHW16_364-e1484319926891-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="© CATWALKPIX.COM


Mobil: +49-151-15676700
eMail: studio@catwalkpix.com" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-handschuhe/">Die schönsten Handschuhe</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/was-tun-mit-all-den-gutscheinen/" title="Was tun mit all den Gutscheinen?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Weihnachtsgutschein" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/was-tun-mit-all-den-gutscheinen/">Was tun mit all den Gutscheinen?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LONDON, ENGLAND - JANUARY 06: A Loewe Elephant Mini Bag Stripes multicolour during London Fashion Week Men&#039;s January 2017 collections at Xander Zhou on January 6, 2017 in London, England. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-des-argyle-karos/" title="Das Comeback des Argyle-Karos">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/MiuMiu_WHW16_077-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Argyle-Karos" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-des-argyle-karos/">Das Comeback des Argyle-Karos</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gelbe-rollkragen/" title="Eye-Catcher: Der Gelbe Rollkragen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gelbe rollkragen" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gelbe-rollkragen/">Eye-Catcher: Der Gelbe Rollkragen</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/benetton-x-stella-jean/" title="Benetton x Stella Jean">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Benetton x Stella Jean" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/benetton-x-stella-jean/">Benetton x Stella Jean</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/" title="Die neuen Sonnenbrillen von Moncler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Moncler-Lunettes_C-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sonnenbrillen von Moncler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/">Die neuen Sonnenbrillen von Moncler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/" title="Eight Hour Cream von Elizabeth Arden">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/eight-hour-cream-vorschau-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="eight-hour-cream-vorschau" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/">Eight Hour Cream von Elizabeth Arden</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Neuer Streetstyle-Star: Nil Ninat." srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Oversize und Zopfstrick - unser Look der Woche vereint die Trends für den Winter" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Walk of Fame: Der Look von Alexandra Lapp hat uns bei der New Yorker Modewoche besonders gut gefallen." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="COPENHAGEN, DENMARK - AUGUST 10:  Darja Barannik wearing a grey plaid coat, golden dress and overknee boots outside Lala Berlin during the first day of the Copenhagen Fashion Week Spring/Summer 2017 on August 10, 2016 in Copenhagen, Denmark. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inside-kitzbuehel/" title="Inside Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-140490161-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kitzbühel-hahnenkamm-skirennen-tirol-tirol" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inside-kitzbuehel/">Inside Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/" title="St. Barth: Baden mit den Promis">
																		<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/title-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stbarth-karibik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/">St. Barth: Baden mit den Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/" title="Franca Sozzani: Eine Legenäde tritt ab">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="VENICE, ITALY - SEPTEMBER 02:  (EDITORS NOTE: Image has been converted to black and white.) Franca Sozzani attends the premiere of &#039;Franca: Chaos And Creation&#039; during the 73rd Venice Film Festival at Sala Giardino on September 2, 2016 in Venice, Italy.  (Photo by Vittorio Zunino Celotto/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/">Franca Sozzani: Eine Legenäde tritt ab</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/" title="St. Barth: Baden mit den Promis">
																		<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/title-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stbarth-karibik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/">St. Barth: Baden mit den Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/ReFashioning_22-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="shanghai-fashion-exhibition-austria-modeszene" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-katze/" title="DIVA Inside: Mode-Mietze">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="mode-katze" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-katze/">DIVA Inside: Mode-Mietze</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/" title="Das tragen die Victoria&#8217;s Secret Engel privat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Timur Emek/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/">Das tragen die Victoria&#8217;s Secret Engel privat</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Christoph Steiners Mode Kolumne: Gelegenheit macht Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Christoph Steiners Mode Kolumne: Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/" title="Mode-Kolumne: Fake Shopping">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/">Mode-Kolumne: Fake Shopping</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wettlauf-mit-der-mode/" title="Wettlauf mit der Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wettlauf-mit-der-mode/">Wettlauf mit der Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/" title="Couture Clash">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/">Couture Clash</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/agent-provocateur-ss17/" title="Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die neue Kampagne huldigt dem Vorreiter der Fetisch-Fotografie." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/agent-provocateur-ss17/">Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-highlights-der-fashion-week-berlin/" title="Die Highlights der Fashion Week Berlin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/marina_backstage-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="marina_backstage" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-highlights-der-fashion-week-berlin/">Die Highlights der Fashion Week Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wer-ist-der-neue-star-in-der-louis-vuitton-kamapgne/" title="Wer ist der neue Star in der Louis Vuitton Kamapgne?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/DEI-440x285-F-S6-DP7-INTL_HD-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DEI 440x285 F-S6 DP7 INTL_HD" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wer-ist-der-neue-star-in-der-louis-vuitton-kamapgne/">Wer ist der neue Star in der Louis Vuitton Kamapgne?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/" title="Wiener Tradition neu interpretiert: SAGAN Vienna">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/portrait-SAGAN-Vienna-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sagan Vienna" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/">Wiener Tradition neu interpretiert: SAGAN Vienna</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyer-moss/" title="Label to watch: Pyer Moss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/leur-logette/" title="Label to watch: Leur Logette">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="top_photo3_v02" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/leur-logette/">Label to watch: Leur Logette</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/nadege-vanhee-cybulski/" title="Hermès und Nadège Vanhee-Cybulski">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Hermes_WHW16_232-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nadege Vanhee-Cybulski" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/nadege-vanhee-cybulski/">Hermès und Nadège Vanhee-Cybulski</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-besten-golden-globe-looks-von-meryl-streep/" title="Die besten Golden Globe-Looks von Meryl Streep">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-631271242-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="merylstreep-goldenglobe-beverlyhillshotel" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-besten-golden-globe-looks-von-meryl-streep/">Die besten Golden Globe-Looks von Meryl Streep</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/" title="3 Fragen an… Ines de la Fressange">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die Französische Stilikone Ines de la Fressange" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange.jpg 1500w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/">3 Fragen an… Ines de la Fressange</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/" title="Neue Designer bei Paris Fashion Week">
																		<img width="400" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/YSL_WFS17_054-400x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Yves-Saint-Laurent-Anthony-Vaccarello." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/">Neue Designer bei Paris Fashion Week</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/off-white-2/" title="Off-White ist das neue Weiß">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Owens_WHW16_134-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="off-white" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/off-white-2/">Off-White ist das neue Weiß</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/schaftstiefel-und-rock/" title="Modischer Blickfang: Schaftstiefel und Rock">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/VanNoten_WHW16_068-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schaftstiefel und Rock" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/schaftstiefel-und-rock/">Modischer Blickfang: Schaftstiefel und Rock</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/moebel-rosa-rot/" title="Möbel und Accessoires in Rosa und Rot">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="möbel in Rot und Rosa" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/rot-und-rosa-1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/moebel-rosa-rot/">Möbel und Accessoires in Rosa und Rot</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-lieblingsduefte-der-stars/" title="Die Lieblingsdüfte der Stars">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-464171304_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Kevork Djansezian/Getty Images)" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-lieblingsduefte-der-stars/">Die Lieblingsdüfte der Stars</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/" title="9 Stil-Fragen an Irina Gavrich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/DSF9892_05-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irinagavrich-styleicon-fotograf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stil-Fragen an Irina Gavrich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-fashion-filme/" title="Die schönsten Fashion Filme">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LATE NIGHT WITH SETH MEYERS -- Episode 202 -- Pictured: Anna Wintour during the &quot;Anna Wintour: Comedy Icon&quot; skit May 6, 2015 -- (Photo by: Lloyd Bishop/NBC/NBCU Photo Bank via Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-fashion-filme/">Die schönsten Fashion Filme</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/" title="9 Stil-Fragen an Irina Gavrich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/DSF9892_05-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irinagavrich-styleicon-fotograf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stil-Fragen an Irina Gavrich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/" title="9 Stil-Fragen an Fanny Moizant">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Fanny-Moizant_Vestiaire-Collective_4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fanny-moizant_vestiaire-collective_4" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/">9 Stil-Fragen an Fanny Moizant</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/charlotte-lynggard/" title="9 Stil-Fragen an Charlotte Lynggard">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/OLE-LYNGGAARD-COPENHAGEN_ANNA-ROSA-KRAU-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlotte Lynggard" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/charlotte-lynggard/">9 Stil-Fragen an Charlotte Lynggard</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/" title="9 Stil-Fragen an Christina Steinbrecher-Pfandt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/AUFMACHER-Murashkin-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vienna Contempory kuratorin Christina Steinbrecher-Pfandt" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/">9 Stil-Fragen an Christina Steinbrecher-Pfandt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LONDON, ENGLAND - JANUARY 06: A Loewe Elephant Mini Bag Stripes multicolour during London Fashion Week Men&#039;s January 2017 collections at Xander Zhou on January 6, 2017 in London, England. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/magischer-kaschmir/" title="Magischer Kaschmir">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="this is a 100% cashmere cloth background - so soft and luxury" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-185212186_high.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/magischer-kaschmir/">Magischer Kaschmir</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-handschuhe/" title="Die schönsten Handschuhe">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmChanel_BS_WHW16_364-e1484319926891-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="© CATWALKPIX.COM


Mobil: +49-151-15676700
eMail: studio@catwalkpix.com" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-handschuhe/">Die schönsten Handschuhe</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/was-tun-mit-all-den-gutscheinen/" title="Was tun mit all den Gutscheinen?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Weihnachtsgutschein" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-628157330.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/was-tun-mit-all-den-gutscheinen/">Was tun mit all den Gutscheinen?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LONDON, ENGLAND - JANUARY 06: A Loewe Elephant Mini Bag Stripes multicolour during London Fashion Week Men&#039;s January 2017 collections at Xander Zhou on January 6, 2017 in London, England. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-des-argyle-karos/" title="Das Comeback des Argyle-Karos">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/MiuMiu_WHW16_077-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Argyle-Karos" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-des-argyle-karos/">Das Comeback des Argyle-Karos</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gelbe-rollkragen/" title="Eye-Catcher: Der Gelbe Rollkragen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gelbe rollkragen" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gelbe-rollkragen/">Eye-Catcher: Der Gelbe Rollkragen</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/benetton-x-stella-jean/" title="Benetton x Stella Jean">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Benetton x Stella Jean" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/benetton-x-stella-jean/">Benetton x Stella Jean</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/" title="Die neuen Sonnenbrillen von Moncler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Moncler-Lunettes_C-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sonnenbrillen von Moncler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/">Die neuen Sonnenbrillen von Moncler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/" title="Eight Hour Cream von Elizabeth Arden">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/eight-hour-cream-vorschau-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="eight-hour-cream-vorschau" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/">Eight Hour Cream von Elizabeth Arden</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Neuer Streetstyle-Star: Nil Ninat." srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Oversize und Zopfstrick - unser Look der Woche vereint die Trends für den Winter" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Walk of Fame: Der Look von Alexandra Lapp hat uns bei der New Yorker Modewoche besonders gut gefallen." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="COPENHAGEN, DENMARK - AUGUST 10:  Darja Barannik wearing a grey plaid coat, golden dress and overknee boots outside Lala Berlin during the first day of the Copenhagen Fashion Week Spring/Summer 2017 on August 10, 2016 in Copenhagen, Denmark. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inside-kitzbuehel/" title="Inside Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-140490161-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kitzbühel-hahnenkamm-skirennen-tirol-tirol" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inside-kitzbuehel/">Inside Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/" title="St. Barth: Baden mit den Promis">
																		<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/title-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stbarth-karibik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/">St. Barth: Baden mit den Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/" title="Franca Sozzani: Eine Legenäde tritt ab">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="VENICE, ITALY - SEPTEMBER 02:  (EDITORS NOTE: Image has been converted to black and white.) Franca Sozzani attends the premiere of &#039;Franca: Chaos And Creation&#039; during the 73rd Venice Film Festival at Sala Giardino on September 2, 2016 in Venice, Italy.  (Photo by Vittorio Zunino Celotto/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/">Franca Sozzani: Eine Legenäde tritt ab</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/" title="St. Barth: Baden mit den Promis">
																		<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/title-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stbarth-karibik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/">St. Barth: Baden mit den Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/ReFashioning_22-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="shanghai-fashion-exhibition-austria-modeszene" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-katze/" title="DIVA Inside: Mode-Mietze">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="mode-katze" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-katze/">DIVA Inside: Mode-Mietze</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/" title="Das tragen die Victoria&#8217;s Secret Engel privat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Timur Emek/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/">Das tragen die Victoria&#8217;s Secret Engel privat</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Christoph Steiners Mode Kolumne: Gelegenheit macht Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Christoph Steiners Mode Kolumne: Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/" title="Mode-Kolumne: Fake Shopping">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/">Mode-Kolumne: Fake Shopping</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wettlauf-mit-der-mode/" title="Wettlauf mit der Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wettlauf-mit-der-mode/">Wettlauf mit der Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/" title="Couture Clash">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/">Couture Clash</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div><div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div><div class='code-block code-block-4' style='margin: 8px 0px;'><div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div><div class='code-block code-block-5' style='margin: 8px 0px;'><div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>										<article id="post-7598" class="post-7598 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-design-trends tag-kampagne tag-labels-to-watch tag-lingerie">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/fashion/" title="View all posts in Fashion" >Fashion</a></span></div>
		
		<h1 class="post-title single-post-title">Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17</h1>

					<div class="post-box-meta-single">
													<span>23. Januar 2017</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<div id="attachment_7599" style="width: 790px" class="wp-caption alignnone"><img class="size-full wp-image-7599" src="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_SILVA_CMYK.jpg" alt="Verführerisch: Die neue Kampagne von Agent Provocateur" width="780" height="520" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_SILVA_CMYK.jpg 780w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_SILVA_CMYK-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_SILVA_CMYK-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_SILVA_CMYK-585x390.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Verführerisch: Die neue Kampagne von Agent Provocateur</p></div>
<h2>Zeigt her eure Füße… mit der neuen Spring/Summer-Kampagne macht Agent Provocateur seinem Namen wieder alle Ehre. Diese Saison kokettiert das britische Dessous-Label gekonnt mit der Fetisch-Fotografie der 1970er Jahre. Gelingt der Balance-Akt in Geschmacksfragen?</h2>
<h3>Startschuss in die Kampagnensaison</h3>
<p>Von Prada bis Chanel wurden in den letzten Wochen die Kampagnen für die beginnende Saison vorgestellt. Und während die Temperaturen hier zu Lande immer weiter unter Null sinken, präsentiert uns ganz aktuell die Dessous-Edelmarke Agent Provocateur was sie sich Heißes für den kommenden Sommer ausgedacht hat. Sex-Appeal hat bei der von Joe Corre und Serena Rees gegründeten Marke nämlich nicht nur Tradition sondern ist allererste Pflicht! Da macht auch die kommende Saison keine Ausnahme: Exklusive Spitze auf hauchzartem Tüll, Applikationen, Schnürungen und auch ein bisschen Strass… So die gewohnten Erfolgszutaten an denen es auch dieses Mal nicht mangelt.</p>
<div id="attachment_7600" style="width: 790px" class="wp-caption alignnone"><img class="size-full wp-image-7600" src="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_ANGELICA_CMYK.jpg" alt="Sportlich in Spitze: Model Andreea Diaconu in athletischer Pose." width="780" height="520" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_ANGELICA_CMYK.jpg 780w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_ANGELICA_CMYK-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_ANGELICA_CMYK-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_ANGELICA_CMYK-585x390.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Sportlich in Spitze: Model Andreea Diaconu in athletischer Pose.</p></div>
<h3>Der Name ist Programm</h3>
<p>Das Besondere bei Agent Provocateur ist aber stets das charmente Kokettieren mit der Fetisch-Kultur. Von Peitschen über Nipple-Tassles und Co hat das Label so einiges im Sortiment, dass über reine Reizwäsche hinausgeht. Auch in den Kampagnen wird gekonnt damit provoziert und gegebenfalls auch irritiert. So sticht auch bei der aktuellen Kampagne nicht nur ins Auge, dass Model Andreea Diaconu ganz schön beweglich ist, sondern auch der spezielle Fokus von US-Fotograf Mario Sorrenti.</p>
<div id="attachment_7601" style="width: 1010px" class="wp-caption alignnone"><img class="size-full wp-image-7601" src="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK.jpg" alt="Die neue Kampagne huldigt dem Vorreiter der Fetisch-Fotografie. " width="1000" height="1500" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK.jpg 1000w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK-200x300.jpg 200w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK-768x1152.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK-683x1024.jpg 683w, http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK-585x878.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Die neue Kampagne huldigt dem Vorreiter der Fetisch-Fotografie.</p></div>
<h3>Auf Tuchfühlung</h3>
<p>Inspiriert von dem legendären Fotografen Elmer Batters, übrigens einem Pionier in Sachen Fetisch-Fotos, ist übrigens die gesamte Kollektion. Designerin Sarah Shotton meint dazu: „Elmer ist eine wahre Inspiration für meinen Designprozess“. Dementsprechend spielt auch Sorrenti mit Strümpfen und Füßen als Objekt der Begierde. Ein kurzer Schockmoment bei den Kundinnen ist dabei vermutlich ganz im Sinne der Macher und trotzdem schaffen die Bilder den Spagat zwischen Provokation und Geschmack. Sonst gilt gerade bei Kampagne wohl dasselbe wie bei so manchem Fetisch: Jedem das seine…</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17</span> was last modified: <span class="updated"> Januar 19th, 2017</span> by <span class="author vcard"><span class="fn">Christoph Steiner</span></span></div><div class='code-block code-block-6' style='text-align: center; margin: 8px auto;'><div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/design-trends/" rel="tag">Design Trends</a><a href="http://www.diva-online.at/tag/kampagne/" rel="tag">Kampagne</a><a href="http://www.diva-online.at/tag/labels-to-watch/" rel="tag">Labels to watch</a><a href="http://www.diva-online.at/tag/lingerie/" rel="tag">Lingerie</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="7598" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/agent-provocateur-ss17/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Exklusive%20Österreich-Premiere:%20die%20neue%20Kampagne%20von%20Agent%20Provocateur%20SS17%20-%20http://www.diva-online.at/agent-provocateur-ss17/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/agent-provocateur-ss17/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/agent-provocateur-ss17/&#038;media=http://www.diva-online.at/wp-content/uploads/2017/01/SS17_CAMPAIGN_NABINA-2_CMYK.jpg&#038;description=Exklusive%20Österreich-Premiere:%20die%20neue%20Kampagne%20von%20Agent%20Provocateur%20SS17"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/7-dinge-die-du-nicht-ueber-mascara-wusstest/">
					<div class="pagi-text">
						<h5 class="prev-title">7 Dinge, die Du nicht über Mascara wusstest</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/johanna-bouvier-gewinnt-diva-preis/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/diva-johanna-bouvier-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Johanna Bouvier" />						</a>
										<h3><a href="http://www.diva-online.at/johanna-bouvier-gewinnt-diva-preis/">And the winner is&#8230;</a></h3>
										<span class="date">11. August 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/zukunftsweisend-die-besten-eco-labels/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/McCartney_WBFS16_032-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Stella McCartney bei der fashion Week © CATWALKPIX.COM" />						</a>
										<h3><a href="http://www.diva-online.at/zukunftsweisend-die-besten-eco-labels/">Zukunftsweisend: Die besten Eco-Labels</a></h3>
										<span class="date">8. Juni 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/kate-moss-x-equipment/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/KM_EQ_US2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Moss X Equipment" />						</a>
										<h3><a href="http://www.diva-online.at/kate-moss-x-equipment/">Kate Moss X Equipment</a></h3>
										<span class="date">8. Juni 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/must-haves-kitzbuehel/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="emiliopucci-kitzbühel-hahnenkamm" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/Pucci_BS_WHW16_360-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a></h3>
										<span class="date">17. Januar 2017</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/celebrities-und-ihre-knots/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-613483680_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Photo by Getty Images" />						</a>
										<h3><a href="http://www.diva-online.at/celebrities-und-ihre-knots/">Celebrities und ihre Knots</a></h3>
										<span class="date">26. November 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/rosa-marlene-schmuck-aus-wien/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/image2-585x390.jpeg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Secret-Marriage-Proposal-by-Tony-Gigov-Photography" />						</a>
										<h3><a href="http://www.diva-online.at/rosa-marlene-schmuck-aus-wien/">Rosa Marlene: Nachhaltiger Schmuck aus Wien</a></h3>
										<span class="date">20. September 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/mode-newcomer-2017/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />						</a>
										<h3><a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a></h3>
										<span class="date">7. Dezember 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/livestream-michael-kors-sommer-2017-fashion-show/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Michael-Kors-PRE-SHOW-9.12.16-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Livestream Michael Kors" />						</a>
										<h3><a href="http://www.diva-online.at/livestream-michael-kors-sommer-2017-fashion-show/">Livestream Michael Kors Sommer 2017 Fashion Show</a></h3>
										<span class="date">13. September 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/kenzo-x-dschungelbuch/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/BOLD_KENZO_Dschungelbuch_08-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="KENZO_Dschungelbuch" srcset="http://www.diva-online.at/wp-content/uploads/2016/06/BOLD_KENZO_Dschungelbuch_08-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/06/BOLD_KENZO_Dschungelbuch_08-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/06/BOLD_KENZO_Dschungelbuch_08-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/06/BOLD_KENZO_Dschungelbuch_08-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/06/BOLD_KENZO_Dschungelbuch_08-1170x781.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/kenzo-x-dschungelbuch/">Kenzo X Dschungelbuch</a></h3>
										<span class="date">18. April 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/oesterreichs-mode-newcomer-die-abschlussklasse-der-modeschule-herbststrasse/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/Marlene-Auer_Herbststraße-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Marlene Auer" srcset="http://www.diva-online.at/wp-content/uploads/2016/07/Marlene-Auer_Herbststraße-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/07/Marlene-Auer_Herbststraße-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/oesterreichs-mode-newcomer-die-abschlussklasse-der-modeschule-herbststrasse/">Österreichs Mode-Newcomer: Die Abschlussklasse der Modeschule Herbststraße</a></h3>
										<span class="date">12. Juli 2016</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agent-provocateur-ss17/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='7598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Die neue DIVA im Juli 2016</h2><br>
<a href="http://www.magazinshop.at/diva/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/12/Abo.png" /></a>
<h2>inkl. 2 x Stilbibel & 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Special</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/advertorial/designer-abc/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/11/diva-online-designer-abc.png" /></a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiele</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://cy001hob.edis.at//wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://www.diva-online.at/agent-provocateur-ss17/">Exklusive Österreich-Premiere: die neue Kampagne von Agent Provocateur SS17</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/7-dinge-die-du-nicht-ueber-mascara-wusstest/">7 Dinge, die Du nicht über Mascara wusstest</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/die-highlights-der-fashion-week-berlin/">Die Highlights der Fashion Week Berlin</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/wissen-saphir-schmuck/">Alles rund um den Saphir: Wussten Sie, dass&#8230;.</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
						</li>
				</ul>
		</aside>			</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BPKnF6pD_FT/" target="_blank" title="Wie s! Heute beim WindowShopping entdeckt die Auslage von Juwelierehellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/15877580_744279485721592_8403389267388137472_n.jpg?ig_cache_key=MTQyNjEyNDE2MjM5MzQzNjQ5OQ%3D%3D.2" alt="Wie s! Heute beim WindowShopping entdeckt die Auslage von Juwelierehellip" title="Wie s! Heute beim WindowShopping entdeckt die Auslage von Juwelierehellip" /></a></li><li><a href="https://www.instagram.com/p/BPMukAmjKvg/" target="_blank" title="Ciao a tutti wir schicken Gre aus Italien und sindhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/16110129_1865316430414603_1117090967573233664_n.jpg?ig_cache_key=MTQyNjcxOTk2NjY1NzAzMTEzNg%3D%3D.2" alt="Ciao a tutti wir schicken Gre aus Italien und sindhellip" title="Ciao a tutti wir schicken Gre aus Italien und sindhellip" /></a></li><li><a href="https://www.instagram.com/p/BPNgPeJjxLN/" target="_blank" title="Sneak peek noch vor der Party heute Abend Ein kurzerhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/16110499_365866607115923_3430071160165892096_n.jpg?ig_cache_key=MTQyNjkzODQ1NzU5OTQ0Nzc1Nw%3D%3D.2" alt="Sneak peek noch vor der Party heute Abend Ein kurzerhellip" title="Sneak peek noch vor der Party heute Abend Ein kurzerhellip" /></a></li><li><a href="https://www.instagram.com/p/BPUfAn3jTT0/" target="_blank" title="So geht Montag richtig Wir starten mit einem Blumengru undhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/16122589_1831421967123900_3233774099423559680_n.jpg?ig_cache_key=MTQyODkwMzM2NDAzMzA2NjIyOA%3D%3D.2" alt="So geht Montag richtig Wir starten mit einem Blumengru undhellip" title="So geht Montag richtig Wir starten mit einem Blumengru undhellip" /></a></li><li><a href="https://www.instagram.com/p/BPU5XrvDDRs/" target="_blank" title="Die Zeit tickt auf der Uhrenmesse in Genf nach eigenenhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/16122527_599649586892813_5750427658441719808_n.jpg?ig_cache_key=MTQyOTAxOTI5Nzk0MjYxNTE0OA%3D%3D.2" alt="Die Zeit tickt auf der Uhrenmesse in Genf nach eigenenhellip" title="Die Zeit tickt auf der Uhrenmesse in Genf nach eigenenhellip" /></a></li><li><a href="https://www.instagram.com/p/BPaWky3jg4O/" target="_blank" title="Hello Berlin! sterreichs Modedesigner sind die Stars auf der Berlinerhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/16123876_326138661113201_4724930437573509120_n.jpg?ig_cache_key=MTQzMDU1NTExNzE4NzEwODM2Ng%3D%3D.2" alt="Hello Berlin! sterreichs Modedesigner sind die Stars auf der Berlinerhellip" title="Hello Berlin! sterreichs Modedesigner sind die Stars auf der Berlinerhellip" /></a></li><li><a href="https://www.instagram.com/p/BPajHURDt8u/" target="_blank" title="Wie der perfekte Lunch aussieht? Verraten wir morgen auf divaonlineat!hellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/15876936_597229450462706_12223141916966912_n.jpg?ig_cache_key=MTQzMDYxMDI2NjA2ODgwMzM3NA%3D%3D.2" alt="Wie der perfekte Lunch aussieht? Verraten wir morgen auf divaonlineat!hellip" title="Wie der perfekte Lunch aussieht? Verraten wir morgen auf divaonlineat!hellip" /></a></li><li><a href="https://www.instagram.com/p/BPhSM_8D48p/" target="_blank" title="Work in Progress eines unserer Loeblingssujets fr ein kommendes BeautyEditorialhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/16228829_1133635726750075_201942528964952064_n.jpg?ig_cache_key=MTQzMjUwNjIxNDYwNDgzNjY0OQ%3D%3D.2" alt="Work in Progress eines unserer Loeblingssujets fr ein kommendes BeautyEditorialhellip" title="Work in Progress eines unserer Loeblingssujets fr ein kommendes BeautyEditorialhellip" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://styrialifestyle.com/de_DE/diva/" target="_blank">Mediadaten</a> | <a href="/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instashow-lite/assets/instashow-lite/dist/jquery.instashow-lite.packaged.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.diva-online.at\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/closify-multi-min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/closify-min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/lightbox-min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/jquery.collagePlus.min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"cb8630dd02"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
	<!-- Audience Science -->
	<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria">	</script>
</body>
</html>