<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>DIVA kürt das Austrian Fashion Talent 2017 - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diva-online.at/austrian-fashion-talent-2017/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIVA kürt das Austrian Fashion Talent 2017 - Diva" />
<meta property="og:description" content="Wien, am 22. August 2017 – In Kooperation mit Schustermann &amp; Borenstein verlieh die DIVA dieses Jahr zum vierten Mal in Folge den Preis des Austrian Fashion Talent 2017. &nbsp;&hellip;" />
<meta property="og:url" content="http://www.diva-online.at/austrian-fashion-talent-2017/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Austrian Fashion Talents" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2017-08-25T11:39:41+02:00" />
<meta property="article:modified_time" content="2017-08-25T13:01:49+02:00" />
<meta property="og:updated_time" content="2017-08-25T13:01:49+02:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3.jpg" />
<meta property="og:image:width" content="3673" />
<meta property="og:image:height" content="2444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wien, am 22. August 2017 – In Kooperation mit Schustermann &amp; Borenstein verlieh die DIVA dieses Jahr zum vierten Mal in Folge den Preis des Austrian Fashion Talent 2017. &nbsp;&hellip;" />
<meta name="twitter:title" content="DIVA kürt das Austrian Fashion Talent 2017 - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; DIVA kürt das Austrian Fashion Talent 2017 Kommentar-Feed" href="http://www.diva-online.at/austrian-fashion-talent-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"8fc2e03956","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.diva-online.at/?p=12585' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Faustrian-fashion-talent-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Faustrian-fashion-talent-2017%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <style type="text/css">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</style>
    
    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
    <!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-12585 single-format-gallery">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-talent-2017/" title="DIVA kürt das Austrian Fashion Talent 2017">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Austrian Fashion Talent 2017" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-1024x681.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-talent-2017/">DIVA kürt das Austrian Fashion Talent 2017</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-film/" title="Kino-Tipp für&#8217;s Wochenende: DRIES">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/VanNoten_WFS17_298-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries Van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-film/">Kino-Tipp für&#8217;s Wochenende: DRIES</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tim-walker-portrait/" title="Tim Walker fotografiert für den Pirelli Kalender 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Tim_Walker-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Tim Walker ©timwalker" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tim-walker-portrait/">Tim Walker fotografiert für den Pirelli Kalender 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-sautoirs/" title="Best of Sautoirs">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Sautoirs_Daks_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sautoirs" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-sautoirs/">Best of Sautoirs</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/" title="Dilara Findikoglu: Die neue Moderebellin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/dilara_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/">Dilara Findikoglu: Die neue Moderebellin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-viu/" title="Label to Watch: VIU">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/" title="Label to watch: Sarah &amp; Sebastian">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sarah &amp; Sebastian" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/">Label to watch: Sarah &amp; Sebastian</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stutterheimxmarni/" title="Chic &amp; wetterfest: Stutterheim x Marni">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Stutterheim x Marni" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stutterheimxmarni/">Chic &amp; wetterfest: Stutterheim x Marni</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-film/" title="Kino-Tipp für&#8217;s Wochenende: DRIES">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/VanNoten_WFS17_298-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries Van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-film/">Kino-Tipp für&#8217;s Wochenende: DRIES</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tim-walker-portrait/" title="Tim Walker fotografiert für den Pirelli Kalender 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Tim_Walker-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Tim Walker ©timwalker" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tim-walker-portrait/">Tim Walker fotografiert für den Pirelli Kalender 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/simon-porte-jacquemus/" title="Simon Porte Jacquemus: Der Mode-Poet">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Simon Porte Jacquemus" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/simon-porte-jacquemus/">Simon Porte Jacquemus: Der Mode-Poet</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/paul-smith-facts/" title="Ikone des Brit-Chic: 7 Fakten über Multitalent Paul Smith">
																		<img width="326" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/PS_Portrait_KRparty-326x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Paul Smith" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/paul-smith-facts/">Ikone des Brit-Chic: 7 Fakten über Multitalent Paul Smith</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ins-netzt-gegangen-accessoires-aus-mesh/" title="Ins Netzt gegangen: Accessoires aus Mesh">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Mesh©GettyImages-511508320-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Mesh" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ins-netzt-gegangen-accessoires-aus-mesh/">Ins Netzt gegangen: Accessoires aus Mesh</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/accessoires-aus-samt/" title="kleiner Luxus: Accessoires aus Samt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Samt©GettyImages-501927656-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Samt" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/accessoires-aus-samt/">kleiner Luxus: Accessoires aus Samt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-magie-von-schleierkraut/" title="Die Magie von Schleierkraut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-magie-von-schleierkraut/">Die Magie von Schleierkraut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/trendwatch/" title="Auf Trendsuche: Was uns gerade fesselt">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/ATTICO_07-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trend" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/trendwatch/">Auf Trendsuche: Was uns gerade fesselt</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/" title="6 Gründe, sich in Charlize Theron zu verlieben">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/12298-2/" title="Inspirierende 70er">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-3201398_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/12298-2/">Inspirierende 70er</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/lauren-santo-domingo/" title="Lauren Santo Domingo DIE STIL-KÖNIGIN">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/lauren-santo-domingo/">Lauren Santo Domingo DIE STIL-KÖNIGIN</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ein-blick-ueber-den-westlichen-tellerrand/" title="Ein Blick über den Tellerrand">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-06-um-22.04.43-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ein-blick-ueber-den-westlichen-tellerrand/">Ein Blick über den Tellerrand</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9422-2/" title="9 Stilfragen an Hilde van Mas">
																		<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/accessoires-aus-bast/" title="Dauerbrenner: Accessoires aus Bast und Stroh">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/Accessoires-bast©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Bast" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/accessoires-aus-bast/">Dauerbrenner: Accessoires aus Bast und Stroh</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-buecher-2017/" title="Best-Of Fashion Bücher">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/testino_sir_trade_fo_int_open_0102_0103_05796_1701301344_id_1080787-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Fashion Bücher 2017" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-buecher-2017/">Best-Of Fashion Bücher</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gehaeckelte-beachwear/" title="Boho-Feeling: Gehäckelte Beachwear">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gehäckelte Beachwear" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gehaeckelte-beachwear/">Boho-Feeling: Gehäckelte Beachwear</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strandtasche-paula-cademartori/" title="Strandtasche von Paula Cademartori">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece_Strandtasche©Monika-Holzer-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Strandtasche Paula Cademartori ©Monika Holzer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strandtasche-paula-cademartori/">Strandtasche von Paula Cademartori</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mesh-stiefeletten/" title="Glamouröse Mesh Stiefeletten von Burberry">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece-burberry©norbert-kniat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mesh Stiefeletten Key Piece ©Norbert Kniat" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mesh-stiefeletten/">Glamouröse Mesh Stiefeletten von Burberry</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wer-steckt-hinter-dem-celine-dior-prank/" title="Wer steckt hinter dem Céline Dior Prank?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-20-um-12.03.49-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wer-steckt-hinter-dem-celine-dior-prank/">Wer steckt hinter dem Céline Dior Prank?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gerard-butler/" title="Ein Hollywood-Star gerät ins Schwärmen: Interview mit Gerard Butler">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/BOSS-Bottled-Tonic-PR-Visual-05-HR-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gerard Butler" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/BOSS-Bottled-Tonic-PR-Visual-05-HR-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/08/BOSS-Bottled-Tonic-PR-Visual-05-HR-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gerard-butler/">Ein Hollywood-Star gerät ins Schwärmen: Interview mit Gerard Butler</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/braucht-es-berlin/" title="Braucht es Berlin Fashion Week?">
																		<img width="509" height="339" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="berlin-fashion-week" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg 509w, http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719-300x200.jpg 300w" sizes="(max-width: 509px) 100vw, 509px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/braucht-es-berlin/">Braucht es Berlin Fashion Week?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/piano-piano/" title="Piano! Piano!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/IMG_0031-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/piano-piano/">Piano! Piano!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/bestverdienendsten-models/" title="Schön &amp; Reich: Die bestverdienendsten Models weltweit">
																		<img width="443" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-685530562-443x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/bestverdienendsten-models/">Schön &amp; Reich: Die bestverdienendsten Models weltweit</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jungdesigner/" title="Jungdesigner: Zerissener Stoff, zerissene Träume?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/" title="Anti Pop">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/coachella-2017_GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coachella" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/">Anti Pop</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jungdesigner/" title="Jungdesigner: Zerissener Stoff, zerissene Träume?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/was-anziehen-bei-date-mit-karl-lagerfeld/" title="Ein Date mit Karl">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Foto-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi-karl-lagerfeld" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/was-anziehen-bei-date-mit-karl-lagerfeld/">Ein Date mit Karl</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-talent-2017/" title="DIVA kürt das Austrian Fashion Talent 2017">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Austrian Fashion Talent 2017" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-1024x681.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-talent-2017/">DIVA kürt das Austrian Fashion Talent 2017</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-film/" title="Kino-Tipp für&#8217;s Wochenende: DRIES">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/VanNoten_WFS17_298-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries Van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-film/">Kino-Tipp für&#8217;s Wochenende: DRIES</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tim-walker-portrait/" title="Tim Walker fotografiert für den Pirelli Kalender 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Tim_Walker-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Tim Walker ©timwalker" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tim-walker-portrait/">Tim Walker fotografiert für den Pirelli Kalender 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-sautoirs/" title="Best of Sautoirs">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Sautoirs_Daks_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sautoirs" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-sautoirs/">Best of Sautoirs</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/" title="Dilara Findikoglu: Die neue Moderebellin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/dilara_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/">Dilara Findikoglu: Die neue Moderebellin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-viu/" title="Label to Watch: VIU">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/" title="Label to watch: Sarah &amp; Sebastian">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sarah &amp; Sebastian" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/">Label to watch: Sarah &amp; Sebastian</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stutterheimxmarni/" title="Chic &amp; wetterfest: Stutterheim x Marni">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Stutterheim x Marni" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stutterheimxmarni/">Chic &amp; wetterfest: Stutterheim x Marni</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-film/" title="Kino-Tipp für&#8217;s Wochenende: DRIES">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/VanNoten_WFS17_298-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries Van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-film/">Kino-Tipp für&#8217;s Wochenende: DRIES</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tim-walker-portrait/" title="Tim Walker fotografiert für den Pirelli Kalender 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Tim_Walker-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Tim Walker ©timwalker" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tim-walker-portrait/">Tim Walker fotografiert für den Pirelli Kalender 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/simon-porte-jacquemus/" title="Simon Porte Jacquemus: Der Mode-Poet">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Simon Porte Jacquemus" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/Simon-porte-jacquemus©GettyImages.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/simon-porte-jacquemus/">Simon Porte Jacquemus: Der Mode-Poet</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/paul-smith-facts/" title="Ikone des Brit-Chic: 7 Fakten über Multitalent Paul Smith">
																		<img width="326" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/PS_Portrait_KRparty-326x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Paul Smith" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/paul-smith-facts/">Ikone des Brit-Chic: 7 Fakten über Multitalent Paul Smith</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ins-netzt-gegangen-accessoires-aus-mesh/" title="Ins Netzt gegangen: Accessoires aus Mesh">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Mesh©GettyImages-511508320-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Mesh" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ins-netzt-gegangen-accessoires-aus-mesh/">Ins Netzt gegangen: Accessoires aus Mesh</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/accessoires-aus-samt/" title="kleiner Luxus: Accessoires aus Samt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Samt©GettyImages-501927656-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Samt" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/accessoires-aus-samt/">kleiner Luxus: Accessoires aus Samt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-magie-von-schleierkraut/" title="Die Magie von Schleierkraut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-magie-von-schleierkraut/">Die Magie von Schleierkraut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/trendwatch/" title="Auf Trendsuche: Was uns gerade fesselt">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/ATTICO_07-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trend" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/trendwatch/">Auf Trendsuche: Was uns gerade fesselt</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/" title="6 Gründe, sich in Charlize Theron zu verlieben">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/12298-2/" title="Inspirierende 70er">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-3201398_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/12298-2/">Inspirierende 70er</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/lauren-santo-domingo/" title="Lauren Santo Domingo DIE STIL-KÖNIGIN">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/lauren-santo-domingo/">Lauren Santo Domingo DIE STIL-KÖNIGIN</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ein-blick-ueber-den-westlichen-tellerrand/" title="Ein Blick über den Tellerrand">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-06-um-22.04.43-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ein-blick-ueber-den-westlichen-tellerrand/">Ein Blick über den Tellerrand</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9422-2/" title="9 Stilfragen an Hilde van Mas">
																		<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/accessoires-aus-bast/" title="Dauerbrenner: Accessoires aus Bast und Stroh">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/Accessoires-bast©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Bast" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/accessoires-aus-bast/">Dauerbrenner: Accessoires aus Bast und Stroh</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-buecher-2017/" title="Best-Of Fashion Bücher">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/testino_sir_trade_fo_int_open_0102_0103_05796_1701301344_id_1080787-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Fashion Bücher 2017" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-buecher-2017/">Best-Of Fashion Bücher</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gehaeckelte-beachwear/" title="Boho-Feeling: Gehäckelte Beachwear">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gehäckelte Beachwear" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gehaeckelte-beachwear/">Boho-Feeling: Gehäckelte Beachwear</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strandtasche-paula-cademartori/" title="Strandtasche von Paula Cademartori">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece_Strandtasche©Monika-Holzer-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Strandtasche Paula Cademartori ©Monika Holzer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strandtasche-paula-cademartori/">Strandtasche von Paula Cademartori</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mesh-stiefeletten/" title="Glamouröse Mesh Stiefeletten von Burberry">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece-burberry©norbert-kniat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mesh Stiefeletten Key Piece ©Norbert Kniat" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mesh-stiefeletten/">Glamouröse Mesh Stiefeletten von Burberry</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wer-steckt-hinter-dem-celine-dior-prank/" title="Wer steckt hinter dem Céline Dior Prank?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-20-um-12.03.49-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wer-steckt-hinter-dem-celine-dior-prank/">Wer steckt hinter dem Céline Dior Prank?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gerard-butler/" title="Ein Hollywood-Star gerät ins Schwärmen: Interview mit Gerard Butler">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/BOSS-Bottled-Tonic-PR-Visual-05-HR-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gerard Butler" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/BOSS-Bottled-Tonic-PR-Visual-05-HR-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/08/BOSS-Bottled-Tonic-PR-Visual-05-HR-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gerard-butler/">Ein Hollywood-Star gerät ins Schwärmen: Interview mit Gerard Butler</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/braucht-es-berlin/" title="Braucht es Berlin Fashion Week?">
																		<img width="509" height="339" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="berlin-fashion-week" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg 509w, http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719-300x200.jpg 300w" sizes="(max-width: 509px) 100vw, 509px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/braucht-es-berlin/">Braucht es Berlin Fashion Week?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/piano-piano/" title="Piano! Piano!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/IMG_0031-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/piano-piano/">Piano! Piano!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/bestverdienendsten-models/" title="Schön &amp; Reich: Die bestverdienendsten Models weltweit">
																		<img width="443" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-685530562-443x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/bestverdienendsten-models/">Schön &amp; Reich: Die bestverdienendsten Models weltweit</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jungdesigner/" title="Jungdesigner: Zerissener Stoff, zerissene Träume?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/" title="Anti Pop">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/coachella-2017_GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coachella" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/">Anti Pop</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jungdesigner/" title="Jungdesigner: Zerissener Stoff, zerissene Träume?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/was-anziehen-bei-date-mit-karl-lagerfeld/" title="Ein Date mit Karl">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Foto-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi-karl-lagerfeld" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/was-anziehen-bei-date-mit-karl-lagerfeld/">Ein Date mit Karl</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-12585" class="post-12585 post type-post status-publish format-gallery has-post-thumbnail hentry category-fashion tag-austrian-fashion-talents post_format-post-format-gallery">

	
	
	
		
					<div class="post-image">
				<div class="penci-slick-slider" data-auto-height="true">
					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3-1170x779.jpg" />
						</figure>

					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-1-1170x779.jpg" />
						</figure>

					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-2-1170x779.jpg" />
						</figure>

									</div>
			</div>
		
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/fashion/" title="View all posts in Fashion" >Fashion</a></span></div>
			
			<h1 class="post-title single-post-title">DIVA kürt das Austrian Fashion Talent 2017</h1>

							<div class="post-box-meta-single">
																<span>25. August 2017</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h2>Wien, am 22. August 2017 – In Kooperation mit Schustermann &amp; Borenstein verlieh die DIVA dieses Jahr zum vierten Mal in Folge den Preis des <strong>Austrian Fashion Talent 2017</strong>.</h2>
<p>&nbsp;</p>
<p>Nach einer spannenden Votingphase auf Instagram durften die Top 4 Austrian Fashion Talents, alles Absolventen der Herbststraße, sich und ihre Arbeiten Chefredakteurin <strong>Melanie Gleinser-Moritzer</strong> und ihren Jurykollegen, bestehend aus <strong>Stylist Simon Winkelmüller</strong> und Designerin <strong>Marisa Mayer</strong> präsentieren.</p>
<div id="attachment_12614" style="width: 790px" class="wp-caption alignleft"><img class="wp-image-12614 size-full" src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6565.jpg" alt="Austrian Fashion Talent 2017" width="780" height="519" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6565.jpg 780w, http://www.diva-online.at/wp-content/uploads/2017/08/IMG6565-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/IMG6565-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/IMG6565-585x389.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Chefredakteurin Melanie Gleinser-Moritzer und ihren Jurykollegen, Stylist Simon Winkelmüller und Designerin Marisa Mayer</p></div>
<p>&nbsp;</p>
<p>Schlussendlich überzeugte der 26-jährige <a href="https://www.instagram.com/molyopida/"><strong>Moulham Obid</strong></a> mit seiner Kollektion zum Thema „Goldener Schnitt“. Er darf sich unter anderem über ein Mediencoaching mit der DIVA Chefredaktion freuen, welches ihn mit wertvollen Tipps für seine weitere Karriere ausstatten wird.</p>
<p>Die DIVA wünscht alles Gute und viel Erfolg für die Zukunft!</p>
<div id="attachment_12604" style="width: 790px" class="wp-caption alignleft"><img class="size-full wp-image-12604" src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6518.jpg" alt="Austrian Fashion Talent 2017" width="780" height="519" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6518.jpg 780w, http://www.diva-online.at/wp-content/uploads/2017/08/IMG6518-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/IMG6518-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/IMG6518-585x389.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Moulham Obid</p></div>
<p>&nbsp;</p>
<div class="penci-post-gallery-container masonry column-6" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6710.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6710.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6633.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6633-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6613.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6613-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6571.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6571.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6552.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6552.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6548.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6548.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6544.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6544-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6542.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6542-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6532.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6532.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6507.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6507.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6497.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6497.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6441.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6441-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6422.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6422.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6395.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6395-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6353.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6353.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6343.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6343.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6195.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6195-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6184.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6184.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6174.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6174.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6168.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6168.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6160.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6160-585x389.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6156.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6156.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6153.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6153.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6150.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/08/IMG6150-585x389.jpg" alt=""></div></a></div></div>
<p>&nbsp;</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 897px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 277px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 897px; left: 20px;">Merken</span></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">DIVA kürt das Austrian Fashion Talent 2017</span> was last modified: <span class="updated"> August 25th, 2017</span> by <span class="author vcard"><span class="fn">divaonline-admin</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/austrian-fashion-talents/" rel="tag">Austrian Fashion Talents</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="12585" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/austrian-fashion-talent-2017/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20DIVA%20kürt%20das%20Austrian%20Fashion%20Talent%202017%20-%20http://www.diva-online.at/austrian-fashion-talent-2017/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/austrian-fashion-talent-2017/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/austrian-fashion-talent-2017/&#038;media=http://www.diva-online.at/wp-content/uploads/2017/08/aft-2017-3.jpg&#038;description=DIVA%20kürt%20das%20Austrian%20Fashion%20Talent%202017"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/dries-van-noten-film/">
					<div class="pagi-text">
						<h5 class="prev-title">Kino-Tipp für&#8217;s Wochenende: DRIES</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/celebrities-und-ihre-knots/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-613483680_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Photo by Getty Images" />						</a>
										<h3><a href="http://www.diva-online.at/celebrities-und-ihre-knots/">Celebrities und ihre Knots</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/dolce-gabbana-sicilian-carretto-eyewear/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/dolce-sicilian-caretto-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="dolce-sicilian-caretto" srcset="http://www.diva-online.at/wp-content/uploads/2016/06/dolce-sicilian-caretto-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/06/dolce-sicilian-caretto-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/06/dolce-sicilian-caretto-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/06/dolce-sicilian-caretto-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/06/dolce-sicilian-caretto-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/dolce-gabbana-sicilian-carretto-eyewear/">Dolce &#038; Gabbana Sicilian Carretto Eyewear</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/schulter-cut-outs/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/schulter-cut-outs_Talbot_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schulter Cut-outs" />						</a>
										<h3><a href="http://www.diva-online.at/schulter-cut-outs/">Sexy: Schulter Cut-outs</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/smartes-layering-fuers-buero/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-649439780_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/smartes-layering-fuers-buero/">Smartes Layering</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/new-faces-models/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/new-faces-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="New Faces" srcset="http://www.diva-online.at/wp-content/uploads/2017/03/new-faces-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/03/new-faces-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/03/new-faces-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/03/new-faces.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/new-faces-models/">Die coolsten New Faces der Fashion Weeks</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/breaking-news-chloe-designerin-wechselt-zu-givenchy/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/Chloe_WHW17_184-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chloe-Clare Waight Keller" />						</a>
										<h3><a href="http://www.diva-online.at/breaking-news-chloe-designerin-wechselt-zu-givenchy/">Breaking News: Chloé-Designerin wechselt zu Givenchy</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/kunst-und-mode/">
														<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/Céline-x-Yves-Klein-1-1024x1024-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kunst" />						</a>
										<h3><a href="http://www.diva-online.at/kunst-und-mode/">Fashion meets Art</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/latin-lovers/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Diva-Lisbon50909-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/latin-lovers/">Latin Lovers</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/best-of-sautoirs/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Sautoirs_Daks_WFS17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sautoirs" />						</a>
										<h3><a href="http://www.diva-online.at/best-of-sautoirs/">Best of Sautoirs</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/die-neuen-sommertrends-von-lacoste/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Lacoste-aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="lacoste" />						</a>
										<h3><a href="http://www.diva-online.at/die-neuen-sommertrends-von-lacoste/">Frühlingshafte Trends bei Lacoste</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/austrian-fashion-talent-2017/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="66373c5bd4"  name="87611d32bb"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fa0b85ccdff7fb23e049d6c122bca12c" );document.getElementById("66373c5bd4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='12585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA im Juli 2017</h2>
<p><a href="http://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2017/07/DIVA-Abo_277.png" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiele</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://cy001hob.edis.at//wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://www.diva-online.at/austrian-fashion-talent-2017/">DIVA kürt das Austrian Fashion Talent 2017</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/dries-van-noten-film/">Kino-Tipp für&#8217;s Wochenende: DRIES</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/romantik-hotel-seefischer/">Die Anziehungskraft des Sees: Romantik Hotel Seefischer</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/tim-walker-portrait/">Tim Walker fotografiert für den Pirelli Kalender 2018</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/best-of-sautoirs/">Best of Sautoirs</a>
						</li>
				</ul>
		</aside>			</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BWsc8KBA05B/" target="_blank" title="Je mehr sich die Leute vor meinen Entwrfen frchten destohellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20066698_459147311110873_817159000268210176_n.jpg" alt="Je mehr sich die Leute vor meinen Entwrfen frchten destohellip" title="Je mehr sich die Leute vor meinen Entwrfen frchten destohellip" /></a></li><li><a href="https://www.instagram.com/p/BWsdAGTA3pr/" target="_blank" title="Die Welt braucht Fantasie nicht die Realitt Alexander McQueen Designerhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20065649_317057558745974_7351905840816717824_n.jpg" alt="Die Welt braucht Fantasie nicht die Realitt Alexander McQueen Designerhellip" title="Die Welt braucht Fantasie nicht die Realitt Alexander McQueen Designerhellip" /></a></li><li><a href="https://www.instagram.com/p/BWsdDENgk6u/" target="_blank" title="Ich sehe meine Arbeit als etwas das fr andere Menschenhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20067130_177732879434462_7282984788380614656_n.jpg" alt="Ich sehe meine Arbeit als etwas das fr andere Menschenhellip" title="Ich sehe meine Arbeit als etwas das fr andere Menschenhellip" /></a></li><li><a href="https://www.instagram.com/p/BWsdGohgdVs/" target="_blank" title="STILFIGUREN In der aktuellen DIVA widmen wir uns ganz denhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20184304_1232740776855289_6080574647659659264_n.jpg" alt="STILFIGUREN In der aktuellen DIVA widmen wir uns ganz denhellip" title="STILFIGUREN In der aktuellen DIVA widmen wir uns ganz denhellip" /></a></li><li><a href="https://www.instagram.com/p/BXAssTfA4da/" target="_blank" title="When in France  Der Antiquittenmarkt in Nizza ist einhellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20398208_830628877100774_7299999352863326208_n.jpg" alt="When in France  Der Antiquittenmarkt in Nizza ist einhellip" title="When in France  Der Antiquittenmarkt in Nizza ist einhellip" /></a></li><li><a href="https://www.instagram.com/p/BXAtguxA1FM/" target="_blank" title="When in France  dann muss man auch unbedingt beihellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20394161_360403647711366_560940080525475840_n.jpg" alt="When in France  dann muss man auch unbedingt beihellip" title="When in France  dann muss man auch unbedingt beihellip" /></a></li><li><a href="https://www.instagram.com/p/BX76SGUALLH/" target="_blank" title="Proofed Auch Herr Rossi findet die neuen Fake Fur Accessoireshellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20902479_490528981298499_7100239113961340928_n.jpg" alt="Proofed Auch Herr Rossi findet die neuen Fake Fur Accessoireshellip" title="Proofed Auch Herr Rossi findet die neuen Fake Fur Accessoireshellip" /></a></li><li><a href="https://www.instagram.com/p/BYGyk_ZAd36/" target="_blank" title="Auch dieses Jahr krte die Diva wieder den DesignerNachwuchs sterreichshellip"><img src="https://scontent-waw1-1.cdninstagram.com/t51.2885-15/e35/20968646_261652480991309_4565044456004255744_n.jpg" alt="Auch dieses Jahr krte die Diva wieder den DesignerNachwuchs sterreichshellip" title="Auch dieses Jahr krte die Diva wieder den DesignerNachwuchs sterreichshellip" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://styrialifestyle.com/de_DE/diva/" target="_blank">Mediadaten</a> | <a href="/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"e616abae95"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
	<!-- Audience Science -->
	<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria">	</script>
</body>
</html>