<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Die schönsten Sommer-Events - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<meta property="og:title" content="Die schönsten Sommer-Events"/>
<meta property="og:description" content="Wenn es in den Sommermonaten ruhiger wird in den städtischen Museen, verlagert sich das Kulturgeschehen ins Freie. Die DIVA hat sich umgehört und 14 Stadt-Flu"/>
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Die schönsten Sommer-Events"/>
<meta property="twitter:description" content="Wenn es in den Sommermonaten ruhiger wird in den städtischen Museen, verlagert sich das Kulturgeschehen ins Freie. Die DIVA hat sich umgehört und 14 Stadt-Flu"/>
<meta property="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer.jpg"/>
<meta name="author" content="Jennifer Koutni"/>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die DIVA hat sich umgehört und 14 Stadt-Flucht-Ideen im Gepäck."/>
<link rel="canonical" href="http://www.diva-online.at/die-schoensten-sommer-events/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diva-online.at/die-schoensten-sommer-events/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Event-Tipp" />
<meta property="article:tag" content="Events" />
<meta property="article:tag" content="Outdoor" />
<meta property="article:section" content="Reise" />
<meta property="article:published_time" content="2019-07-17T07:30:16+00:00" />
<meta property="article:modified_time" content="2019-07-16T12:26:03+00:00" />
<meta property="og:updated_time" content="2019-07-16T12:26:03+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.diva-online.at/#website","url":"http://www.diva-online.at/","name":"Diva","potentialAction":{"@type":"SearchAction","target":"http://www.diva-online.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.diva-online.at/die-schoensten-sommer-events/#primaryimage","url":"http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer.jpg","width":780,"height":583,"caption":"Sommer Events"},{"@type":"WebPage","@id":"http://www.diva-online.at/die-schoensten-sommer-events/#webpage","url":"http://www.diva-online.at/die-schoensten-sommer-events/","inLanguage":"de-DE","name":"Die sch\u00f6nsten Sommer-Events - Diva","isPartOf":{"@id":"http://www.diva-online.at/#website"},"primaryImageOfPage":{"@id":"http://www.diva-online.at/die-schoensten-sommer-events/#primaryimage"},"datePublished":"2019-07-17T07:30:16+00:00","dateModified":"2019-07-16T12:26:03+00:00","author":{"@id":"http://www.diva-online.at/#/schema/person/2b9c334faa802308afecf6aed2460ace"},"description":"Die DIVA hat sich umgeh\u00f6rt und 14 Stadt-Flucht-Ideen im Gep\u00e4ck."},{"@type":["Person"],"@id":"http://www.diva-online.at/#/schema/person/2b9c334faa802308afecf6aed2460ace","name":"Jennifer Koutni","image":{"@type":"ImageObject","@id":"http://www.diva-online.at/#authorlogo","url":"http://0.gravatar.com/avatar/fbc849c8bbfeb5e80d9472d6724d39c1?s=96&d=mm&r=g","caption":"Jennifer Koutni"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Die schönsten Sommer-Events Kommentar-Feed" href="http://www.diva-online.at/die-schoensten-sommer-events/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://www.diva-online.at/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"5f13b9fe4f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.diva-online.at/?p=20298' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Fdie-schoensten-sommer-events%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Fdie-schoensten-sommer-events%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="http://www.diva-online.at/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<!-- Analytics by WP-Statistics v12.6.4 - https://wp-statistics.com/ -->
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="3d5529cc-9ebe-4949-9401-a34b976b3b6f" data-culture="DE" type="text/javascript" async></script>
			    <style type="text/css">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</style>
    <style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
<!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-20298 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tribute-to-karl/" title="Tribute to Karl: Stars designen für den guten Zweck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Karl-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tribute-to-karl/">Tribute to Karl: Stars designen für den guten Zweck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/" title="Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/William-Fan_GettyImages-461882964-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="William Fan" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/">Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-7-besten-fashion-podcasts/" title="Die 7 besten Fashion-Podcasts">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Fashion_Podcasts_GettyImages-928821932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Fashion-Podcasts" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-7-besten-fashion-podcasts/">Die 7 besten Fashion-Podcasts</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-ganni/" title="Label to Watch: Ganni">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-ganni/">Label to Watch: Ganni</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/" title="Label to Watch: Ferrari Zöchling">
																		<img width="389" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png 389w, http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-150x150.png 150w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/">Label to Watch: Ferrari Zöchling</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hyeres-2018/" title="Ein Hörgerät gewinnt den begehrten Hyères-Preis">
																		<img width="342" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/hearring.jewelry.nm_.05-342x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Fichard Hyeres" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hyeres-2018/">Ein Hörgerät gewinnt den begehrten Hyères-Preis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-dagmar/" title="Willkommen im House of Dagmar!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage bei House of Dagmar hat man alles im Blick was auf der Stockholm Fashion Week wirklich passiert." srcset="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-dagmar/">Willkommen im House of Dagmar!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/" title="Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/William-Fan_GettyImages-461882964-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="William Fan" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/">Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/julia-heuer-interview/" title="Plissee-Königin: Julia Heuer im Interview">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/02/Julia-Heuer©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Julia Heuer ©Anais Horn" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/julia-heuer-interview/">Plissee-Königin: Julia Heuer im Interview</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gwendoline-christie-eine-frau-von-format/" title="Gwendoline Christie: Eine Frau von Format">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gwendoline Christie" srcset="http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gwendoline-christie-eine-frau-von-format/">Gwendoline Christie: Eine Frau von Format</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/simone-rocha/" title="Simone Rocha: Überraschend echt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/01/Simone_Rocha©Getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Simone Rocha" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/simone-rocha/">Simone Rocha: Überraschend echt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-der-90er/" title="Comeback der 90er">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Comeback-90er_TOMMYSPORT-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Comeback der 90er" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-der-90er/">Comeback der 90er</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-minirock-ist-zurueck/" title="Der Minirock ist zurück!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/Minirock_Hermes_WFS19-Look27-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Minirock" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-minirock-ist-zurueck/">Der Minirock ist zurück!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/farbtrend-acid-green/" title="Farbtrend: Acid Green">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/Acid-Green_Hugo_WFS19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Acid Green" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/farbtrend-acid-green/">Farbtrend: Acid Green</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/overall-einer-fuer-alle-faelle/" title="Overall &#8211; Einer für alle Fälle">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/overall-einer-fuer-alle-faelle/">Overall &#8211; Einer für alle Fälle</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/" title="Diva of the Moment: Whitney Bromberg Hawkings">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/">Diva of the Moment: Whitney Bromberg Hawkings</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/" title="Diva of the Moment: Malaika Raiss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/malaika9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/">Diva of the Moment: Malaika Raiss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/" title="Diva of the Moment: Designerin Nicola Cliemas">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/">Diva of the Moment: Designerin Nicola Cliemas</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/" title="Diva of the Moment: Whitney Bromberg Hawkings">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/">Diva of the Moment: Whitney Bromberg Hawkings</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/" title="Diva of the Moment: Malaika Raiss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/malaika9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/">Diva of the Moment: Malaika Raiss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/" title="Diva of the Moment: Designerin Nicola Cliemas">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/">Diva of the Moment: Designerin Nicola Cliemas</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-eszter-aron/" title="Diva of the Moment: Eszter Áron">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/04/a_eszter8018_OKn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-eszter-aron/">Diva of the Moment: Eszter Áron</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/blanka-slak-rupnik/" title="Turban-Designerin Blanka Slak Rupnik im Gespäch">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Blanke-Slak-Rupnik©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Blanka Slak-Rupnik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/blanka-slak-rupnik/">Turban-Designerin Blanka Slak Rupnik im Gespäch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/" title="3 Fragen an Giovanna Battaglia">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Gio_p157-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Giovanna Battaglia" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/">3 Fragen an Giovanna Battaglia</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/day-dresses/" title="Styling Wunder Day Dresses">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Daydresses-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Day Dresses" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/day-dresses/">Styling Wunder Day Dresses</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ugly-sandals/" title="Ugly Sandals und funktionale Rucksäcke: die neue Wanderlust">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Wanderlust_Bally-1-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wanderlust" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ugly-sandals/">Ugly Sandals und funktionale Rucksäcke: die neue Wanderlust</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/perfekte-reisebegleiter-top-10-travel-kits/" title="Perfekte Reisebegleiter: Top 10 Travel Kits">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/GettyImages-3428243-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/perfekte-reisebegleiter-top-10-travel-kits/">Perfekte Reisebegleiter: Top 10 Travel Kits</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/virgil-abloh-fuer-vitra/" title="Virgil Abloh für Vitra">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/virgil-abloh-fuer-vitra/">Virgil Abloh für Vitra</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ski-mit-stil/" title="Mit Stil im Schnee">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Ski mit Stil" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ski-mit-stil/">Mit Stil im Schnee</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wintermantel/" title="Mantel Mania: Die besten Wintermäntel!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Mantel-Mania_Tara-Jarmon_AH18-19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mantel Mania" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wintermantel/">Mantel Mania: Die besten Wintermäntel!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/happy-valentine/" title="Happy Valentine!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif 585w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-300x200.gif 300w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-768x511.gif 768w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/happy-valentine/">Happy Valentine!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fendi-baguette/" title="Kulttasche von Fendi im neuen Look">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/04/Keypiece_Fendi-Baguette©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi Baguette ©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fendi-baguette/">Kulttasche von Fendi im neuen Look</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/logo-schmuck-von-chanel/" title="Logo-Schmuck von Chanel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/02/DIVA-Keypiece_Logo-Chanel-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Logo-Schmuck DIVA Keypiece" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/logo-schmuck-von-chanel/">Logo-Schmuck von Chanel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sidonie-von-prada/" title="&#8220;Sidonie&#8221; von Prada">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/DIVA-Keypiece_Sidonie©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sidonie ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sidonie-von-prada/">&#8220;Sidonie&#8221; von Prada</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/midnight-zero-zero/" title="Glamour für Regentage">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Diva_Keypiece_Midnight-Zero-Zero©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Midnight Zero Zero" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/midnight-zero-zero/">Glamour für Regentage</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/" title="Rosen Tagescreme von Dr. Hauschka">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Rosencreme-Hauschka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosencreme Hauschka" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/">Rosen Tagescreme von Dr. Hauschka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/beautyblender/" title="Pink Passion">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/beauty-blender©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beautyblender" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/beautyblender/">Pink Passion</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wimpern-wunder/" title="Wimpern Wunder">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/M2_Eyelash-serum-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="M2 Wimpern Serum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wimpern-wunder/">Wimpern Wunder</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ein-stylischer-abend/" title="Ein stylischer Abend">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ein-stylischer-abend/">Ein stylischer Abend</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/" title="Behind the Scenes: Shooting mit Yvonne Catterfeld">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/">Behind the Scenes: Shooting mit Yvonne Catterfeld</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/zeitreise-die-diva-redaktion-in-den-neunzigern/" title="Zeitreise: Die Diva Redaktion in den Neunzigern">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/IMG-20190420-WA0000-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/zeitreise-die-diva-redaktion-in-den-neunzigern/">Zeitreise: Die Diva Redaktion in den Neunzigern</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/new-york-fashion-week/" title="7 Dinge die uns New York Fashion Week lehrte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wenn die Strasse zum Catwalk wird, dann heißt es: New York Fashion Week!" srcset="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/new-york-fashion-week/">7 Dinge die uns New York Fashion Week lehrte</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/" title="Behind the Scenes: Shooting mit Yvonne Catterfeld">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/">Behind the Scenes: Shooting mit Yvonne Catterfeld</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/new-york-fashion-week/" title="7 Dinge die uns New York Fashion Week lehrte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wenn die Strasse zum Catwalk wird, dann heißt es: New York Fashion Week!" srcset="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/new-york-fashion-week/">7 Dinge die uns New York Fashion Week lehrte</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/" title="10 Dinge die ich als Beauty-Redakteurin lernte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/">10 Dinge die ich als Beauty-Redakteurin lernte</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/transvestiten-makeup/" title="Warum junge Mädchen oft wie Transvestiten aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/PATRICK-STARRR_2_A4-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/transvestiten-makeup/">Warum junge Mädchen oft wie Transvestiten aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/skinny-is-the-new-skinny/" title="Skinny is the new Skinny">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/skinny-is-the-new-skinny/">Skinny is the new Skinny</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/" title="Athleisure ist tot &#8211; warum trägt es noch jeder!?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/">Athleisure ist tot &#8211; warum trägt es noch jeder!?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inspiriert-von-mama/" title="Inspiriert von Mama">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/IMG_7301-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inspiriert-von-mama/">Inspiriert von Mama</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tribute-to-karl/" title="Tribute to Karl: Stars designen für den guten Zweck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Karl-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tribute-to-karl/">Tribute to Karl: Stars designen für den guten Zweck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/" title="Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/William-Fan_GettyImages-461882964-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="William Fan" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/">Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-7-besten-fashion-podcasts/" title="Die 7 besten Fashion-Podcasts">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Fashion_Podcasts_GettyImages-928821932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Fashion-Podcasts" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-7-besten-fashion-podcasts/">Die 7 besten Fashion-Podcasts</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-ganni/" title="Label to Watch: Ganni">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-ganni/">Label to Watch: Ganni</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/" title="Label to Watch: Ferrari Zöchling">
																		<img width="389" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png 389w, http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-150x150.png 150w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/">Label to Watch: Ferrari Zöchling</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hyeres-2018/" title="Ein Hörgerät gewinnt den begehrten Hyères-Preis">
																		<img width="342" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/hearring.jewelry.nm_.05-342x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Fichard Hyeres" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hyeres-2018/">Ein Hörgerät gewinnt den begehrten Hyères-Preis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-dagmar/" title="Willkommen im House of Dagmar!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage bei House of Dagmar hat man alles im Blick was auf der Stockholm Fashion Week wirklich passiert." srcset="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-dagmar/">Willkommen im House of Dagmar!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/" title="Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/William-Fan_GettyImages-461882964-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="William Fan" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elegant-und-unaufgeregt-william-fan-ist-der-neue-liebling-der-deutschen-mode/">Elegant und unaufgeregt: William Fan ist der neue Liebling der deutschen Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/julia-heuer-interview/" title="Plissee-Königin: Julia Heuer im Interview">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/02/Julia-Heuer©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Julia Heuer ©Anais Horn" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/julia-heuer-interview/">Plissee-Königin: Julia Heuer im Interview</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gwendoline-christie-eine-frau-von-format/" title="Gwendoline Christie: Eine Frau von Format">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gwendoline Christie" srcset="http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/02/GettyImages-988748212.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gwendoline-christie-eine-frau-von-format/">Gwendoline Christie: Eine Frau von Format</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/simone-rocha/" title="Simone Rocha: Überraschend echt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/01/Simone_Rocha©Getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Simone Rocha" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/simone-rocha/">Simone Rocha: Überraschend echt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-der-90er/" title="Comeback der 90er">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Comeback-90er_TOMMYSPORT-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Comeback der 90er" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-der-90er/">Comeback der 90er</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-minirock-ist-zurueck/" title="Der Minirock ist zurück!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/Minirock_Hermes_WFS19-Look27-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Minirock" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-minirock-ist-zurueck/">Der Minirock ist zurück!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/farbtrend-acid-green/" title="Farbtrend: Acid Green">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/Acid-Green_Hugo_WFS19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Acid Green" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/farbtrend-acid-green/">Farbtrend: Acid Green</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/overall-einer-fuer-alle-faelle/" title="Overall &#8211; Einer für alle Fälle">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/overall-einer-fuer-alle-faelle/">Overall &#8211; Einer für alle Fälle</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/" title="Diva of the Moment: Whitney Bromberg Hawkings">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/">Diva of the Moment: Whitney Bromberg Hawkings</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/" title="Diva of the Moment: Malaika Raiss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/malaika9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/">Diva of the Moment: Malaika Raiss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/" title="Diva of the Moment: Designerin Nicola Cliemas">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/">Diva of the Moment: Designerin Nicola Cliemas</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/" title="Diva of the Moment: Whitney Bromberg Hawkings">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-whitney-bromberg-hawkings/">Diva of the Moment: Whitney Bromberg Hawkings</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/" title="Diva of the Moment: Malaika Raiss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/malaika9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-malaika-raiss/">Diva of the Moment: Malaika Raiss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/" title="Diva of the Moment: Designerin Nicola Cliemas">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/05/NUMEN_Portrait_NCliemas5_highres.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-designerin-nicola-cliemas/">Diva of the Moment: Designerin Nicola Cliemas</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-of-the-moment-eszter-aron/" title="Diva of the Moment: Eszter Áron">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/04/a_eszter8018_OKn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-of-the-moment-eszter-aron/">Diva of the Moment: Eszter Áron</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/blanka-slak-rupnik/" title="Turban-Designerin Blanka Slak Rupnik im Gespäch">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Blanke-Slak-Rupnik©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Blanka Slak-Rupnik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/blanka-slak-rupnik/">Turban-Designerin Blanka Slak Rupnik im Gespäch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/" title="3 Fragen an Giovanna Battaglia">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Gio_p157-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Giovanna Battaglia" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/">3 Fragen an Giovanna Battaglia</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/day-dresses/" title="Styling Wunder Day Dresses">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Daydresses-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Day Dresses" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/day-dresses/">Styling Wunder Day Dresses</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ugly-sandals/" title="Ugly Sandals und funktionale Rucksäcke: die neue Wanderlust">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/07/Wanderlust_Bally-1-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wanderlust" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ugly-sandals/">Ugly Sandals und funktionale Rucksäcke: die neue Wanderlust</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/perfekte-reisebegleiter-top-10-travel-kits/" title="Perfekte Reisebegleiter: Top 10 Travel Kits">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/GettyImages-3428243-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/perfekte-reisebegleiter-top-10-travel-kits/">Perfekte Reisebegleiter: Top 10 Travel Kits</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/virgil-abloh-fuer-vitra/" title="Virgil Abloh für Vitra">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/06/Vitra_Products_Virgil-Abloh_©-Vitra_Photography-Joshua-Osborne.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/virgil-abloh-fuer-vitra/">Virgil Abloh für Vitra</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ski-mit-stil/" title="Mit Stil im Schnee">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Ski mit Stil" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ski-mit-stil/">Mit Stil im Schnee</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wintermantel/" title="Mantel Mania: Die besten Wintermäntel!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Mantel-Mania_Tara-Jarmon_AH18-19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mantel Mania" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wintermantel/">Mantel Mania: Die besten Wintermäntel!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/happy-valentine/" title="Happy Valentine!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif 585w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-300x200.gif 300w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-768x511.gif 768w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/happy-valentine/">Happy Valentine!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fendi-baguette/" title="Kulttasche von Fendi im neuen Look">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/04/Keypiece_Fendi-Baguette©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi Baguette ©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fendi-baguette/">Kulttasche von Fendi im neuen Look</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/logo-schmuck-von-chanel/" title="Logo-Schmuck von Chanel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/02/DIVA-Keypiece_Logo-Chanel-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Logo-Schmuck DIVA Keypiece" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/logo-schmuck-von-chanel/">Logo-Schmuck von Chanel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sidonie-von-prada/" title="&#8220;Sidonie&#8221; von Prada">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/DIVA-Keypiece_Sidonie©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sidonie ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sidonie-von-prada/">&#8220;Sidonie&#8221; von Prada</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/midnight-zero-zero/" title="Glamour für Regentage">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Diva_Keypiece_Midnight-Zero-Zero©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Midnight Zero Zero" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/midnight-zero-zero/">Glamour für Regentage</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/" title="Rosen Tagescreme von Dr. Hauschka">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Rosencreme-Hauschka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosencreme Hauschka" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/">Rosen Tagescreme von Dr. Hauschka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/beautyblender/" title="Pink Passion">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/beauty-blender©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beautyblender" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/beautyblender/">Pink Passion</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wimpern-wunder/" title="Wimpern Wunder">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/M2_Eyelash-serum-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="M2 Wimpern Serum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wimpern-wunder/">Wimpern Wunder</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ein-stylischer-abend/" title="Ein stylischer Abend">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ein-stylischer-abend/">Ein stylischer Abend</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/" title="Behind the Scenes: Shooting mit Yvonne Catterfeld">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/">Behind the Scenes: Shooting mit Yvonne Catterfeld</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/zeitreise-die-diva-redaktion-in-den-neunzigern/" title="Zeitreise: Die Diva Redaktion in den Neunzigern">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/05/IMG-20190420-WA0000-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/zeitreise-die-diva-redaktion-in-den-neunzigern/">Zeitreise: Die Diva Redaktion in den Neunzigern</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/new-york-fashion-week/" title="7 Dinge die uns New York Fashion Week lehrte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wenn die Strasse zum Catwalk wird, dann heißt es: New York Fashion Week!" srcset="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/new-york-fashion-week/">7 Dinge die uns New York Fashion Week lehrte</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/" title="Behind the Scenes: Shooting mit Yvonne Catterfeld">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/">Behind the Scenes: Shooting mit Yvonne Catterfeld</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/new-york-fashion-week/" title="7 Dinge die uns New York Fashion Week lehrte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wenn die Strasse zum Catwalk wird, dann heißt es: New York Fashion Week!" srcset="http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/new-york-fashion-week/">7 Dinge die uns New York Fashion Week lehrte</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/" title="10 Dinge die ich als Beauty-Redakteurin lernte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/">10 Dinge die ich als Beauty-Redakteurin lernte</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/transvestiten-makeup/" title="Warum junge Mädchen oft wie Transvestiten aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/PATRICK-STARRR_2_A4-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/transvestiten-makeup/">Warum junge Mädchen oft wie Transvestiten aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/skinny-is-the-new-skinny/" title="Skinny is the new Skinny">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/skinny-is-the-new-skinny/">Skinny is the new Skinny</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/" title="Athleisure ist tot &#8211; warum trägt es noch jeder!?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/">Athleisure ist tot &#8211; warum trägt es noch jeder!?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inspiriert-von-mama/" title="Inspiriert von Mama">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/IMG_7301-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inspiriert-von-mama/">Inspiriert von Mama</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-20298" class="post-20298 post type-post status-publish format-standard has-post-thumbnail hentry category-reise tag-event-tipp tag-events tag-outdoor">

	
	
	
							
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/reise/" title="View all posts in Reise" >Reise</a></span></div>
			
			<h1 class="post-title single-post-title">Die schönsten Sommer-Events</h1>

							<div class="post-box-meta-single">
																<span>17. Juli 2019</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h3>Wenn es in den Sommermonaten ruhiger wird in den städtischen Museen, verlagert sich das Kulturgeschehen ins Freie. Die DIVA hat sich umgehört und 14 Stadt-Flucht-Ideen im Gepäck.</h3>
<p>&nbsp;</p>
<div id="attachment_20320" style="max-width: 790px" class="wp-caption aligncenter"><img class="size-full wp-image-20320" src="http://www.diva-online.at/wp-content/uploads/2019/07/©-Alexander-Dacos.jpg" alt="Sommer Events" width="780" height="439" srcset="http://www.diva-online.at/wp-content/uploads/2019/07/©-Alexander-Dacos.jpg 780w, http://www.diva-online.at/wp-content/uploads/2019/07/©-Alexander-Dacos-300x169.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/07/©-Alexander-Dacos-768x432.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/07/©-Alexander-Dacos-585x329.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Südbahnhotel Semmering, © Alexander Dacos</p></div>
<p><strong>Kulturgenuss, wo Alma Mahler, Arthur Schnitzler und Stefan Zweig dinierten:</strong> Mit vielfältigem Programm erweckt der <a href="https://www.kultursommer-semmering.at/" target="_blank" rel="noopener">Kultur-Sommer Semmering</a> die kulturelle Blütezeit der Sommerfrische wieder zum Leben. Bis zum 8. September verwandelt sich das legendäre Südbahnhotel in eine besondere Spielstätte, von Klassik, Jazz und Wiener Lied bis hin zu Literarischem und Humorvollem.<br />
Tipp: Das zubuchbare „Menu à la Belle Époque“ mit Weinbegleitung und musikalischem Amüsement im Festsaal versetzt zurück ins Fin de Siècle.</p>
<p><strong>Nah am Wasser gebaut:</strong> Nur einen Katzensprung von Wien entfernt, befindet sich die pittoresque Altstadt von Tulln. Auf der <a href="http://www.donaubuehne.at/programm.html" target="_blank" rel="noopener">Donau-Bühne</a> direkt an der Donaulände finden im Sommer stimmungsvolle Freiluftkonzerte statt. Am 3. August gibt Popstar Ina Regen ein Livekonzert, Eintritt frei. Unser Vorschlag: Unbedingt mit einem Besuch im Egon Schiele Museum verbinden.</p>
<p><strong>Wie passen Wandern, Theater und Psychoanalyse zusammen?</strong> Die Antwort liefert das Event <a href="https://www.wieneralpen.at/theater-in-den-bergen" target="_blank" rel="noopener">„Theater in den Bergen“</a> auf der Raxalpe. Noch bis 21. September wird der Berggasthof Raxalm zur Bühne. „Die Frau auf der Couch“ steht im Mittelpunkt des Stückes von Norbert Mang. In intimen Momentaufnahmen wird darin Sigmund Freuds Theorie der Weiblichkeit beleuchtet. Für weniger sportliche Kulturfans empfiehlt sich ein Ticket für die Seilbahn, die einige Hundert Höhenmeter erspart.</p>
<p>&nbsp;</p>
<div id="attachment_20319" style="max-width: 790px" class="wp-caption aligncenter"><img class="size-full wp-image-20319" src="http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer.jpg" alt="Sommer Events" width="780" height="583" srcset="http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer.jpg 780w, http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer-300x224.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer-768x574.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer-585x437.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Festival La Gacilly, Baden</p></div>
<p><strong>Ausblick über das nächtlich beleuchtete Baden, untermalt mit herrlichen Melodien unter freiem Himmel:</strong> Die Mondscheinkonzerte am Bellevue Platz im Badener Kurpark erfreuen sich nicht umsonst großer Beliebtheit. Jeden Samstag im Juli und August ab 21 Uhr.<br />
Davor lohnt sich ein Rundgang durch das <a href="http://festival-lagacilly-baden.photo/" target="_blank" rel="noopener">Festival La Gacilly.</a> Bis 30. September sind hier unter dem Motto „Hymne an die Erde” Fotografien in überdimensionalem Format bei freiem Eintritt zu bewundern. Ausgehend vom Brusattiplatz erstreckt sich das 7 Kilometer lange Festival in zwei Routen durch die Altstadt sowie durch Doblhoffpark, Gutenbrunner Park und Kurpark.</p>
<p><strong>Museum einmal anders:</strong> Das „alte“ <a href="https://www.wienmuseum.at/de/ausstellungen/aktuell/ansicht/takeover-street-art-skateboarding.html" target="_blank" rel="noopener">Wien Museum</a> öffnet ein letztes Mal seine Türen und hat sich für die nun leer geräumten Ausstellungsräume etwas besonderes überlegt. Mehr als 2000 m2 werden zur Spielfläche, im wahrsten Sinne des Wortes: Mehr als 30 Graffiti- und Street Art-KünstlerInnen übernehmen die Museumswände, alte Ausstellungsarchitektur wird mit Beton in einen Skatepark verwandelt. Es gibt viel zu entdecken und zu tun – von Skatekursen bis Workshops. Bis 1. September.</p>
<p><strong>Ein Geheimtipp, auch für Wiener:</strong> Dass sich im <a href="https://www.palaisliechtenstein.com" target="_blank" rel="noopener">Gartenpalais Liechtenstein</a> einige Meisterwerke der Frührenaissance bis zum Hochbarock befinden, wissen nur wenige. Highlights aus dem Œuvre von Peter Paul Rubens, Rembrandt, Anthonis van Dyck oder Raffael, sowie das Badminton Cabinet, das wertvollste Möbelstück der Welt verstecken sich im Prunkbau im Alsergrund. Öffentliche Führungen, die auch den wunderschönen Garten einschließen, gibt es jeden Freitag unter rechtzeitiger Voranmeldung.</p>
<p>&nbsp;</p>
<div id="attachment_20321" style="max-width: 790px" class="wp-caption aligncenter"><img class="size-full wp-image-20321" src="http://www.diva-online.at/wp-content/uploads/2019/07/Thermalbad-Voeslau-0710_G7720.jpg" alt="Sommer Events" width="780" height="520" srcset="http://www.diva-online.at/wp-content/uploads/2019/07/Thermalbad-Voeslau-0710_G7720.jpg 780w, http://www.diva-online.at/wp-content/uploads/2019/07/Thermalbad-Voeslau-0710_G7720-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/07/Thermalbad-Voeslau-0710_G7720-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/07/Thermalbad-Voeslau-0710_G7720-585x390.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Thermalbad Vöslau</p></div>
<p><strong>Erfrischung inklusive:</strong> Das <a href="http://www.thermalbad-voeslau.at" target="_blank" rel="noopener">Thermalbad Vöslau</a> sorgt nicht nur für eine Abkühlung an heißen Tagen &#8211; abends verwandelt sich die Location in eine Bühne für Kunst, Kulinarik und Kino. Im Rahmen des &#8220;Schwimmenden Salons&#8221; zitieren beispielsweise Ursula Strauss und Raphael von Bargen  Leo Tolstois „Anna Karenina“, liest Caroline Peters Virginie Despentes&#8217; „Das leben des Veron Subtex“ oder laden kultige Gastro-Profis wie Mochi oder Neni zum Pop-Up-Dinner.</p>
<p><strong>Stadtflucht:</strong> Immer mehr zeitgenössische KünstlerInnen zieht es mit ihren Projekten im Sommer aufs Land. Unter dem Namen <a href="http://www.hochsommer.at" target="_blank" rel="noopener">„HOCHsommer“</a> haben sich 2017 zum ersten Mal Kunstinstitutionen aus der Südoststeiermark (Bad Radkersburg, Fehring und Feldbach) sowie aus dem Südburgenland (Region Jennersdorf) zusammengeschlossen. Vom 9. bis 15. August steht erneut ein ambitioniertes Kunstprogramm mit Fokus auf Malerei, Fotografie, Skulptur und Performance Art auf dem Plan.</p>
<p>&nbsp;</p>
<div id="attachment_20322" style="max-width: 790px" class="wp-caption aligncenter"><img class="size-full wp-image-20322" src="http://www.diva-online.at/wp-content/uploads/2019/07/2019-07-03_Oper_im_Steinbruch_©ArminBardel-35.jpg" alt="Sommer Events" width="780" height="585" srcset="http://www.diva-online.at/wp-content/uploads/2019/07/2019-07-03_Oper_im_Steinbruch_©ArminBardel-35.jpg 780w, http://www.diva-online.at/wp-content/uploads/2019/07/2019-07-03_Oper_im_Steinbruch_©ArminBardel-35-300x225.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/07/2019-07-03_Oper_im_Steinbruch_©ArminBardel-35-768x576.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/07/2019-07-03_Oper_im_Steinbruch_©ArminBardel-35-585x439.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Oper im Steinbruch, ©Armin Bardel</p></div>
<p><strong>Alles neu im Steinbruch St.Margarethen:</strong> Von Max Simonischek als grantelnden Papageno mit Sprechgesang über Segway-Choreografien bis hin zur Gleichberechtigungs-Thematik &#8211; die diesjährige <a href="https://www.operimsteinbruch.at" target="_blank" rel="noopener">Inszenierung der Zauberflöte</a> unter der Regie von Cornelius Obonya und Carolin Pienkos, polarisierte. Wer sich selbst davon überzeugen möchte, sollte schnell sein: Die Termine bis Mitte August werden rasch ausverkauft sein!</p>
<p><strong>Chillen in einer echten Burg:</strong> Die musikalisch-kulinarische Veranstaltungsreihe <a href="https://www.chillhill.at/" target="_blank" rel="noopener">„Chill Hill“</a> geht in die 6. Runde und startet heuer am 2. August. Immer donnerstags lädt die Burg Oberkapfenberg nähe Graz zum After-Work-Relaxen ein. Begleitet wird das Ganze nicht nur von einer spektakulären Aussicht, sondern auch von Weinverkostungen mit erstklassigen Winzern und themenangepassten Menüs aus der Burgküche.</p>
<p><strong>Vom 19. – 25. August steht Kitzbühel wieder im internationalen Rampenlicht:</strong>  Das <a href="https://ffkb.at/?lang=de" target="_blank" rel="noopener">Filmfestival Kitzbühel</a> erwartet Filminteressierte u.a. mit Kinovorstellungen unter freiem Himmel. Auch dieses Jahr stellen sich aufstrebende Filmschaffende mit ihren Werken den Argusaugen der Jury. Freuen darf man sich beispielsweise auf Marlon Brando und Al Pacino in ihren  Glanzrollen in „Der Pate I“, am Donnerstag den 22. August im Auto Kino. Oder man schmachtet am 23. August gemeinsam mit Julia Roberts und Hugh Grant im 90ies Kultfilm „Notting Hill“ dahin. Auch Europas höchstes Kino findet wieder auf 1.650 m Seehöhe am Kitzbüheler Horn statt.</p>
<p>&nbsp;</p>
<div id="attachment_20323" style="max-width: 790px" class="wp-caption aligncenter"><img class="size-full wp-image-20323" src="http://www.diva-online.at/wp-content/uploads/2019/07/c-lupispuma_ochoresotto2013.jpg" alt="Sommer Events" width="780" height="520" srcset="http://www.diva-online.at/wp-content/uploads/2019/07/c-lupispuma_ochoresotto2013.jpg 780w, http://www.diva-online.at/wp-content/uploads/2019/07/c-lupispuma_ochoresotto2013-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/07/c-lupispuma_ochoresotto2013-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/07/c-lupispuma_ochoresotto2013-585x390.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Rostfest Eisenerz</p></div>
<p><strong>Rostfest in Eisenerz:</strong> Auf mehreren Bühnen im historischen Stadtzentrum, in wiederbelebten Leerständen und in Eisenerzer Lokalen werden regionale und internationale KünstlerInnen präsentiert. <a href="https://rostfest.at/" target="_blank" rel="noopener">Das Programm</a> beinhaltet eine spartenübergreifende Auswahl von Hip Hop bis Rock, von Schlager bis Punk mit vielen Aktionen und Performances von Theater bis visueller Kunst. Von 16. bis 17. August.</p>
<p><strong>Sommerlicher Szenetreff in Vorarlberg:</strong> Das Alte Hallenbad in Feldkirch wird im Sommer zum Hotspot für Clubkultur. Das <a href="https://www.poolbar.at" target="_blank" rel="noopener">poolbar-Festival</a> begeistert über mehrere Wochen im Juli und August BesucherInnen mit Alternativ- und Popkultur in jährlich neu gestaltetem Ambiente. Das Programm reicht vom familienfreundlichen Jazzfrühstück im Park, über Kino, Kabarett, Slam, Diskussionen, Performances und Clubnächten bis hin zu Konzerten renommierter Bands und solchen, die noch als Geheimtipp gelten. Bis 11. August.</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Die schönsten Sommer-Events</span> was last modified: <span class="updated"> Juli 16th, 2019</span> by <span class="author vcard"><span class="fn">Jennifer Koutni</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/event-tipp/" rel="tag">Event-Tipp</a><a href="http://www.diva-online.at/tag/events/" rel="tag">Events</a><a href="http://www.diva-online.at/tag/outdoor/" rel="tag">Outdoor</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="20298" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/die-schoensten-sommer-events/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Die%20schönsten%20Sommer-Events%20-%20http://www.diva-online.at/die-schoensten-sommer-events/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/die-schoensten-sommer-events/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/die-schoensten-sommer-events/&#038;media=http://www.diva-online.at/wp-content/uploads/2019/07/Doblhoffpark_Orangerie-CooperGorfer.jpg&#038;description=Die%20schönsten%20Sommer-Events"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/gepflegte-beine/">
					<div class="pagi-text">
						<h5 class="prev-title">Das Geheimnis gepflegter Beine und Füße</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/marrakesch-wie-gemacht-fuer-mode-menschen/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/s12eftw0-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/marrakesch-wie-gemacht-fuer-mode-menschen/">Marrakesch wie gemacht für Mode-Menschen</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/heiraten-im-paradies-barbados/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-500980429-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="barbados-heiraten-insel" />						</a>
										<h3><a href="http://www.diva-online.at/heiraten-im-paradies-barbados/">Heiraten im Paradies: Barbados</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/die-rueckkehr-der-hotel-legenden/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Ritz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Ritz-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Ritz-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Ritz-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Ritz.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/die-rueckkehr-der-hotel-legenden/">Die Rückkehr der Hotel-Legenden</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/oetztal-der-naechste-hotspot/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2019/01/AQUA-DOME_Winter-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="© Aqua Dome" srcset="http://www.diva-online.at/wp-content/uploads/2019/01/AQUA-DOME_Winter-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2019/01/AQUA-DOME_Winter-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2019/01/AQUA-DOME_Winter-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2019/01/AQUA-DOME_Winter.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/oetztal-der-naechste-hotspot/">Der nächste Hotspot: Fünf Gründe fürs Ötztal</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/palazzo-gritti-das-legendaere-hotel-in-venedig/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/Gritti-Palace-Hotel-LARGE-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Palazzo Gritti" />						</a>
										<h3><a href="http://www.diva-online.at/palazzo-gritti-das-legendaere-hotel-in-venedig/">Palazzo Gritti : Das legendäre Hotel in Venedig</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/indian-summer-in-kaernten/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/kaernten_Feuerberg-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kärnten Mountain Resort Feuerberg" />						</a>
										<h3><a href="http://www.diva-online.at/indian-summer-in-kaernten/">Indian Summer in Kärnten</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/stanglwirt-wellness-mit-panorama/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Stanglwirt__Panorama3_R-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stanglwirt" />						</a>
										<h3><a href="http://www.diva-online.at/stanglwirt-wellness-mit-panorama/">Stanglwirt: Wellness mit  Panorama</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/reise-emilia-romagna/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Bild-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Emiglia Romagna" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/Bild-1-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/Bild-1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/Bild-1-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/Bild-1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/reise-emilia-romagna/">Wo Ferraris auf Flamingos treffen</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/der-grosse-spa-knigge/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-07-um-20.45.18-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/der-grosse-spa-knigge/">Der große Spa-Knigge</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/cinema-photographique/">
														<img width="367" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Pressefoto-CINEMA-PHOTOGRAPHIQUE-2017-by-Michael-Dürr-Colacaoster-png-367x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/cinema-photographique/">Event-Tipp für&#8217;s Wochenende: Als die Fotos laufen lernten</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-schoensten-sommer-events/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="e8c5370e21"  name="e8c5370e21"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad10e96c3cafeaefde7c8b9d256f98b5" );document.getElementById("e8c5370e21").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='20298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA im<br />
Juli 2019</h2>
<p><a href="https://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="alignleft size-medium wp-image-19589" src="http://www.diva-online.at/wp-content/uploads/2019/07/diva-online-abo-301.png" alt="" width="300" height="300" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiel</span></h4><div class="textwidget custom-html-widget"><div style="text-align: center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Newsletter</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="http://www.diva-online.at/diva-newsletter/" target="_blank"><img class="http://www.diva-online.at/wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://www.diva-online.at/die-schoensten-sommer-events/">Die schönsten Sommer-Events</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/gepflegte-beine/">Das Geheimnis gepflegter Beine und Füße</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/tribute-to-karl/">Tribute to Karl: Stars designen für den guten Zweck</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/jacqueline-piotaz-switzerland/">Jacqueline Piotaz Switzerland</a>
									</li>
					</ul>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-3" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">Instagram Slider</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_4'>
<li><a href="https://scontent-cdg2-1.cdninstagram.com/vp/e4ef98e636071ea35d96bece720bde92/5DBC4D80/t51.2885-15/e35/s1080x1080/65576901_583823075477562_8134368445147586307_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" target="_blank" title="Was fr eine gelungene Prsentation! dawidtomaszewski berlin fashionweek summerinthecity divaontour"><img src="https://scontent-cdg2-1.cdninstagram.com/vp/3f60d46a1b4e9982c0fabd0e2d4ebe78/5DB95937/t51.2885-15/sh0.08/e35/s640x640/65576901_583823075477562_8134368445147586307_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" alt="Was fr eine gelungene Prsentation! dawidtomaszewski berlin fashionweek summerinthecity divaontour" title="Was fr eine gelungene Prsentation! dawidtomaszewski berlin fashionweek summerinthecity divaontour" /></a></li><li><a href="https://scontent-cdg2-1.cdninstagram.com/vp/57eb2bb4ae7373ae183bff0a52736d46/5DBB4038/t51.2885-15/e35/s1080x1080/65649237_156242712208793_563963846556801252_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" target="_blank" title="FashionLiveTicker Whrend die eine Hlfte der DIVARedaktion in Paris bei"><img src="https://scontent-cdg2-1.cdninstagram.com/vp/4de4435985c8525e70246a0b3e03815b/5DE9746E/t51.2885-15/sh0.08/e35/s640x640/65649237_156242712208793_563963846556801252_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" alt="FashionLiveTicker Whrend die eine Hlfte der DIVARedaktion in Paris bei" title="FashionLiveTicker Whrend die eine Hlfte der DIVARedaktion in Paris bei" /></a></li><li><a href="https://scontent-cdg2-1.cdninstagram.com/vp/61af3a1720d478c04debcafc00f22d3e/5DB99B0E/t51.2885-15/e35/65417581_606853613481189_470046477584293552_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" target="_blank" title="Kleid unserer Trume valentino hautecouture paris pfw schockverliebt sartorialdream divaontour"><img src="https://scontent-cdg2-1.cdninstagram.com/vp/0dd540f05d13c03d286c92d7a4f21a8d/5DB31F7D/t51.2885-15/sh0.08/e35/s640x640/65417581_606853613481189_470046477584293552_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" alt="Kleid unserer Trume valentino hautecouture paris pfw schockverliebt sartorialdream divaontour" title="Kleid unserer Trume valentino hautecouture paris pfw schockverliebt sartorialdream divaontour" /></a></li><li><a href="https://scontent-cdg2-1.cdninstagram.com/vp/b7dcca6f380a1e5c35c670368c6aa72d/5DB80202/t51.2885-15/e35/65197715_2200686093379549_5652524312798746661_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" target="_blank" title="Wolltet ihr auch immer schon wissen wie ein Scratchbook fr"><img src="https://scontent-cdg2-1.cdninstagram.com/vp/4f393ceaab1ff1ce442caf3e7b371b63/5DB516B8/t51.2885-15/sh0.08/e35/s640x640/65197715_2200686093379549_5652524312798746661_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com" alt="Wolltet ihr auch immer schon wissen wie ein Scratchbook fr" title="Wolltet ihr auch immer schon wissen wie ein Scratchbook fr" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/datenschutzerklaerung/" target="_blank">Datenschutzinfo</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://www.diva-online.at/mediadaten-offenlegung/" target="_blank">Mediadaten</a> | <a href="http://www.diva-online.at/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"60f9045f92"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
</body>
</html>