<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Franca Sozzani: Eine Legenäde tritt ab - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Franca Sozzani: Eine Legenäde tritt ab - Diva" />
<meta property="og:description" content="Es kam wie ein Schock für die Modewelt: Franca Sozzani, Chefredakteurin der Italienischen Vogue, starb am 22. Dezember nach langer Krankheit in Mailand. Franca Sozzani war 28 Jahre Chefredakteurin der&hellip;" />
<meta property="og:url" content="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://www.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Franca Sozzani" />
<meta property="article:section" content="Inside" />
<meta property="article:published_time" content="2016-12-23T11:14:36+01:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Es kam wie ein Schock für die Modewelt: Franca Sozzani, Chefredakteurin der Italienischen Vogue, starb am 22. Dezember nach langer Krankheit in Mailand. Franca Sozzani war 28 Jahre Chefredakteurin der&hellip;" />
<meta name="twitter:title" content="Franca Sozzani: Eine Legenäde tritt ab - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Franca Sozzani: Eine Legenäde tritt ab Kommentar-Feed" href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/ad-inserter/css/dummy.css?ver=1480319514' type='text/css' media='all' />
<style id='ai-frontend-inline-css' type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}

</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='closify-default-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/style.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='arfaly-default-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/arfaly.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-default-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/lightbox.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='closify-collage-css'  href='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/css/transitions.css?ver=1.9.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"cf5fa33e4e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.diva-online.at/?p=7088' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Ffranca-sozzani-eine-legenaede-tritt-ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Ffranca-sozzani-eine-legenaede-tritt-ab%2F&#038;format=xml" />
    <style type="text/css">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</style>
    
    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>
    
    <!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="single single-post postid-7088 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guccis-hommage-an-die-ewige-stadt/" title="Guccis Hommage an die ewige Stadt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Bildschirmfoto-2016-12-22-um-15.04.36-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Screenshot aus der neuen Gucci SS17 Kampagne" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guccis-hommage-an-die-ewige-stadt/">Guccis Hommage an die ewige Stadt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/festlicher-haarschmuck/" title="Festlicher Haarschmuck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="dolcegabbana-haarschmuck" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/festlicher-haarschmuck/">Festlicher Haarschmuck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyer-moss/" title="Label to watch: Pyer Moss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyer-moss/" title="Label to watch: Pyer Moss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/leur-logette/" title="Label to watch: Leur Logette">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="top_photo3_v02" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/leur-logette/">Label to watch: Leur Logette</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/camilla-elphick/" title="Label to watch:  Schuhe von Camilla Elphick">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="camilla elphick" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/camilla-elphick/">Label to watch:  Schuhe von Camilla Elphick</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/" title="3 Fragen an… Ines de la Fressange">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die Französische Stilikone Ines de la Fressange" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange.jpg 1500w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/">3 Fragen an… Ines de la Fressange</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/" title="Neue Designer bei Paris Fashion Week">
																		<img width="400" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/YSL_WFS17_054-400x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Yves-Saint-Laurent-Anthony-Vaccarello." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/">Neue Designer bei Paris Fashion Week</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/grace-coddington/" title="Grace Coddington erobert die Modewelt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-96715536_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Grace Coddington" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/grace-coddington/">Grace Coddington erobert die Modewelt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/interview-michael-kors/" title="Interview mit Selfmademan Michael Kors">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Courtesy-of-Michael-Kors_By-Inez-and-Vinoodh-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="michael-kors_by-inez-and-vinoodh" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/interview-michael-kors/">Interview mit Selfmademan Michael Kors</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/festlicher-haarschmuck/" title="Festlicher Haarschmuck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="dolcegabbana-haarschmuck" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/festlicher-haarschmuck/">Festlicher Haarschmuck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ausdrucksstarke-jacken/" title="Ausdrucksstarke Jacken mit überdimensionalen Akzenten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Cortazar_WHW16_070-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cortazar_whw16_070" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ausdrucksstarke-jacken/">Ausdrucksstarke Jacken mit überdimensionalen Akzenten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cleane-schnitte/" title="Cleane Schnitte in gedeckten Farben">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/MaxMara_BS_WHW16_137-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cleane schnitte" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cleane-schnitte/">Cleane Schnitte in gedeckten Farben</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/denim-wandelbar/" title="Denim: In diesem Herbst so wandelbar wie noch nie">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/denim-wandelbar-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="denim-wandelbar" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/denim-wandelbar/">Denim: In diesem Herbst so wandelbar wie noch nie</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-fashion-filme/" title="Die schönsten Fashion Filme">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LATE NIGHT WITH SETH MEYERS -- Episode 202 -- Pictured: Anna Wintour during the &quot;Anna Wintour: Comedy Icon&quot; skit May 6, 2015 -- (Photo by: Lloyd Bishop/NBC/NBCU Photo Bank via Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-fashion-filme/">Die schönsten Fashion Filme</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/karen-elson/" title="Das britische Supermodel Karen Elson so schön wie noch nie!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/1729_KE_006_KarenElson_084_PRINT-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="karen elson" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/karen-elson/">Das britische Supermodel Karen Elson so schön wie noch nie!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-legendaersten-fashion-songs/" title="Die legendärsten Fashion Songs">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-85225534-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="NETHERLANDS - JULY 24:  ROTTERDAM  Photo of MADONNA, Madonna performing on stage at the Feyenoord stadium - Blond Ambition tour  (Photo by Michel Linssen/Redferns)" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-legendaersten-fashion-songs/">Die legendärsten Fashion Songs</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/" title="9 Stil-Fragen an Fanny Moizant">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Fanny-Moizant_Vestiaire-Collective_4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fanny-moizant_vestiaire-collective_4" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/">9 Stil-Fragen an Fanny Moizant</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/charlotte-lynggard/" title="9 Stil-Fragen an Charlotte Lynggard">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/OLE-LYNGGAARD-COPENHAGEN_ANNA-ROSA-KRAU-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlotte Lynggard" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/charlotte-lynggard/">9 Stil-Fragen an Charlotte Lynggard</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/" title="9 Stil-Fragen an Christina Steinbrecher-Pfandt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/AUFMACHER-Murashkin-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vienna Contempory kuratorin Christina Steinbrecher-Pfandt" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/">9 Stil-Fragen an Christina Steinbrecher-Pfandt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-terry-de-gunzburg/" title="9 Stil-Fragen an Terry de Gunzburg">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Opener-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Terry de Gunzburg ist unsere Diva of the moment!" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-terry-de-gunzburg/">9 Stil-Fragen an Terry de Gunzburg</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gelbe-rollkragen/" title="Eye-Catcher: Der Gelbe Rollkragen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gelbe rollkragen" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gelbe-rollkragen/">Eye-Catcher: Der Gelbe Rollkragen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-ski/" title="Retro-Ski: Die Winter Must-Haves">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-511266614-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gettyimages-511266614" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-ski/">Retro-Ski: Die Winter Must-Haves</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gelbe-rollkragen/" title="Eye-Catcher: Der Gelbe Rollkragen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gelbe rollkragen" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gelbe-rollkragen/">Eye-Catcher: Der Gelbe Rollkragen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-ski/" title="Retro-Ski: Die Winter Must-Haves">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-511266614-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gettyimages-511266614" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-ski/">Retro-Ski: Die Winter Must-Haves</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/layering-mit-zarten-roecken/" title="Laufstegtrend: Layering mit zarten Röcken">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Vuitton_WHW16_050-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Layering Röcke" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/layering-mit-zarten-roecken/">Laufstegtrend: Layering mit zarten Röcken</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/benetton-x-stella-jean/" title="Benetton x Stella Jean">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Benetton x Stella Jean" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/benetton-x-stella-jean/">Benetton x Stella Jean</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/" title="Die neuen Sonnenbrillen von Moncler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Moncler-Lunettes_C-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sonnenbrillen von Moncler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/">Die neuen Sonnenbrillen von Moncler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/" title="Eight Hour Cream von Elizabeth Arden">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/eight-hour-cream-vorschau-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="eight-hour-cream-vorschau" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/">Eight Hour Cream von Elizabeth Arden</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Neuer Streetstyle-Star: Nil Ninat." srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Oversize und Zopfstrick - unser Look der Woche vereint die Trends für den Winter" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Walk of Fame: Der Look von Alexandra Lapp hat uns bei der New Yorker Modewoche besonders gut gefallen." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="COPENHAGEN, DENMARK - AUGUST 10:  Darja Barannik wearing a grey plaid coat, golden dress and overknee boots outside Lala Berlin during the first day of the Copenhagen Fashion Week Spring/Summer 2017 on August 10, 2016 in Copenhagen, Denmark. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/" title="Franca Sozzani: Eine Legenäde tritt ab">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="VENICE, ITALY - SEPTEMBER 02:  (EDITORS NOTE: Image has been converted to black and white.) Franca Sozzani attends the premiere of &#039;Franca: Chaos And Creation&#039; during the 73rd Venice Film Festival at Sala Giardino on September 2, 2016 in Venice, Italy.  (Photo by Vittorio Zunino Celotto/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/">Franca Sozzani: Eine Legenäde tritt ab</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/ReFashioning_22-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="shanghai-fashion-exhibition-austria-modeszene" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/marrakesch-wie-gemacht-fuer-mode-menschen/" title="Marrakesch wie gemacht für Mode-Menschen">
																		<img width="580" height="379" src="http://www.diva-online.at/wp-content/uploads/2016/12/vue-spectaculaire-sur-latlas-marrakech-31964-580-379.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="marroko-marrakesh" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/vue-spectaculaire-sur-latlas-marrakech-31964-580-379.jpg 580w, http://www.diva-online.at/wp-content/uploads/2016/12/vue-spectaculaire-sur-latlas-marrakech-31964-580-379-300x196.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/marrakesch-wie-gemacht-fuer-mode-menschen/">Marrakesch wie gemacht für Mode-Menschen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wie-stars-frueher-weihnachten-feierten/" title="Wie Stars früher Weihnachten feierten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(GERMANY OUT) Hepburn, Audrey *04.05.1929-20.01.1993+Schauspielerin, NL/GB- mit einem Darsteller des &#039;Santa Claus&#039;bei einer Wohltaetigkeitsveranstaltung in New York (Photo by ullstein bild/ullstein bild via Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wie-stars-frueher-weihnachten-feierten/">Wie Stars früher Weihnachten feierten</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/ReFashioning_22-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="shanghai-fashion-exhibition-austria-modeszene" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-katze/" title="DIVA Inside: Mode-Mietze">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="mode-katze" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-katze/">DIVA Inside: Mode-Mietze</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/" title="Das tragen die Victoria&#8217;s Secret Engel privat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Timur Emek/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/">Das tragen die Victoria&#8217;s Secret Engel privat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/das-war-die-shopping-diva-bei-schustermann-borenstein/" title="Das war die Shopping DIVA bei Schustermann &amp; Borenstein">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/das-war-die-shopping-diva-bei-schustermann-borenstein/">Das war die Shopping DIVA bei Schustermann &amp; Borenstein</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Christoph Steiners Mode Kolumne: Gelegenheit macht Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Christoph Steiners Mode Kolumne: Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/" title="Mode-Kolumne: Fake Shopping">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/">Mode-Kolumne: Fake Shopping</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wettlauf-mit-der-mode/" title="Wettlauf mit der Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wettlauf-mit-der-mode/">Wettlauf mit der Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/" title="Couture Clash">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/">Couture Clash</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guccis-hommage-an-die-ewige-stadt/" title="Guccis Hommage an die ewige Stadt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Bildschirmfoto-2016-12-22-um-15.04.36-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Screenshot aus der neuen Gucci SS17 Kampagne" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guccis-hommage-an-die-ewige-stadt/">Guccis Hommage an die ewige Stadt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/festlicher-haarschmuck/" title="Festlicher Haarschmuck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="dolcegabbana-haarschmuck" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/festlicher-haarschmuck/">Festlicher Haarschmuck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyer-moss/" title="Label to watch: Pyer Moss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyer-moss/" title="Label to watch: Pyer Moss">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/leur-logette/" title="Label to watch: Leur Logette">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="top_photo3_v02" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/top_photo3_v02.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/leur-logette/">Label to watch: Leur Logette</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/camilla-elphick/" title="Label to watch:  Schuhe von Camilla Elphick">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="camilla elphick" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/camilla-elphick.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/camilla-elphick/">Label to watch:  Schuhe von Camilla Elphick</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/" title="3 Fragen an… Ines de la Fressange">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die Französische Stilikone Ines de la Fressange" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/11/Ines-De-La-Fressange.jpg 1500w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-ines-de-la-fressange/">3 Fragen an… Ines de la Fressange</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/" title="Neue Designer bei Paris Fashion Week">
																		<img width="400" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/YSL_WFS17_054-400x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Yves-Saint-Laurent-Anthony-Vaccarello." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/">Neue Designer bei Paris Fashion Week</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/grace-coddington/" title="Grace Coddington erobert die Modewelt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-96715536_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Grace Coddington" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/grace-coddington/">Grace Coddington erobert die Modewelt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/interview-michael-kors/" title="Interview mit Selfmademan Michael Kors">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Courtesy-of-Michael-Kors_By-Inez-and-Vinoodh-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="michael-kors_by-inez-and-vinoodh" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/interview-michael-kors/">Interview mit Selfmademan Michael Kors</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/festlicher-haarschmuck/" title="Festlicher Haarschmuck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="dolcegabbana-haarschmuck" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/Dolce_D_WHW16_209-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/festlicher-haarschmuck/">Festlicher Haarschmuck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/ausdrucksstarke-jacken/" title="Ausdrucksstarke Jacken mit überdimensionalen Akzenten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Cortazar_WHW16_070-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cortazar_whw16_070" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/ausdrucksstarke-jacken/">Ausdrucksstarke Jacken mit überdimensionalen Akzenten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cleane-schnitte/" title="Cleane Schnitte in gedeckten Farben">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/MaxMara_BS_WHW16_137-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cleane schnitte" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cleane-schnitte/">Cleane Schnitte in gedeckten Farben</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/denim-wandelbar/" title="Denim: In diesem Herbst so wandelbar wie noch nie">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/denim-wandelbar-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="denim-wandelbar" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/denim-wandelbar/">Denim: In diesem Herbst so wandelbar wie noch nie</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-schoensten-fashion-filme/" title="Die schönsten Fashion Filme">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LATE NIGHT WITH SETH MEYERS -- Episode 202 -- Pictured: Anna Wintour during the &quot;Anna Wintour: Comedy Icon&quot; skit May 6, 2015 -- (Photo by: Lloyd Bishop/NBC/NBCU Photo Bank via Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-472382940-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-schoensten-fashion-filme/">Die schönsten Fashion Filme</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/karen-elson/" title="Das britische Supermodel Karen Elson so schön wie noch nie!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/1729_KE_006_KarenElson_084_PRINT-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="karen elson" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/karen-elson/">Das britische Supermodel Karen Elson so schön wie noch nie!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-legendaersten-fashion-songs/" title="Die legendärsten Fashion Songs">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-85225534-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="NETHERLANDS - JULY 24:  ROTTERDAM  Photo of MADONNA, Madonna performing on stage at the Feyenoord stadium - Blond Ambition tour  (Photo by Michel Linssen/Redferns)" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-legendaersten-fashion-songs/">Die legendärsten Fashion Songs</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/" title="9 Stil-Fragen an Fanny Moizant">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Fanny-Moizant_Vestiaire-Collective_4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fanny-moizant_vestiaire-collective_4" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/">9 Stil-Fragen an Fanny Moizant</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/charlotte-lynggard/" title="9 Stil-Fragen an Charlotte Lynggard">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/OLE-LYNGGAARD-COPENHAGEN_ANNA-ROSA-KRAU-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlotte Lynggard" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/charlotte-lynggard/">9 Stil-Fragen an Charlotte Lynggard</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/" title="9 Stil-Fragen an Christina Steinbrecher-Pfandt">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/AUFMACHER-Murashkin-3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vienna Contempory kuratorin Christina Steinbrecher-Pfandt" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christina-steinbrecher-pfandt-vienna-contemporary/">9 Stil-Fragen an Christina Steinbrecher-Pfandt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-terry-de-gunzburg/" title="9 Stil-Fragen an Terry de Gunzburg">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Opener-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Terry de Gunzburg ist unsere Diva of the moment!" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-terry-de-gunzburg/">9 Stil-Fragen an Terry de Gunzburg</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="janelauder-esteelauder-jjmartin-fashion-vintagejewellery" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/JJ_Clinique_02_15712-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gelbe-rollkragen/" title="Eye-Catcher: Der Gelbe Rollkragen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gelbe rollkragen" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gelbe-rollkragen/">Eye-Catcher: Der Gelbe Rollkragen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-ski/" title="Retro-Ski: Die Winter Must-Haves">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-511266614-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gettyimages-511266614" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-ski/">Retro-Ski: Die Winter Must-Haves</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gelbe-rollkragen/" title="Eye-Catcher: Der Gelbe Rollkragen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gelbe rollkragen" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/gelbe-rollkragen.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gelbe-rollkragen/">Eye-Catcher: Der Gelbe Rollkragen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-ski/" title="Retro-Ski: Die Winter Must-Haves">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-511266614-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="gettyimages-511266614" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-ski/">Retro-Ski: Die Winter Must-Haves</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/layering-mit-zarten-roecken/" title="Laufstegtrend: Layering mit zarten Röcken">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Vuitton_WHW16_050-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Layering Röcke" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/layering-mit-zarten-roecken/">Laufstegtrend: Layering mit zarten Röcken</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/benetton-x-stella-jean/" title="Benetton x Stella Jean">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Benetton x Stella Jean" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/benetton-x-stella-jean/">Benetton x Stella Jean</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/" title="Die neuen Sonnenbrillen von Moncler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/Moncler-Lunettes_C-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sonnenbrillen von Moncler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-sonnenbrillen-von-moncler/">Die neuen Sonnenbrillen von Moncler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/" title="Eight Hour Cream von Elizabeth Arden">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/eight-hour-cream-vorschau-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="eight-hour-cream-vorschau" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elizabeth-arden-eight-hour-cream/">Eight Hour Cream von Elizabeth Arden</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Neuer Streetstyle-Star: Nil Ninat." srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Oversize und Zopfstrick - unser Look der Woche vereint die Trends für den Winter" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Walk of Fame: Der Look von Alexandra Lapp hat uns bei der New Yorker Modewoche besonders gut gefallen." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="COPENHAGEN, DENMARK - AUGUST 10:  Darja Barannik wearing a grey plaid coat, golden dress and overknee boots outside Lala Berlin during the first day of the Copenhagen Fashion Week Spring/Summer 2017 on August 10, 2016 in Copenhagen, Denmark. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/" title="Franca Sozzani: Eine Legenäde tritt ab">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="VENICE, ITALY - SEPTEMBER 02:  (EDITORS NOTE: Image has been converted to black and white.) Franca Sozzani attends the premiere of &#039;Franca: Chaos And Creation&#039; during the 73rd Venice Film Festival at Sala Giardino on September 2, 2016 in Venice, Italy.  (Photo by Vittorio Zunino Celotto/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-1170x780.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/">Franca Sozzani: Eine Legenäde tritt ab</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/ReFashioning_22-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="shanghai-fashion-exhibition-austria-modeszene" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/marrakesch-wie-gemacht-fuer-mode-menschen/" title="Marrakesch wie gemacht für Mode-Menschen">
																		<img width="580" height="379" src="http://www.diva-online.at/wp-content/uploads/2016/12/vue-spectaculaire-sur-latlas-marrakech-31964-580-379.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="marroko-marrakesh" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/vue-spectaculaire-sur-latlas-marrakech-31964-580-379.jpg 580w, http://www.diva-online.at/wp-content/uploads/2016/12/vue-spectaculaire-sur-latlas-marrakech-31964-580-379-300x196.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/marrakesch-wie-gemacht-fuer-mode-menschen/">Marrakesch wie gemacht für Mode-Menschen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wie-stars-frueher-weihnachten-feierten/" title="Wie Stars früher Weihnachten feierten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(GERMANY OUT) Hepburn, Audrey *04.05.1929-20.01.1993+Schauspielerin, NL/GB- mit einem Darsteller des &#039;Santa Claus&#039;bei einer Wohltaetigkeitsveranstaltung in New York (Photo by ullstein bild/ullstein bild via Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/aufmacher.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wie-stars-frueher-weihnachten-feierten/">Wie Stars früher Weihnachten feierten</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/ReFashioning_22-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="shanghai-fashion-exhibition-austria-modeszene" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-katze/" title="DIVA Inside: Mode-Mietze">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="mode-katze" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/mietze2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-katze/">DIVA Inside: Mode-Mietze</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/" title="Das tragen die Victoria&#8217;s Secret Engel privat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Timur Emek/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-619300448_master.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/das-tragen-die-victorias-secret-engel-privat/">Das tragen die Victoria&#8217;s Secret Engel privat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/das-war-die-shopping-diva-bei-schustermann-borenstein/" title="Das war die Shopping DIVA bei Schustermann &amp; Borenstein">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/das-war-die-shopping-diva-bei-schustermann-borenstein/">Das war die Shopping DIVA bei Schustermann &amp; Borenstein</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Christoph Steiners Mode Kolumne: Gelegenheit macht Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Christoph Steiners Mode Kolumne: Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/" title="Mode-Kolumne: Fake Shopping">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/">Mode-Kolumne: Fake Shopping</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wettlauf-mit-der-mode/" title="Wettlauf mit der Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wettlauf-mit-der-mode/">Wettlauf mit der Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/" title="Couture Clash">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner/">Couture Clash</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div><div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div><div class='code-block code-block-4' style='margin: 8px 0px;'><div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div><div class='code-block code-block-5' style='margin: 8px 0px;'><div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>										<article id="post-7088" class="post-7088 post type-post status-publish format-standard has-post-thumbnail hentry category-inside tag-franca-sozzani">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/inside/" title="View all posts in Inside" >Inside</a></span></div>
		
		<h1 class="post-title single-post-title">Franca Sozzani: Eine Legenäde tritt ab</h1>

					<div class="post-box-meta-single">
													<span>23. Dezember 2016</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<div id="attachment_7089" style="width: 810px" class="wp-caption alignnone"><img class="wp-image-7089 size-full" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg" width="800" height="533" /><p class="wp-caption-text">Franca Sozzani</p></div>
<h2>Es kam wie ein Schock für die Modewelt: Franca Sozzani, Chefredakteurin der Italienischen Vogue, starb am 22. Dezember nach langer Krankheit in Mailand.</h2>
<p>Franca Sozzani war 28 Jahre Chefredakteurin der Italienischen Vogue und prägte wie kaum eine andere die Bildsprache von Fashion Editorials. &#8222;Da die wenigste Menschen Italienisch können, muss ich die Bilder sprechen lassen&#8220;, sagte sie einmal. Sie machte Fotografen wie Steven Meisel, Ellen von Unwerth und Peter Lindbergh groß. </p>
<p>Sozzani wurde 1950 in Mantua geboren und studierte Deutsche Literatur und Philosophie. 1976 begann sie für die &#8222;Vogue Bambini&#8220; zu arbeiten, wo sie -laut eigener Angabe &#8211; die Assistentin der Asistentin der Assistenz war. Im Sommer hatte das Biopic &#8222;Franca,  Chaos &#038; Creation&#8220; Premiere, das von ihrem eigenen Sohn Francesco Carrozzini über 6 Jahre gedreht wurde.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/KvD8l12X9pA" frameborder="0" allowfullscreen></iframe></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Franca Sozzani: Eine Legenäde tritt ab</span> was last modified: <span class="updated"> Dezember 23rd, 2016</span> by <span class="author vcard"><span class="fn">Sandra Keplinger</span></span></div><div class='code-block code-block-6' style='text-align: center; margin: 8px auto;'><div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/franca-sozzani/" rel="tag">Franca Sozzani</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="7088" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Franca%20Sozzani:%20Eine%20Legenäde%20tritt%20ab%20-%20http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/&#038;media=http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-598856054-e1482486769139.jpg&#038;description=Franca%20Sozzani:%20Eine%20Legenäde%20tritt%20ab"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/guccis-hommage-an-die-ewige-stadt/">
					<div class="pagi-text">
						<h5 class="prev-title">Guccis Hommage an die ewige Stadt</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">
					<div class="pagi-text">
						<h5 class="next-title">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/warum-es-sinn-macht-zum-lunch-nach-paris-zu-fliegen/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/022-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Terry de Gunzburg" />						</a>
										<h3><a href="http://www.diva-online.at/warum-es-sinn-macht-zum-lunch-nach-paris-zu-fliegen/">Warum es Sinn macht zum Lunch nach Paris zu fliegen</a></h3>
										<span class="date">11. Juli 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/diva-gala-2016/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/AngelaBrower_MelanieGleinser_GabrielaEuler-Rolle-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Diva Gala 2016 (c) wildbild" />						</a>
										<h3><a href="http://www.diva-online.at/diva-gala-2016/">DIVA GALA 2016</a></h3>
										<span class="date">8. Juli 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/warum-olivia-palermo-eine-echte-stilikone-ist/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/7_RIMOWA-London_Dieter-Morszeck_Olivia-Palermo_Johannes-Huebl-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rimowa Flagship Store Opening London" />						</a>
										<h3><a href="http://www.diva-online.at/warum-olivia-palermo-eine-echte-stilikone-ist/">Warum Olivia Palermo eine echte Stilikone ist</a></h3>
										<span class="date">5. Juli 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/jasper-morrison-im-interview/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/IMG_8063_SW-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Yasmin El Mohandes und Jasper Morrison" />						</a>
										<h3><a href="http://www.diva-online.at/jasper-morrison-im-interview/">Jasper Morrison im Interview</a></h3>
										<span class="date">8. Juni 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/die-hochzeit-von-stylistin-giovanna-battaglia-ist-das-mode-medienspektakel-des-jahres/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/Foto-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DIVA-Chefredakteurin Melanie Gleinser-Moritzer und Ellen von Unwerth" />						</a>
										<h3><a href="http://www.diva-online.at/die-hochzeit-von-stylistin-giovanna-battaglia-ist-das-mode-medienspektakel-des-jahres/">Die Hochzeit von Stylistin Giovanna Battaglia ist das Mode-Medienspektakel des Jahres.</a></h3>
										<span class="date">14. Juni 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/andreja-pejic-film/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-604669150-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Andreja Pejic" />						</a>
										<h3><a href="http://www.diva-online.at/andreja-pejic-film/">Andreja Pejic: Film in Planung</a></h3>
										<span class="date">15. November 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/burning-man/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/03-poppy-delevingne-celebrities-at-instagram-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="poppy-delevingne-instagram" />						</a>
										<h3><a href="http://www.diva-online.at/burning-man/">Burning Man</a></h3>
										<span class="date">7. September 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/piaget-hinter-den-kulissen-der-neuen-kollektion/">
														<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/IMG_9515-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Piaget Sunny Side of Life Collection" />						</a>
										<h3><a href="http://www.diva-online.at/piaget-hinter-den-kulissen-der-neuen-kollektion/">Die neue Haute Joaillerie-Kollektion von Piaget gab in Paris ein glanzvolles Debüt</a></h3>
										<span class="date">18. August 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/livestream-michael-kors-sommer-2017-fashion-show/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Michael-Kors-PRE-SHOW-9.12.16-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Livestream Michael Kors" />						</a>
										<h3><a href="http://www.diva-online.at/livestream-michael-kors-sommer-2017-fashion-show/">Livestream Michael Kors Sommer 2017 Fashion Show</a></h3>
										<span class="date">13. September 2016</span>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/5-fragen-makeup-artist-christian-olivier/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Make-up-Artist Christian Olivier" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/6-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/6-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/6-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/6.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/5-fragen-makeup-artist-christian-olivier/">Fall in Love… mit den Herbst-Beautytrends</a></h3>
										<span class="date">10. August 2016</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/franca-sozzani-eine-legenaede-tritt-ab/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='7088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Die neue DIVA im Juli 2016</h2><br>
<a href="http://www.magazinshop.at/diva/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/12/Abo.png" /></a>
<h2>inkl. 2 x Stilbibel & 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Special</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/advertorial/designer-abc/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/11/diva-online-designer-abc.png" /></a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiele</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://cy001hob.edis.at//wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/franca-sozzani-eine-legenaede-tritt-ab/">Franca Sozzani: Eine Legenäde tritt ab</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/guccis-hommage-an-die-ewige-stadt/">Guccis Hommage an die ewige Stadt</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/die-schoensten-fashion-filme/">Die schönsten Fashion Filme</a>
						</li>
				</ul>
		</aside>			</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BN1mJaDD3Mu/" target="_blank" title="Alarmstufe rot! Wir  die moods von sabinereiter fr unserhellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/15258727_1675247706109120_7495035003185659904_n.jpg?ig_cache_key=MTQwMjE5NDYzMTIwNzEyMTcxMA%3D%3D.2" alt="Alarmstufe rot! Wir  die moods von sabinereiter fr unserhellip" title="Alarmstufe rot! Wir  die moods von sabinereiter fr unserhellip" /></a></li><li><a href="https://www.instagram.com/p/BN4BV2QjG7c/" target="_blank" title="Noch ein kurzer Vorgeshmack auf die kommende Saison  fashionhellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/15338461_1791688347754229_1250042088242806784_n.jpg?ig_cache_key=MTQwMjg3NzE4MzM0MTEyOTQzNg%3D%3D.2" alt="Noch ein kurzer Vorgeshmack auf die kommende Saison  fashionhellip" title="Noch ein kurzer Vorgeshmack auf die kommende Saison  fashionhellip" /></a></li><li><a href="https://www.instagram.com/p/BN6qBxaDkts/" target="_blank" title="Erkennt Ihr dir Kekse? Wir naschen heute ESSIE naschkatze essiehellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/15534852_1182806081797593_4941679514104102912_n.jpg?ig_cache_key=MTQwMzYxOTA3MzYwMjc2NzcyNA%3D%3D.2" alt="Erkennt Ihr dir Kekse? Wir naschen heute ESSIE naschkatze essiehellip" title="Erkennt Ihr dir Kekse? Wir naschen heute ESSIE naschkatze essiehellip" /></a></li><li><a href="https://www.instagram.com/p/BOCajuiD36W/" target="_blank" title="Zum Dahinschmelzen Beauty Shot aus der aktuellen Diva mit Silberornamenthellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/15538208_386646441677104_2343143172386848768_n.jpg?ig_cache_key=MTQwNTgwMjgzODA0NzU1NTIyMg%3D%3D.2" alt="Zum Dahinschmelzen Beauty Shot aus der aktuellen Diva mit Silberornamenthellip" title="Zum Dahinschmelzen Beauty Shot aus der aktuellen Diva mit Silberornamenthellip" /></a></li><li><a href="https://www.instagram.com/p/BOExIMqjm13/" target="_blank" title="ChromLippen fr echte Queens und Diven Lieben wir! Foto monikaroblhellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/15534647_1232174473515892_7421065989787222016_n.jpg?ig_cache_key=MTQwNjQ2NTA1MTI4MDE3NDQ1NQ%3D%3D.2" alt="ChromLippen fr echte Queens und Diven Lieben wir! Foto monikaroblhellip" title="ChromLippen fr echte Queens und Diven Lieben wir! Foto monikaroblhellip" /></a></li><li><a href="https://www.instagram.com/p/BOPIu7LDKKi/" target="_blank" title="Die neue Kampagne von JACQUEMUS wurde gerade vorgestellt und wirhellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/15337053_258319867938358_1674521793529905152_n.jpg?ig_cache_key=MTQwOTM4MzYxNzM5NDQxODMzOA%3D%3D.2" alt="Die neue Kampagne von JACQUEMUS wurde gerade vorgestellt und wirhellip" title="Die neue Kampagne von JACQUEMUS wurde gerade vorgestellt und wirhellip" /></a></li><li><a href="https://www.instagram.com/p/BOR2Dq9j2ec/" target="_blank" title="Bhne frei! Die groe Robe verlangt nach ebensolchen Auftritten Inspirationhellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/15538607_1332882066756439_9197539187253837824_n.jpg?ig_cache_key=MTQxMDE0NTkwNTE0MzY3MDY4NA%3D%3D.2" alt="Bhne frei! Die groe Robe verlangt nach ebensolchen Auftritten Inspirationhellip" title="Bhne frei! Die groe Robe verlangt nach ebensolchen Auftritten Inspirationhellip" /></a></li><li><a href="https://www.instagram.com/p/BOUfMiUjESR/" target="_blank" title="Inspiration Nummer 2 Weihnachten kann kommen christophpirnbacher inspiration weihnachten glamourhellip"><img src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/15534710_1028724217257345_4259600258952069120_n.jpg?ig_cache_key=MTQxMDg4OTc4NDIwMTMzMTg1Nw%3D%3D.2" alt="Inspiration Nummer 2 Weihnachten kann kommen christophpirnbacher inspiration weihnachten glamourhellip" title="Inspiration Nummer 2 Weihnachten kann kommen christophpirnbacher inspiration weihnachten glamourhellip" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://styrialifestyle.com/de_DE/diva/" target="_blank">Mediadaten</a> | <a href="/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instashow-lite/assets/instashow-lite/dist/jquery.instashow-lite.packaged.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.diva-online.at\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/closify-multi-min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/closify-min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/lightbox-min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/closify-maestro-image-uploader-gallery-builder/assets/js/jquery.collagePlus.min.js?ver=1.9.2.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"b4179a67fa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
	<!-- Audience Science -->
	<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria">	</script>
</body>
</html>