<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Büromaterial wird zur High Fashion: Alles über Fyodor Golan - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gesprächsthema Nummer 1 während der London Fashion Week: Über das Label Fyodor Golan spricht die ganze Modewelt! Alles über die Newcomer der Saison!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.diva-online.at/fyodor-golan/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Büromaterial wird zur High Fashion: Alles über Fyodor Golan - Diva" />
<meta property="og:description" content="Gesprächsthema Nummer 1 während der London Fashion Week: Über das Label Fyodor Golan spricht die ganze Modewelt! Alles über die Newcomer der Saison!" />
<meta property="og:url" content="http://www.diva-online.at/fyodor-golan/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://www.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Designer" />
<meta property="article:tag" content="Fashion Week" />
<meta property="article:tag" content="Labels to watch" />
<meta property="article:tag" content="Laufstegtrends" />
<meta property="article:tag" content="Mode-Newcomer" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2017-02-24T08:00:50+01:00" />
<meta property="article:modified_time" content="2017-02-22T16:42:51+01:00" />
<meta property="og:updated_time" content="2017-02-22T16:42:51+01:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133.jpg" />
<meta property="og:image:width" content="427" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gesprächsthema Nummer 1 während der London Fashion Week: Über das Label Fyodor Golan spricht die ganze Modewelt! Alles über die Newcomer der Saison!" />
<meta name="twitter:title" content="Büromaterial wird zur High Fashion: Alles über Fyodor Golan - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Büromaterial wird zur High Fashion: Alles über Fyodor Golan Kommentar-Feed" href="http://www.diva-online.at/fyodor-golan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"de54ea0955","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.diva-online.at/?p=8634' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Ffyodor-golan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Ffyodor-golan%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <style type="text/css">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</style>
    
    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
    <!-- Prequal Tag START -->
<script type="text/javascript" language="JavaScript">
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {
    }
</script>
<!-- Prequal Tag END --><!-- PASIT Tag START -->
<script type="text/javascript" language="JavaScript">
    var hawkeyePlacements = "";
    if (typeof asiPlacements != "undefined") {
        for (var p in asiPlacements) {
            hawkeyePlacements += (asiPlacements[p].default) ? "PQ_" + p + "=T;" : "";
        }
    }
    smart_query_prefill.push(hawkeyePlacements);
</script>
<!-- PASIT Tag END --><!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="single single-post postid-8634 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jaden-willow-smith/" title="Die jungen Wilden: Jaden &#038; Willow Smith">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/jaden-willow-smith-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jaden Willow smith @ getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jaden-willow-smith/">Die jungen Wilden: Jaden &#038; Willow Smith</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fyodor-golan/" title="Büromaterial wird zur High Fashion: Alles über Fyodor Golan">
																		<img width="427" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133-427x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gesprächsthema Nummer 1 der London Fashion Week: Das Label Fyodor Golan!" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fyodor-golan/">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/" title="Rebellisch: Die Jeans von Faustine Steinmetz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Faustine-steinmetz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Faustine Steinmetz" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">Rebellisch: Die Jeans von Faustine Steinmetz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/karl-lagerfeld-x-stylebop/" title="Tasche mit Kultpotenzial: Karl Lagerfeld x Stylebop.com">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Karl Lagerfeld Stylebop" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/karl-lagerfeld-x-stylebop/">Tasche mit Kultpotenzial: Karl Lagerfeld x Stylebop.com</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fyodor-golan/" title="Büromaterial wird zur High Fashion: Alles über Fyodor Golan">
																		<img width="427" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133-427x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gesprächsthema Nummer 1 der London Fashion Week: Das Label Fyodor Golan!" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fyodor-golan/">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/" title="Rebellisch: Die Jeans von Faustine Steinmetz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Faustine-steinmetz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Faustine Steinmetz" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">Rebellisch: Die Jeans von Faustine Steinmetz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/" title="Wiener Tradition neu interpretiert: SAGAN Vienna">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/portrait-SAGAN-Vienna-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sagan Vienna" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/">Wiener Tradition neu interpretiert: SAGAN Vienna</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jaden-willow-smith/" title="Die jungen Wilden: Jaden &#038; Willow Smith">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/jaden-willow-smith-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jaden Willow smith @ getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jaden-willow-smith/">Die jungen Wilden: Jaden &#038; Willow Smith</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inez-vinoodh/" title="Fotografenduo Inez &#038; Vinoodh im Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/inez-vinoodh-GettyImages2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="inez vinoodh @ Getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inez-vinoodh/">Fotografenduo Inez &#038; Vinoodh im Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/portrait-arizona-muse/" title="Vom Tomboy zur Catwalk-Göttin: Arizona Muse im Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-511776450_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="portrait arizona muse @Getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/portrait-arizona-muse/">Vom Tomboy zur Catwalk-Göttin: Arizona Muse im Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-talk-mit-marina-faust/" title="Fashion Talk mit Marina Faust">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/marina-faust-2016-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Marina Faust" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-talk-mit-marina-faust/">Fashion Talk mit Marina Faust</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyjama-reloaded/" title="Pyjama reloaded">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/VanNoten_WFS17_203-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="pyjama reloaded @ Sepp Horvath" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyjama-reloaded/">Pyjama reloaded</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/farbverlauf/" title="Farbverlauf in Himmelsnuancen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/farbverlauf-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Farbverlauf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/farbverlauf/">Farbverlauf in Himmelsnuancen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="inside Kitzbuehl" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/off-white-2/" title="Off-White ist das neue Weiß">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Owens_WHW16_134-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="off-white" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/off-white-2/">Off-White ist das neue Weiß</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/" title="9 Stilfragen an Nicole Adler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/" title="9 Stilfragen an Teresa Rotschopf">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/teresa-rotschopf-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Teresa Rotschopf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/">9 Stilfragen an Teresa Rotschopf</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-stil-von-lady-gaga/" title="Der Stil von Lady Gaga">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lady Gaga, Superbowl, Halftime, Versace, Fyling" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-stil-von-lady-gaga/">Der Stil von Lady Gaga</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/backstage-stockholm/" title="Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stpkholm-louisse-lasson-weekday" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/backstage-stockholm/">Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/" title="9 Stilfragen an Nicole Adler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/" title="9 Stilfragen an Teresa Rotschopf">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/teresa-rotschopf-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Teresa Rotschopf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/">9 Stilfragen an Teresa Rotschopf</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/" title="9 Stil-Fragen an Irina Gavrich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/irina-gavrich-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irina gavrich" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stil-Fragen an Irina Gavrich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/" title="9 Stil-Fragen an Fanny Moizant">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/299b2ace-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Fanny Moizant" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/">9 Stil-Fragen an Fanny Moizant</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tipps-zum-richtigen-aussortieren/" title="Detox für den Kleiderschrank: 10 Tipps zum richtigen Aussortieren">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/Vestiaire-Collective_Lookbook_6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vestiaire Collective" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tipps-zum-richtigen-aussortieren/">Detox für den Kleiderschrank: 10 Tipps zum richtigen Aussortieren</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/parfums-fuer-den-valentinstag/" title="Parfums für den Valentinstag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/miumiu_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="miumiu_aufmacher" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/parfums-fuer-den-valentinstag/">Parfums für den Valentinstag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LONDON, ENGLAND - JANUARY 06: A Loewe Elephant Mini Bag Stripes multicolour during London Fashion Week Men&#039;s January 2017 collections at Xander Zhou on January 6, 2017 in London, England. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-des-argyle-karos/" title="Das Comeback des Argyle-Karos">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/MiuMiu_WHW16_077-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Argyle-Karos" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-des-argyle-karos/">Das Comeback des Argyle-Karos</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/benetton-x-stella-jean/" title="Benetton x Stella Jean">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Benetton x Stella Jean" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/benetton-x-stella-jean/">Benetton x Stella Jean</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Neuer Streetstyle-Star: Nil Ninat." srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Oversize und Zopfstrick - unser Look der Woche vereint die Trends für den Winter" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Walk of Fame: Der Look von Alexandra Lapp hat uns bei der New Yorker Modewoche besonders gut gefallen." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="COPENHAGEN, DENMARK - AUGUST 10:  Darja Barannik wearing a grey plaid coat, golden dress and overknee boots outside Lala Berlin during the first day of the Copenhagen Fashion Week Spring/Summer 2017 on August 10, 2016 in Copenhagen, Denmark. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-fashion-event-kodex/" title="Der Fashion-Event Kodex">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-521849854-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Matchbook image of man and woman standing at a bar and drinking together. Starry pattern in background." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-fashion-event-kodex/">Der Fashion-Event Kodex</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="internet" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chefredakteurin Melanie Gleinser-Moritzer und Online-Redakteurin Sandra Kepplinger." srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/backstage-stockholm/" title="Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stpkholm-louisse-lasson-weekday" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/backstage-stockholm/">Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dinner-perfekt/" title="Dinner for two?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/BV_AW16_63_-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="tablecouture-bloomingville-tischgedeck-dinner-lunch-knigge" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dinner-perfekt/">Dinner for two?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/" title="St. Barth: Baden mit den Promis">
																		<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/title-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stbarth-karibik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/">St. Barth: Baden mit den Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/14sayw6r-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="austria goes Shanghai" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="internet" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chefredakteurin Melanie Gleinser-Moritzer und Online-Redakteurin Sandra Kepplinger." srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modealltag/" title="Aus dem Mode-Alltag geplaudert">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Gelegenheit macht Mode">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/" title="Fake Shopping">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/">Fake Shopping</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wettlauf-mit-der-mode/" title="Wettlauf mit der Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wettlauf-mit-der-mode/">Wettlauf mit der Mode</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="internet" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modealltag/" title="Aus dem Mode-Alltag geplaudert">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chefredakteurin Melanie Gleinser-Moritzer und Online-Redakteurin Sandra Kepplinger." srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jaden-willow-smith/" title="Die jungen Wilden: Jaden &#038; Willow Smith">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/jaden-willow-smith-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jaden Willow smith @ getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jaden-willow-smith/">Die jungen Wilden: Jaden &#038; Willow Smith</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fyodor-golan/" title="Büromaterial wird zur High Fashion: Alles über Fyodor Golan">
																		<img width="427" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133-427x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gesprächsthema Nummer 1 der London Fashion Week: Das Label Fyodor Golan!" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fyodor-golan/">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/" title="Rebellisch: Die Jeans von Faustine Steinmetz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Faustine-steinmetz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Faustine Steinmetz" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">Rebellisch: Die Jeans von Faustine Steinmetz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/karl-lagerfeld-x-stylebop/" title="Tasche mit Kultpotenzial: Karl Lagerfeld x Stylebop.com">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Karl Lagerfeld Stylebop" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/KARL-LAGERFELD-X-STYLEBOP.com-5.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/karl-lagerfeld-x-stylebop/">Tasche mit Kultpotenzial: Karl Lagerfeld x Stylebop.com</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fyodor-golan/" title="Büromaterial wird zur High Fashion: Alles über Fyodor Golan">
																		<img width="427" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133-427x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gesprächsthema Nummer 1 der London Fashion Week: Das Label Fyodor Golan!" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fyodor-golan/">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/" title="Rebellisch: Die Jeans von Faustine Steinmetz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Faustine-steinmetz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Faustine Steinmetz" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">Rebellisch: Die Jeans von Faustine Steinmetz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/" title="Wiener Tradition neu interpretiert: SAGAN Vienna">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/portrait-SAGAN-Vienna-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sagan Vienna" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wiener-tradition-neu-interpretiert-sagan-vienna/">Wiener Tradition neu interpretiert: SAGAN Vienna</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-newcomer-2017/" title="Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Chisato_WFS17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Statt einer Show, setzte Tsumori Chisato auf eine Installation als Präsentationsform." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-newcomer-2017/">Mode-Newcomer 2017: Diese 5 Designer werden kommende Saison durchstarten</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jaden-willow-smith/" title="Die jungen Wilden: Jaden &#038; Willow Smith">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/jaden-willow-smith-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jaden Willow smith @ getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jaden-willow-smith/">Die jungen Wilden: Jaden &#038; Willow Smith</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inez-vinoodh/" title="Fotografenduo Inez &#038; Vinoodh im Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/inez-vinoodh-GettyImages2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="inez vinoodh @ Getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inez-vinoodh/">Fotografenduo Inez &#038; Vinoodh im Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/portrait-arizona-muse/" title="Vom Tomboy zur Catwalk-Göttin: Arizona Muse im Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-511776450_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="portrait arizona muse @Getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/portrait-arizona-muse/">Vom Tomboy zur Catwalk-Göttin: Arizona Muse im Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-talk-mit-marina-faust/" title="Fashion Talk mit Marina Faust">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/marina-faust-2016-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Marina Faust" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-talk-mit-marina-faust/">Fashion Talk mit Marina Faust</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/pyjama-reloaded/" title="Pyjama reloaded">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/VanNoten_WFS17_203-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="pyjama reloaded @ Sepp Horvath" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/pyjama-reloaded/">Pyjama reloaded</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/farbverlauf/" title="Farbverlauf in Himmelsnuancen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/farbverlauf-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Farbverlauf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/farbverlauf/">Farbverlauf in Himmelsnuancen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/must-haves-kitzbuehel/" title="Must haves für Kitzbühel">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="inside Kitzbuehl" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/inside-kitzbuehl.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/must-haves-kitzbuehel/">Must haves für Kitzbühel</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/off-white-2/" title="Off-White ist das neue Weiß">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/Owens_WHW16_134-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="off-white" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/off-white-2/">Off-White ist das neue Weiß</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/" title="9 Stilfragen an Nicole Adler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/" title="9 Stilfragen an Teresa Rotschopf">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/teresa-rotschopf-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Teresa Rotschopf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/">9 Stilfragen an Teresa Rotschopf</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-stil-von-lady-gaga/" title="Der Stil von Lady Gaga">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lady Gaga, Superbowl, Halftime, Versace, Fyling" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-stil-von-lady-gaga/">Der Stil von Lady Gaga</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/backstage-stockholm/" title="Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stpkholm-louisse-lasson-weekday" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/backstage-stockholm/">Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/" title="9 Stilfragen an Nicole Adler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/nicole-adler4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Adler" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/" title="9 Stilfragen an Teresa Rotschopf">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/teresa-rotschopf-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Teresa Rotschopf" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stilfragen-teresa-rotschopf/">9 Stilfragen an Teresa Rotschopf</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/" title="9 Stil-Fragen an Irina Gavrich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/irina-gavrich-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="irina gavrich" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-irina-gavrich/">9 Stil-Fragen an Irina Gavrich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/" title="9 Stil-Fragen an Fanny Moizant">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/299b2ace-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Fanny Moizant" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-fanny-moizant/">9 Stil-Fragen an Fanny Moizant</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tipps-zum-richtigen-aussortieren/" title="Detox für den Kleiderschrank: 10 Tipps zum richtigen Aussortieren">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/Vestiaire-Collective_Lookbook_6-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Vestiaire Collective" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tipps-zum-richtigen-aussortieren/">Detox für den Kleiderschrank: 10 Tipps zum richtigen Aussortieren</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/parfums-fuer-den-valentinstag/" title="Parfums für den Valentinstag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/miumiu_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="miumiu_aufmacher" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/parfums-fuer-den-valentinstag/">Parfums für den Valentinstag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-neuen-it-bags/" title="Die neuen IT Bags">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="LONDON, ENGLAND - JANUARY 06: A Loewe Elephant Mini Bag Stripes multicolour during London Fashion Week Men&#039;s January 2017 collections at Xander Zhou on January 6, 2017 in London, England. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/01/aufmacher_GettyImages-631094676-e1484325660952.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-neuen-it-bags/">Die neuen IT Bags</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/comeback-des-argyle-karos/" title="Das Comeback des Argyle-Karos">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/MiuMiu_WHW16_077-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Argyle-Karos" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/comeback-des-argyle-karos/">Das Comeback des Argyle-Karos</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/winter-boots/" title="Winter-Boots: These boots are made for walkin&#8216;">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/winter-boots-FW16-Street-NewYork-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="winter-boots-fw16-street-newyork" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/winter-boots/">Winter-Boots: These boots are made for walkin&#8216;</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sylvio-giardina/" title="Der Schmuck von Sylvio Giardina">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/SS17_Sylvio_Giardina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="key piece SYLVIO GIARDINA" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sylvio-giardina/">Der Schmuck von Sylvio Giardina</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/petar-petrov-taschen/" title="Die neuen Taschen von Petar Petrov und Carl Auböck">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/elfiesemotan_petarpetrov-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov Taschenkollektion" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/petar-petrov-taschen/">Die neuen Taschen von Petar Petrov und Carl Auböck</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/1784-2/" title="Maritime Pumps von Tommy Hilfiger">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/07/A0022027_mood-Kopie-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Tommy Hilfiger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/1784-2/">Maritime Pumps von Tommy Hilfiger</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosebud-salve/" title="Lippenbalsam Rosebud Salve für schöne Lippen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Kultprodukt-rosebud-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosebud Salve" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosebud-salve/">Lippenbalsam Rosebud Salve für schöne Lippen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/benetton-x-stella-jean/" title="Benetton x Stella Jean">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Benetton x Stella Jean" srcset="http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/11/Backstage_9-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/benetton-x-stella-jean/">Benetton x Stella Jean</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Neuer Streetstyle-Star: Nil Ninat." srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Oversize und Zopfstrick - unser Look der Woche vereint die Trends für den Winter" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Walk of Fame: Der Look von Alexandra Lapp hat uns bei der New Yorker Modewoche besonders gut gefallen." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="COPENHAGEN, DENMARK - AUGUST 10:  Darja Barannik wearing a grey plaid coat, golden dress and overknee boots outside Lala Berlin during the first day of the Copenhagen Fashion Week Spring/Summer 2017 on August 10, 2016 in Copenhagen, Denmark. (Photo by Christian Vierig/Getty Images)" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-fashion-event-kodex/" title="Der Fashion-Event Kodex">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-521849854-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Matchbook image of man and woman standing at a bar and drinking together. Starry pattern in background." />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-fashion-event-kodex/">Der Fashion-Event Kodex</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="internet" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chefredakteurin Melanie Gleinser-Moritzer und Online-Redakteurin Sandra Kepplinger." srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/backstage-stockholm/" title="Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stpkholm-louisse-lasson-weekday" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/GettyImages-165648399.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/backstage-stockholm/">Weekday-Designerin Louise Lasson verrät ihre Stockholm-Highlights</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dinner-perfekt/" title="Dinner for two?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/BV_AW16_63_-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="tablecouture-bloomingville-tischgedeck-dinner-lunch-knigge" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dinner-perfekt/">Dinner for two?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/" title="St. Barth: Baden mit den Promis">
																		<img width="520" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/title-520x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="stbarth-karibik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/st-barth-baden-mit-den-promis/">St. Barth: Baden mit den Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/" title="Austrian Fashion goes Shanghai">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/14sayw6r-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="austria goes Shanghai" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/austrian-fashion-goes-shanghai/">Austrian Fashion goes Shanghai</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="internet" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chefredakteurin Melanie Gleinser-Moritzer und Online-Redakteurin Sandra Kepplinger." srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modealltag/" title="Aus dem Mode-Alltag geplaudert">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/" title="Kalt erwischt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-kalt-erwischt/">Kalt erwischt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/" title="Gelegenheit macht Mode">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/christoph-steiner-mode-kolumne-dezember/">Gelegenheit macht Mode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/" title="Fake Shopping">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mode-kolumne-christoph-steiner-november/">Fake Shopping</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wettlauf-mit-der-mode/" title="Wettlauf mit der Mode">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mode Kolumne Christoph Steiner" srcset="http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/05/Christoph.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wettlauf-mit-der-mode/">Wettlauf mit der Mode</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/internet/" title="Das Internet lässt ganz schön alt aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="internet" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modealltag/" title="Aus dem Mode-Alltag geplaudert">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chefredakteurin Melanie Gleinser-Moritzer und Online-Redakteurin Sandra Kepplinger." srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-8634" class="post-8634 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-labels-to-watch tag-designer tag-fashion-week tag-labels-to-watch tag-laufstegtrends tag-mode-newcomer">

	
	
	
							
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/fashion/" title="View all posts in Fashion" >Fashion</a><a class="penci-cat-name" href="http://www.diva-online.at/category/fashion/labels-to-watch/" title="View all posts in Labels to watch" >Labels to watch</a></span></div>
			
			<h1 class="post-title single-post-title">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</h1>

							<div class="post-box-meta-single">
																<span>24. Februar 2017</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<div id="attachment_8649" style="width: 437px" class="wp-caption alignnone"><img class="size-full wp-image-8649" src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133.jpg" alt="Gesprächsthema Nummer 1 der London Fashion Week: Das Label Fyodor Golan! " width="427" height="640" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133.jpg 427w, http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133-200x300.jpg 200w" sizes="(max-width: 427px) 100vw, 427px" /><p class="wp-caption-text">Gesprächsthema Nummer 1 der London Fashion Week: Das Label Fyodor Golan!</p></div>
<h2>Gesprächsthema Nummer 1 während der London Fashion Week: Über das Label Fyodor Golan spricht die ganze Modewelt! Alle Hintergründe zu den Newcomern der Saison und warum Post-Its zum neuen It-Piece werden könnten!</h2>
<h3>Unaussprechlich gut!</h3>
<p>Hinter dem beinahe unaussprechlichen Namen Fyodor Golan steckt das Designer-Duo bestehend aus Fyodor Podgorny und Golan Frydman. Seit 2011 machen die beiden Designer schon gemeinsame Sache und haben davor reichlich Erfahrung gesammelt. So hat Fyodor an der Royal Academy of Fine Arts in Antwerpen abgeschlossen und auch Golan hat eine akademische Bildung &#8211; seinen Abschluss hat er am Istituto Marangoni London geholt. Ihr Stil nach Eigendefinition: Cleane, geometrische Silhouetten und Sportswear-Elemente. Das klingt fürs erste noch nicht übermäßig revolutionär, allerdings hat sich das Duo für kommende Saison selbst übertroffen: Geometrische Schnitte und fließende Silhouetten werden kunstvoll vereint. Knallige Muster (ja, es darf auch mal Leopard sein) und Farben wechseln sich ab. Dazwischen werden gekonnt Zitate der Pop-Art gestreut &#8211; speziell mit dem Einsatz von den legendären Post-Its beweisen sie Humor! Nicht nur das Logo kommt dabei zum Einsatz, sondern auch die Notizzettel selbst. Dabei sind die Entwürfe zwar aussagekräftig und wirken aber trotzdem nie überladen. Unser Fazit: Selten hat man ein derart vielversprechendes Label gesehen, dass so zielsicher den Puls der Zeit trifft!</p>
<div class="penci-post-gallery-container masonry column-3" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_031.jpg" title="Fyodor Golan: Die Sportswear-Einflüsse sind bei diesem Entwurf besonders klar ersichtlich. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_031.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_024.jpg" title="Auch Leopardenmuster kommt bei Fyodor Golan zum Einsatz." data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_024.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_021.jpg" title="Graue Maus? Von wegen! Der Mantel macht's... " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_021.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_074.jpg" title="Elegant assymmetrisch und damit perfekt für die Cocktail-Party. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_074.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_045.jpg" title="Und hier sind sie: Post-Its als Modeaccessoire. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_045.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_042.jpg" title="Dabei spielt Fyodor Golan auch gerne mit Materialien." data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_042.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_039.jpg" title="Logos als großer Trend dürfen auch bei Fyodor Golan nicht fehlen. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_039.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_092.jpg" title="Pop-Art - schaurig schön umgesetzt! " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_092.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_083.jpg" title="Entwürfe, die gewohnte Muster hinterfragen - ein Markenzeichen des Duos." data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_083.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_078.jpg" title="Bunter und immer bunter - Newcomer wie Fyodor Golan müssen auffallen. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_078.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_097.jpg" title="Abwechslungsreich: Hier ein weiterer Entwurf der beiden. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_097.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_103.jpg" title="Starke Arme? Ja bitte! Das Sweater-Dress ist einer der stärksten Looks der Kollektion.  " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_103.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_010.jpg" title="Fließende Silhouetten und geometrische Muster... die perfekte Kombination. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_010.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_004.jpg" title="Der Entwurf funktioniert übrigens auch in Unifarben sehr gut. " data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_004.jpg" alt=""></div></a></div></div>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</span> was last modified: <span class="updated"> Februar 22nd, 2017</span> by <span class="author vcard"><span class="fn">Christoph Steiner</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/designer/" rel="tag">Designer</a><a href="http://www.diva-online.at/tag/fashion-week/" rel="tag">Fashion Week</a><a href="http://www.diva-online.at/tag/labels-to-watch/" rel="tag">Labels to watch</a><a href="http://www.diva-online.at/tag/laufstegtrends/" rel="tag">Laufstegtrends</a><a href="http://www.diva-online.at/tag/mode-newcomer/" rel="tag">Mode-Newcomer</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="8634" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/fyodor-golan/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Büromaterial%20wird%20zur%20High%20Fashion:%20Alles%20über%20Fyodor%20Golan%20-%20http://www.diva-online.at/fyodor-golan/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/fyodor-golan/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/fyodor-golan/&#038;media=http://www.diva-online.at/wp-content/uploads/2017/02/Golan_WHW17_133.jpg&#038;description=Büromaterial%20wird%20zur%20High%20Fashion:%20Alles%20über%20Fyodor%20Golan"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">
					<div class="pagi-text">
						<h5 class="prev-title">Rebellisch: Die Jeans von Faustine Steinmetz</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="http://www.diva-online.at/tipps-zum-richtigen-aussortieren/">
					<div class="pagi-text">
						<h5 class="next-title">Detox für den Kleiderschrank: 10 Tipps zum richtigen Aussortieren</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/pyer-moss/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/GettyImages-510094910-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pyer Moss" />						</a>
										<h3><a href="http://www.diva-online.at/pyer-moss/">Label to watch: Pyer Moss</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/fashion-week-tiere/">
														<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/FW16-Street-NewYork_0775-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fw16-streetstyle-newyork" />						</a>
										<h3><a href="http://www.diva-online.at/fashion-week-tiere/">Zum Schmunzeln: die Streetstyles der Fashion-Vierbeiner</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/Faustine-steinmetz-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Faustine Steinmetz" />						</a>
										<h3><a href="http://www.diva-online.at/rebellisch-die-jeans-von-faustine-steinmetz/">Rebellisch: Die Jeans von Faustine Steinmetz</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/schaftstiefel-und-rock/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/VanNoten_WHW16_068-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schaftstiefel und Rock" />						</a>
										<h3><a href="http://www.diva-online.at/schaftstiefel-und-rock/">Modischer Blickfang: Schaftstiefel und Rock</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/die-neuen-models/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/neue-models-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="die neuen models" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/neue-models-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/neue-models-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/neue-models-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/neue-models.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/die-neuen-models/">Das sind die neuen Models auf den Laufstegen</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="http://www.diva-online.at/oesterreichs-mode-newcomer-die-abschlussklasse-der-universitaet-fuer-angewandte-kunst/">Österreichs Mode-Newcomer: Die Abschlussklasse der Universität für angewandte Kunst</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/peter-dundas-verlaesst-roberto-cavalli/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/peter-dundas-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Peter dundas" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/peter-dundas-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/peter-dundas-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/peter-dundas-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/peter-dundas.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/peter-dundas-verlaesst-roberto-cavalli/">Peter Dundas verlässt Roberto Cavalli</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/schmuckdesignerin-ina-beissner/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/ina1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Die Berliner Schmuckdesignerin Ina Beissner." srcset="http://www.diva-online.at/wp-content/uploads/2016/09/ina1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/ina1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/ina1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/ina1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/schmuckdesignerin-ina-beissner/">Fine Jewelry aus Berlin: Ina Beissner im Interview</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="http://www.diva-online.at/paris-fashion-week-ne-designer-valentino-dior-lanvin-ysl/">Neue Designer bei Paris Fashion Week</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/livestream-michael-kors-sommer-2017-fashion-show/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Michael-Kors-PRE-SHOW-9.12.16-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Livestream Michael Kors" />						</a>
										<h3><a href="http://www.diva-online.at/livestream-michael-kors-sommer-2017-fashion-show/">Livestream Michael Kors Sommer 2017 Fashion Show</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fyodor-golan/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea  id="0905c47e7e"  name="b8ffef3033"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "34306e6b35a00faf63bf635d177bbb20" );document.getElementById("0905c47e7e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='8634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Die neue DIVA im Juli 2016</h2><br>
<a href="http://www.magazinshop.at/diva/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2017/02/diva-online-abo-271.png" /></a>
<h2>inkl. 2 x Stilbibel & 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Special</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/advertorial/designer-abc/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/11/diva-online-designer-abc.png" /></a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiele</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://cy001hob.edis.at//wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://www.diva-online.at/jaden-willow-smith/">Die jungen Wilden: Jaden &#038; Willow Smith</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/9-stilfragen-an-nicole-adler/">9 Stilfragen an Nicole Adler</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/der-fashion-event-kodex/">Der Fashion-Event Kodex</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/tipps-zum-richtigen-aussortieren/">Detox für den Kleiderschrank: 10 Tipps zum richtigen Aussortieren</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/fyodor-golan/">Büromaterial wird zur High Fashion: Alles über Fyodor Golan</a>
						</li>
				</ul>
		</aside>			</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BQDHUtrDlyG/" target="_blank" title="Nostalgie pur Das neue Knitwear Label Knitted Love wrmt nichthellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16464641_1221014761300745_3813871254507618304_n.jpg" alt="Nostalgie pur Das neue Knitwear Label Knitted Love wrmt nichthellip" title="Nostalgie pur Das neue Knitwear Label Knitted Love wrmt nichthellip" /></a></li><li><a href="https://www.instagram.com/p/BQK4XVRFhdT/" target="_blank" title="Color Code Chanel! Wir sind heute bei der BeautyPrsentation inhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16230767_384729575222600_6032554057137127424_n.jpg" alt="Color Code Chanel! Wir sind heute bei der BeautyPrsentation inhellip" title="Color Code Chanel! Wir sind heute bei der BeautyPrsentation inhellip" /></a></li><li><a href="https://www.instagram.com/p/BQX__rdD_p-/" target="_blank" title="New York Fashion Week ist im Gange und Raf Simonshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16465677_1847691385488131_4071653916008251392_n.jpg" alt="New York Fashion Week ist im Gange und Raf Simonshellip" title="New York Fashion Week ist im Gange und Raf Simonshellip" /></a></li><li><a href="https://www.instagram.com/p/BQauHLBDM_i/" target="_blank" title="Voll den Durchblick  Beim Skifahren und anderswo moncler skiinghellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16583882_251363765310289_5716760393355886592_n.jpg" alt="Voll den Durchblick  Beim Skifahren und anderswo moncler skiinghellip" title="Voll den Durchblick  Beim Skifahren und anderswo moncler skiinghellip" /></a></li><li><a href="https://www.instagram.com/p/BQfjGK0DQAp/" target="_blank" title="Auch Spa muss sein Unsere Models zeigen heute ihr sonnigeshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16464985_1862124700720885_4093965583916204032_n.jpg" alt="Auch Spa muss sein Unsere Models zeigen heute ihr sonnigeshellip" title="Auch Spa muss sein Unsere Models zeigen heute ihr sonnigeshellip" /></a></li><li><a href="https://www.instagram.com/p/BQiqJr2DwW9/" target="_blank" title="Wer wird denn Duftstar dieses Jahr gewinnen? Unsere Beauty Representativehellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16464880_1533644920009466_1983026640111796224_n.jpg" alt="Wer wird denn Duftstar dieses Jahr gewinnen? Unsere Beauty Representativehellip" title="Wer wird denn Duftstar dieses Jahr gewinnen? Unsere Beauty Representativehellip" /></a></li><li><a href="https://www.instagram.com/p/BQqggHSA_ia/" target="_blank" title="Ein Blick hinter die Kulissen bei der Show von Emiliahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16583473_173262523172988_5995678722064121856_n.jpg" alt="Ein Blick hinter die Kulissen bei der Show von Emiliahellip" title="Ein Blick hinter die Kulissen bei der Show von Emiliahellip" /></a></li><li><a href="https://www.instagram.com/p/BQvQg03g-DU/" target="_blank" title="Ein wenig Sightseeing muss sein aber in Krze geht eshellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/16789323_304832553252998_1783025479314309120_n.jpg" alt="Ein wenig Sightseeing muss sein aber in Krze geht eshellip" title="Ein wenig Sightseeing muss sein aber in Krze geht eshellip" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://styrialifestyle.com/de_DE/diva/" target="_blank">Mediadaten</a> | <a href="/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"018a60b838"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
	<!-- Audience Science -->
	<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria">	</script>
</body>
</html>