<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Im Atelier mit Deborah Sengl - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diva-online.at/interview-deborah-sengl/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Im Atelier mit Deborah Sengl - Diva" />
<meta property="og:description" content="Kann Mode Kunst sein? Welche Stellung haben Frauen in der Kunst heute? Und wie sieht der Alltag einer Künstlerin eigentlich aus? Fragen, deren Antworten die DIVA im Herzen Wiens fand.&hellip;" />
<meta property="og:url" content="http://www.diva-online.at/interview-deborah-sengl/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Interview" />
<meta property="article:tag" content="Kunst" />
<meta property="article:tag" content="künstlerin" />
<meta property="article:tag" content="Portrait" />
<meta property="article:section" content="Biografie" />
<meta property="article:published_time" content="2017-10-19T09:30:52+02:00" />
<meta property="article:modified_time" content="2017-10-19T09:47:10+02:00" />
<meta property="og:updated_time" content="2017-10-19T09:47:10+02:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub.jpg" />
<meta property="og:image:width" content="344" />
<meta property="og:image:height" content="520" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kann Mode Kunst sein? Welche Stellung haben Frauen in der Kunst heute? Und wie sieht der Alltag einer Künstlerin eigentlich aus? Fragen, deren Antworten die DIVA im Herzen Wiens fand.&hellip;" />
<meta name="twitter:title" content="Im Atelier mit Deborah Sengl - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diva-online.at\/","name":"Diva","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diva-online.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diva-online.at\/interview-deborah-sengl\/","sameAs":["https:\/\/business.facebook.com\/diva.modemagazin\/","https:\/\/www.instagram.com\/diva_magazin\/","https:\/\/www.youtube.com\/channel\/UCnT9jLKUtnMrEANVTHRw4Xg"],"@id":"#organization","name":"Styria Medienhaus Lifestyle GmbH & Co KG","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Im Atelier mit Deborah Sengl Kommentar-Feed" href="http://www.diva-online.at/interview-deborah-sengl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"b833f61281","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.diva-online.at/?p=13576' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Finterview-deborah-sengl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Finterview-deborah-sengl%2F&#038;format=xml" />
    <style type="text/css">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</style>
    <style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
<!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-13576 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/eva-padberg-im-interview/" title="Diva of the Moment: Eva Padberg im exklusiven Interview">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Eva Padberg" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/eva-padberg-im-interview/">Diva of the Moment: Eva Padberg im exklusiven Interview</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/" title="The New Cool: Adwoa Aboah">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/">The New Cool: Adwoa Aboah</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/lacoste-jubilaeum/" title="Lacoste: Ein Stück Tradition">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lacoste Jubilaeum René Lacoste" srcset="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/lacoste-jubilaeum/">Lacoste: Ein Stück Tradition</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/verrueckte-accessoire-welt/" title="Verrückte Accessoire-Welt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/verrueckte-accessoire-welt/">Verrückte Accessoire-Welt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/" title="Dilara Findikoglu: Die neue Moderebellin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/dilara_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/">Dilara Findikoglu: Die neue Moderebellin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-viu/" title="Label to Watch: VIU">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/" title="Label to watch: Sarah &amp; Sebastian">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sarah &amp; Sebastian" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/">Label to watch: Sarah &amp; Sebastian</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stutterheimxmarni/" title="Chic &amp; wetterfest: Stutterheim x Marni">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Stutterheim x Marni" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stutterheimxmarni/">Chic &amp; wetterfest: Stutterheim x Marni</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/eva-padberg-im-interview/" title="Diva of the Moment: Eva Padberg im exklusiven Interview">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Eva Padberg" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/eva-padberg-im-interview/">Diva of the Moment: Eva Padberg im exklusiven Interview</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/" title="The New Cool: Adwoa Aboah">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/">The New Cool: Adwoa Aboah</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/lacoste-jubilaeum/" title="Lacoste: Ein Stück Tradition">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lacoste Jubilaeum René Lacoste" srcset="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/lacoste-jubilaeum/">Lacoste: Ein Stück Tradition</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/raf-simons-der-visionaer-bei-calvin-klein/" title="Raf Simons: Der Visionär bei Calvin Klein">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/raf-simons_vanderperre-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Raf Simons" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/raf-simons-der-visionaer-bei-calvin-klein/">Raf Simons: Der Visionär bei Calvin Klein</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/verrueckte-accessoire-welt/" title="Verrückte Accessoire-Welt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/verrueckte-accessoire-welt/">Verrückte Accessoire-Welt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neue-mimik-fotoprints-auf-kleidungsstuecken-sind-der-renner/" title="Ausdrucksvoll plakativ: Fotoprints auf Kleidungsstücken">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neue-mimik-fotoprints-auf-kleidungsstuecken-sind-der-renner/">Ausdrucksvoll plakativ: Fotoprints auf Kleidungsstücken</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/soft-leder-laufstegtrend/" title="Laufstegtrend Soft Leder">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/YSL_WHW17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Soft Leder" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/soft-leder-laufstegtrend/">Laufstegtrend Soft Leder</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gruen-und-blau/" title="Grün und Blau: Ein farblich starkes Paar">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Miyake_WHW17_092-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gruen und Blau" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gruen-und-blau/">Grün und Blau: Ein farblich starkes Paar</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/interview-deborah-sengl/" title="Im Atelier mit Deborah Sengl">
																		<img width="344" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub-344x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Deborah Sengl" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/interview-deborah-sengl/">Im Atelier mit Deborah Sengl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/susanne-wuest/" title="9 Stilfragen an Susanne Wuest">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/susanne-wuest-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Susanne Wuest" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/susanne-wuest/">9 Stilfragen an Susanne Wuest</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/" title="Wie Beyonce Kult erschafft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/lem1-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/">Wie Beyonce Kult erschafft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/" title="6 Gründe, sich in Charlize Theron zu verlieben">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/susanne-wuest/" title="9 Stilfragen an Susanne Wuest">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/susanne-wuest-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Susanne Wuest" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/susanne-wuest/">9 Stilfragen an Susanne Wuest</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/accessoires-aus-bast/" title="Dauerbrenner: Accessoires aus Bast und Stroh">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/Accessoires-bast©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Bast" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/accessoires-aus-bast/">Dauerbrenner: Accessoires aus Bast und Stroh</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gehaeckelte-beachwear/" title="Boho-Feeling: Gehäckelte Beachwear">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gehäckelte Beachwear" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gehaeckelte-beachwear/">Boho-Feeling: Gehäckelte Beachwear</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strandtasche-paula-cademartori/" title="Strandtasche von Paula Cademartori">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece_Strandtasche©Monika-Holzer-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Strandtasche Paula Cademartori ©Monika Holzer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strandtasche-paula-cademartori/">Strandtasche von Paula Cademartori</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mesh-stiefeletten/" title="Glamouröse Mesh Stiefeletten von Burberry">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece-burberry©norbert-kniat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mesh Stiefeletten Key Piece ©Norbert Kniat" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mesh-stiefeletten/">Glamouröse Mesh Stiefeletten von Burberry</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dandy-magazine-release-november-2017/" title="DANDY Magazine Release">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DANDY Magazine" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-1170x781.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dandy-magazine-release-november-2017/">DANDY Magazine Release</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/im-stillen-kaemmerchen/" title="Im stillen Kämmerchen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/im-stillen-kaemmerchen/">Im stillen Kämmerchen</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/im-stillen-kaemmerchen/" title="Im stillen Kämmerchen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/im-stillen-kaemmerchen/">Im stillen Kämmerchen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/braucht-es-berlin/" title="Braucht es Berlin Fashion Week?">
																		<img width="509" height="339" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="berlin-fashion-week" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg 509w, http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719-300x200.jpg 300w" sizes="(max-width: 509px) 100vw, 509px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/braucht-es-berlin/">Braucht es Berlin Fashion Week?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/piano-piano/" title="Piano! Piano!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/IMG_0031-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/piano-piano/">Piano! Piano!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/" title="Anti Pop">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/coachella-2017_GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coachella" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/">Anti Pop</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jungdesigner/" title="Jungdesigner: Zerissener Stoff, zerissene Träume?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/eva-padberg-im-interview/" title="Diva of the Moment: Eva Padberg im exklusiven Interview">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Eva Padberg" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/eva-padberg-im-interview/">Diva of the Moment: Eva Padberg im exklusiven Interview</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/" title="The New Cool: Adwoa Aboah">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/">The New Cool: Adwoa Aboah</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/lacoste-jubilaeum/" title="Lacoste: Ein Stück Tradition">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lacoste Jubilaeum René Lacoste" srcset="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/lacoste-jubilaeum/">Lacoste: Ein Stück Tradition</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/verrueckte-accessoire-welt/" title="Verrückte Accessoire-Welt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/verrueckte-accessoire-welt/">Verrückte Accessoire-Welt</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/" title="Dilara Findikoglu: Die neue Moderebellin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/dilara_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/">Dilara Findikoglu: Die neue Moderebellin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-viu/" title="Label to Watch: VIU">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/" title="Label to watch: Sarah &amp; Sebastian">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sarah &amp; Sebastian" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/">Label to watch: Sarah &amp; Sebastian</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/stutterheimxmarni/" title="Chic &amp; wetterfest: Stutterheim x Marni">
																		<img width="390" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Stutterheim x Marni" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-390x390.jpg 390w, http://www.diva-online.at/wp-content/uploads/2017/06/Stutterheim-per-Marni-Woman-150x150.jpg 150w" sizes="(max-width: 390px) 100vw, 390px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/stutterheimxmarni/">Chic &amp; wetterfest: Stutterheim x Marni</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/eva-padberg-im-interview/" title="Diva of the Moment: Eva Padberg im exklusiven Interview">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Eva Padberg" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/Eva-Padberg-Collection-by-Cenou-Home2479A_3610.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/eva-padberg-im-interview/">Diva of the Moment: Eva Padberg im exklusiven Interview</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/" title="The New Cool: Adwoa Aboah">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-634784932.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/the-new-cool-adwoa-aboah/">The New Cool: Adwoa Aboah</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/lacoste-jubilaeum/" title="Lacoste: Ein Stück Tradition">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lacoste Jubilaeum René Lacoste" srcset="http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/09/rene-lacoste-2.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/lacoste-jubilaeum/">Lacoste: Ein Stück Tradition</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/raf-simons-der-visionaer-bei-calvin-klein/" title="Raf Simons: Der Visionär bei Calvin Klein">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/raf-simons_vanderperre-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Raf Simons" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/raf-simons-der-visionaer-bei-calvin-klein/">Raf Simons: Der Visionär bei Calvin Klein</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/verrueckte-accessoire-welt/" title="Verrückte Accessoire-Welt">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/verrueckte-accessoire-welt/">Verrückte Accessoire-Welt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neue-mimik-fotoprints-auf-kleidungsstuecken-sind-der-renner/" title="Ausdrucksvoll plakativ: Fotoprints auf Kleidungsstücken">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neue-mimik-fotoprints-auf-kleidungsstuecken-sind-der-renner/">Ausdrucksvoll plakativ: Fotoprints auf Kleidungsstücken</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/soft-leder-laufstegtrend/" title="Laufstegtrend Soft Leder">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/YSL_WHW17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Soft Leder" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/soft-leder-laufstegtrend/">Laufstegtrend Soft Leder</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gruen-und-blau/" title="Grün und Blau: Ein farblich starkes Paar">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Miyake_WHW17_092-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gruen und Blau" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gruen-und-blau/">Grün und Blau: Ein farblich starkes Paar</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/interview-deborah-sengl/" title="Im Atelier mit Deborah Sengl">
																		<img width="344" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub-344x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Deborah Sengl" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/interview-deborah-sengl/">Im Atelier mit Deborah Sengl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/susanne-wuest/" title="9 Stilfragen an Susanne Wuest">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/susanne-wuest-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Susanne Wuest" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/susanne-wuest/">9 Stilfragen an Susanne Wuest</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/" title="Wie Beyonce Kult erschafft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/lem1-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/">Wie Beyonce Kult erschafft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/" title="6 Gründe, sich in Charlize Theron zu verlieben">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/susanne-wuest/" title="9 Stilfragen an Susanne Wuest">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/susanne-wuest-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Susanne Wuest" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/susanne-wuest/">9 Stilfragen an Susanne Wuest</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/accessoires-aus-bast/" title="Dauerbrenner: Accessoires aus Bast und Stroh">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/Accessoires-bast©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Accessoires aus Bast" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/accessoires-aus-bast/">Dauerbrenner: Accessoires aus Bast und Stroh</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gehaeckelte-beachwear/" title="Boho-Feeling: Gehäckelte Beachwear">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gehäckelte Beachwear" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gehaeckelte-beachwear/">Boho-Feeling: Gehäckelte Beachwear</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strandtasche-paula-cademartori/" title="Strandtasche von Paula Cademartori">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece_Strandtasche©Monika-Holzer-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Strandtasche Paula Cademartori ©Monika Holzer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strandtasche-paula-cademartori/">Strandtasche von Paula Cademartori</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mesh-stiefeletten/" title="Glamouröse Mesh Stiefeletten von Burberry">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece-burberry©norbert-kniat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mesh Stiefeletten Key Piece ©Norbert Kniat" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mesh-stiefeletten/">Glamouröse Mesh Stiefeletten von Burberry</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/la-mer-cream/" title="La Mer Cream">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/la-mer-cream2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="La Mer Cream" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/la-mer-cream/">La Mer Cream</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/advanced-night-repair/" title="Advanced Night Repair">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/kultprodukt-estee-lauder-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="advanced night repair" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/advanced-night-repair/">Advanced Night Repair</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dandy-magazine-release-november-2017/" title="DANDY Magazine Release">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DANDY Magazine" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/20171009_dandy_5562-1170x781.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dandy-magazine-release-november-2017/">DANDY Magazine Release</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/im-stillen-kaemmerchen/" title="Im stillen Kämmerchen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/im-stillen-kaemmerchen/">Im stillen Kämmerchen</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/im-stillen-kaemmerchen/" title="Im stillen Kämmerchen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/im-stillen-kaemmerchen/">Im stillen Kämmerchen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/braucht-es-berlin/" title="Braucht es Berlin Fashion Week?">
																		<img width="509" height="339" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="berlin-fashion-week" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg 509w, http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719-300x200.jpg 300w" sizes="(max-width: 509px) 100vw, 509px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/braucht-es-berlin/">Braucht es Berlin Fashion Week?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/piano-piano/" title="Piano! Piano!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/IMG_0031-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/piano-piano/">Piano! Piano!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/" title="Anti Pop">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/coachella-2017_GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coachella" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/">Anti Pop</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jungdesigner/" title="Jungdesigner: Zerissener Stoff, zerissene Träume?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-13576" class="post-13576 post type-post status-publish format-standard has-post-thumbnail hentry category-biografie category-inspiration tag-interview tag-kunst tag-kuenstlerin tag-portrait">

	
	
	
							
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/biografie/" title="View all posts in Biografie" >Biografie</a><a class="penci-cat-name" href="http://www.diva-online.at/category/inspiration/" title="View all posts in Inspiration" >Inspiration</a></span></div>
			
			<h1 class="post-title single-post-title">Im Atelier mit Deborah Sengl</h1>

							<div class="post-box-meta-single">
																<span>19. Oktober 2017</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h3>Kann Mode Kunst sein? Welche Stellung haben Frauen in der Kunst heute? Und wie sieht der Alltag einer Künstlerin eigentlich aus? Fragen, deren Antworten die DIVA im Herzen Wiens fand.</h3>
<p>In einem versteckten Hinterhof, der einst einmal der Wiener Werkstätte gehörte, befindet sich das Atelier der Künstlerin Deborah Sengl. Wir betreten den Altbau und tauchen sogleich mitten in die Welt der Künstlerin ein: Deborahs Skulpturen und ein Sammelsurium ausgestopfter Tiere flankieren eine beeindruckende Bibliothek an Büchern aller Art. Köcher voller farbbefleckter Pinsel und große Arbeitstische erzählen ihre ganz eigenen Geschichten. Umgeben von so viel kreativer Energie, brennt gleich die erste Frage auf der Zunge: <strong>Wie kamst du zur Kunst?</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="penci-post-gallery-container masonry column-2" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/DLTDM_4A30S.jpg" title="„Die letzten Tage der Menschheit“, 2013
Fotocredit: Mischa Nawrata" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/DLTDM_4A30S.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub.jpg" title="(c) cedrickaub" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/DLTDM_1A11S.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/DLTDM_1A11S.jpg" alt=""></div></a></div></div>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>Ich habe parallel zu Kunst auch noch Biologie studiert, Genforscherin hätte mich auch interessiert. Aber ich habe mich dann für den freieren Beruf entschieden. Durch meine Eltern, die beide Künstler sind, wusste ich, worauf ich mich einlasse. Mein Nachname war mal Vorteil, mal Nachteil, aber heute habe ich mich so weit emanzipiert, dass die Leute mich als eigenständige Künstlerin wahrnehmen. Seit 1995 habe ich Ausstellungen im In- und Ausland.</p>
<p><strong>Gibt es Medien, die du bevorzugst? </strong></p>
<p>Meine Zeichnungen, Malereien und Skulpturen sind Mittel zum Zweck um meinen Gedanken Ausdruck zu verleihen. Die Skulpturen sind allerdings meine Kinder. Die Zeichnungen und Bilder begleiten sie meist nur. Sie sind allerdings so aufwendig, dass ich nicht sehr viele machen kann. Ich arbeite seit über 12 Jahren mit einem Tierpräparator zusammen.</p>
<p>Ideen entwickle ich meist bei intensiven Gesprächen oder gemeinsamen Spaziergängen mit meinem Mann. Wenn ich es vor meinem geistigen Auge sehe, gebe ich meinem Präparator Bescheid. Dann heißt es warten. Auf meine Skulptur „Zebralöwin“ habe ich zwei Jahre lang auf ein Zebra gewartet. Es ist sehr wichtig, wo die Tiere herkommen. Das Zebra starb an Altersschwäche in einem Zoo in Deutschland. Auch wegen den folgenden Präparationsprozessen ist es nicht möglich, eine Skulptur unter einem halben Jahr zu fertigen.</p>
<p>&nbsp;</p>
<div class="penci-post-gallery-container masonry column-4" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_Women.jpg" title="„Propaganda“, 2017
Leinwände, jeweils Acryl, 100 x 70 cm" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_Women.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_Warbonds.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_Warbonds.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_MadBrute.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_MadBrute.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_Daddy.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/Propaganda_Daddy.jpg" alt=""></div></a></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Tiere kommen fast immer in deinen Arbeiten vor, genauso wie ein ironisches Augenzwinkern… </strong></p>
<p>Tiere haben mich schon immer interessiert – lebende, und nicht nur tote. (lacht) Humor ist mir in meiner Arbeit wichtig. Meine Themen sind schon hart, damit will ich aber niemanden verschrecken. Ich ziehe die Leute an durch humorvolle Vorgehensweise, um sie dann zu bannen und damit zu zwingen, sich mit dem Thema auseinander zu setzen.</p>
<p><strong>Deine Arbeiten sind immer recht gesellschaftskritisch. Wie geht es dir in Zeiten wie diesen, wo so vieles schiefläuft. Da muss es doch eine Fülle an Themen geben. </strong></p>
<p>Leider, kann man nur sagen. Mir werden nie die Themen ausgehen weil mir unsere Umwelt immer so viel Nahrung gibt. Ich gebe darauf keine Antworten, sondern interpretiere diese Geschehnisse einfach künstlerisch. Für mich ist Kunst auch ein Ventil, mit so etwas überhaupt umgehen zu können.</p>
<p><strong>Kunst, die aus einer Art Schmerz geboren wird &#8211; erinnert mich sehr an Frida Kahlo, die ich verehre. Sie sagte einmal, dass in jedem ihrer Werke für immer ein Stück ihres Schmerzes steckt&#8230; </strong></p>
<p>Es ist für mich so: Alles was passt in dieser Welt, kann man lobend erwähnen aber darüber gibt es nichts zu sagen. Interessanter sind eben die Dinge, die schieflaufen, denn auf die muss man hinweisen. Ich kann und will nicht missionieren, finde es aber schön, dass Kunst der Menschheit einen Spiegel vorhalten kann. Wenn einer unter 20 Leuten in meiner Kunst etwas sieht und über etwas nachdenkt, worüber er oder sie sonst nicht nachgedacht hätte, dann finde ich das ganz wunderbar.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="penci-post-gallery-container masonry column-2" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/Zebraloewin.jpg" title=" „Die Löwin - als Räuberin - ertarnt sich ihre begehrte Beute“, 2004
Fotocredit: Mischa Nawrata" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/Zebraloewin.jpg" alt=""></div></a><a class="item-gallery-masonry" href="http://www.diva-online.at/wp-content/uploads/2017/10/1703_DS_Broken-Soldiers_Ansichten_01-3.jpg" title="„Broken Soldier“, 2017
Präparat, Wachs, Textil, Dekowaffe, Sessel
Fotocredit: Galerie Deschler, Berlin" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="http://www.diva-online.at/wp-content/uploads/2017/10/1703_DS_Broken-Soldiers_Ansichten_01-3.jpg" alt=""></div></a></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Wie würdest du die Stellung von Frauen in der Kunstwelt derzeit beschreiben?</strong></p>
<p>Immerhin wird es stärker thematisiert. Es macht aufmerksam auf dieses Defizit, das es immer gab. Ich stehe dem kritisch gegenüber. Reden ist das eine, es tatsächlich umsetzen das andere. Ich habe eine sehr starke Frau als Mutter, deswegen war es für mich immer klar, sich durchzusetzen. Trotzdem sehe ich mich nicht als Frau oder Mann sondern als Mensch, dem Dinge wichtig sind. Das ist das Grundprinzip: Sich nicht mehr nur als Geschlecht zu sehen, sondern als Menschen, die alle die gleichen Rechte und Ansprüche haben. Österreich bewegt sich im guten Mittelfeld, es ist aber noch Luft nach oben.</p>
<p><strong>Manch einer sagt das auch über Österreichs Modelandschaft. Wo wir schon beim nächsten Thema wären: Es gibt viele Designer, deren Entwürfe weg vom tragbaren und mehr in Richtung Kunstwerk gehen. Rick Owens oder Rei Kawakubo beispielsweise. Kann Mode Kunst sein?</strong></p>
<p>Ich selbst habe einen sehr individuellen Stil und lasse mir nicht vorschreiben, was ich anziehen soll. Das heißt, ich kenne mich mit Trends nicht aus. Vor kurzem sah ich eine Doku über Alexander McQueen, die ich faszinierend fand. Ich habe danach noch mit meinem Mann darüber diskutiert weil ich Mode davor noch nie so reflektiert hatte. Mich interessierte auch: Was passiert danach mit diesen untragbaren Kleidern? Wo verwahrt man sie, wie finden sie ihren Weg ins Museum? Ich sehe durchaus Berechtigung, solche Mode als Kunst zu sehen, zumal auch viele politische Statements in solchen Kollektionen stecken. Es geht nicht nur darum, schrill zu sein und aufzufallen, sondern auch etwas damit auszudrücken.</p>
<p><strong>Nicht alles was untragbar ist, ist eben gleich Kunst… </strong></p>
<p>Ja, ich habe einmal einen Beitrag über die Central St.Martins Schule in London gesehen, in der sie ihren Studenten sagten, nur nichts Tragbares zu entwerfen. Da frage ich mich schon, ob das sinnhaft ist. Denn womit sollen sich diese jungen Designer dann ihren Unterhalt verdienen? Alexander McQueen ist vielleicht einer unter 1000 Modeschöpfern, der das Budget und auch die Gagen für so etwas bekam. Aber die Menschen müssen auch von etwas leben und laufen Gefahr, zu krampfhaft aus Mode Kunst machen zu wollen. In der Mode als auch in der Kunst muss man die einfachsten Grundprinzipien verstehen. Anatomie begreifen, wie der Körper strukturiert ist beispielsweise. Davon kann man sich dann abstrakter wegentwickeln. Man kann einem Model nicht drei Bügeleisen auf die Schultern stellen und sagen, das ist jetzt Kunst und gleichzeitig keine Ahnung von Kellerfalten oder sonst was haben. Das wäre zu leicht.</p>
<p><strong>Viele können sich unter kreativem Arbeiten eben nichts vorstellen. Da gibt es viele Stigmata, mit denen man zu kämpfen hat. Hast du vielleicht schon von Leuten, die mit dieser Materie nichts anfangen konnten, Sachen gehört wie „Was machst du als Künstlerin eigentlich den ganzen Tag“?</strong></p>
<p>Du hast ja keine Ahnung, was ich schon für Fragen bekommen habe (lacht). Aber das ist schon okay. Ich kann mir unter der Arbeit eines Logistikers auch nichts vorstellen und würde ihm vielleicht ähnlich blöde Fragen stellen. Zu meiner Arbeit muss ich sagen: ich sitze nicht den ganzen Tag im Atelier und warte auf eine gute Idee. Ich bin Montag bis Freitag handwerklich aktiv, muss Mails schreiben und beantworten usw. Es ist konzentriertes Arbeiten, Vollzeit.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_13577" style="width: 790px" class="wp-caption aligncenter"><img class="size-full wp-image-13577" src="http://www.diva-online.at/wp-content/uploads/2017/10/M7A0859x.jpg" alt="Deborah Sengl" width="780" height="520" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/M7A0859x.jpg 780w, http://www.diva-online.at/wp-content/uploads/2017/10/M7A0859x-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/M7A0859x-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/M7A0859x-585x390.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">„Home Story“, 2015<br />Präparat, Wachs, Textil bzw. Leinwand (Acryl, 200 x 300 cm)<br />Fotocredit: Katharina Stögmüller</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Im Atelier mit Deborah Sengl</span> was last modified: <span class="updated"> Oktober 19th, 2017</span> by <span class="author vcard"><span class="fn">Jennifer Koutni</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/interview/" rel="tag">Interview</a><a href="http://www.diva-online.at/tag/kunst/" rel="tag">Kunst</a><a href="http://www.diva-online.at/tag/kuenstlerin/" rel="tag">künstlerin</a><a href="http://www.diva-online.at/tag/portrait/" rel="tag">Portrait</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="13576" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/interview-deborah-sengl/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Im%20Atelier%20mit%20Deborah%20Sengl%20-%20http://www.diva-online.at/interview-deborah-sengl/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/interview-deborah-sengl/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/interview-deborah-sengl/&#038;media=http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub.jpg&#038;description=Im%20Atelier%20mit%20Deborah%20Sengl"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/susanne-wuest/">
					<div class="pagi-text">
						<h5 class="prev-title">9 Stilfragen an Susanne Wuest</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/7-kultfilme-und-ihre-designer/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/GettyImages-2927334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/7-kultfilme-und-ihre-designer/">7 Kultfilme und ihre Designer</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/12298-2/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-3201398_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/12298-2/">Inspirierende 70er</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/chloe-sevigny/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/11/chloe-sevigny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Chloe sevigny" />						</a>
										<h3><a href="http://www.diva-online.at/chloe-sevigny/">Chloë Sevigny und die New Yorker Coolness</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/die-mode-der-grand-dames/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-680088772-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-680088772-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-680088772-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-680088772-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-680088772.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/die-mode-der-grand-dames/">Die Mode der Grandes Dames</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/die-lieblingsduefte-der-stars/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/GettyImages-464171304_master-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="(Photo by Kevork Djansezian/Getty Images)" />						</a>
										<h3><a href="http://www.diva-online.at/die-lieblingsduefte-der-stars/">Die Lieblingsdüfte der Stars</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/der-stil-von-jenna-lyons/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/04/GettyImages-487630865_master-1.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/der-stil-von-jenna-lyons/">Der Stil von Jenna Lyons</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/der-stil-von-lady-gaga/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Lady Gaga, Superbowl, Halftime, Versace, Fyling" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/GettyImages-633950318.jpg 800w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/der-stil-von-lady-gaga/">Der Stil von Lady Gaga</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">
														<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />						</a>
										<h3><a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/urlaub-in-gruen/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/045-DS-Ion-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Ion Adventure Hotel" srcset="http://www.diva-online.at/wp-content/uploads/2016/06/045-DS-Ion-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/06/045-DS-Ion-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/06/045-DS-Ion-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/06/045-DS-Ion-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2016/06/045-DS-Ion-1170x781.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/urlaub-in-gruen/">Urlaub in Grün</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/ein-blick-ueber-den-westlichen-tellerrand/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-06-um-22.04.43-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/ein-blick-ueber-den-westlichen-tellerrand/">Ein Blick über den Tellerrand</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview-deborah-sengl/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="865af1bcee"  name="52fc078a9d"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f9c5f9b80a4641edc03fbd9c41fafa52" );document.getElementById("865af1bcee").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='13576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA im Oktober 2017</h2>
<p><a href="http://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at//wp-content/uploads/2017/10/diva-online-abo-280.png" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Wedding</span></h4>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/wedding-locations-2017/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/10/diva-online_wedding_locations.png" /></a>
</div></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiel</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://www.diva-online.at/interview-deborah-sengl/">Im Atelier mit Deborah Sengl</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/susanne-wuest/">9 Stilfragen an Susanne Wuest</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/asymetrisches-make-up-bei-antonia-marras/">Asymetrisches Make Up bei Antonia Marras</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
						</li>
					<li>
				<a href="http://www.diva-online.at/5-fragen-an-meshugge/">5 Fragen an: Meshugge</a>
						</li>
				</ul>
		</aside>			</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BZqhBxEASLl/" target="_blank" title="Feinste Applikationen in Handarbeit bei andrewgn auf der parisfashionweek pfwhellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/21985162_1966437206938020_1423698417862836224_n.jpg" alt="Feinste Applikationen in Handarbeit bei andrewgn auf der parisfashionweek pfwhellip" title="Feinste Applikationen in Handarbeit bei andrewgn auf der parisfashionweek pfwhellip" /></a></li><li><a href="https://www.instagram.com/p/BZwKVKnA41M/" target="_blank" title="Der Countdown zum Opening des Jahres luft  Louis Vuittonhellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22071473_1679376478760499_7137701970495668224_n.jpg" alt="Der Countdown zum Opening des Jahres luft  Louis Vuittonhellip" title="Der Countdown zum Opening des Jahres luft  Louis Vuittonhellip" /></a></li><li><a href="https://www.instagram.com/p/BZ7-Xj-A5R-/" target="_blank" title="Glckliches Hndchen  Eben haben wir sie noch fr diehellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22280531_349925058765964_1035694787488907264_n.jpg" alt="Glckliches Hndchen  Eben haben wir sie noch fr diehellip" title="Glckliches Hndchen  Eben haben wir sie noch fr diehellip" /></a></li><li><a href="https://www.instagram.com/p/BZ8hrGNgCsH/" target="_blank" title="Congrats! Wir konnten leider nicht bei der Show von WENDYJIMhellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22280949_1990262591221015_6787536727121592320_n.jpg" alt="Congrats! Wir konnten leider nicht bei der Show von WENDYJIMhellip" title="Congrats! Wir konnten leider nicht bei der Show von WENDYJIMhellip" /></a></li><li><a href="https://www.instagram.com/p/BZ_AThZgIzr/" target="_blank" title="Here comes the Chef! villadeste chef cookinglesson autumnday perfection grandhotelhellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22280002_721626488021382_1206552220066119680_n.jpg" alt="Here comes the Chef! villadeste chef cookinglesson autumnday perfection grandhotelhellip" title="Here comes the Chef! villadeste chef cookinglesson autumnday perfection grandhotelhellip" /></a></li><li><a href="https://www.instagram.com/p/BZ_B5Y-A33-/" target="_blank" title="The Colours! sparkling fresh air autumn lagodicomo divaontour renaissancevilla pellegrinihellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22344675_1929454680653523_5245619854127398912_n.jpg" alt="The Colours! sparkling fresh air autumn lagodicomo divaontour renaissancevilla pellegrinihellip" title="The Colours! sparkling fresh air autumn lagodicomo divaontour renaissancevilla pellegrinihellip" /></a></li><li><a href="https://www.instagram.com/p/BaMA0ErAFUp/" target="_blank" title="Was fr eine Gesamtkomposition! Das Eau de Parfum Secrets ofhellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22426851_1113866042078087_6653880647699922944_n.jpg" alt="Was fr eine Gesamtkomposition! Das Eau de Parfum Secrets ofhellip" title="Was fr eine Gesamtkomposition! Das Eau de Parfum Secrets ofhellip" /></a></li><li><a href="https://www.instagram.com/p/BaOTFE7g8Ec/" target="_blank" title="Happy Saturday! Perfekter Tag um in unserem neuen Magazin zuhellip"><img src="https://scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/22352385_732390456951943_3687350954010607616_n.jpg" alt="Happy Saturday! Perfekter Tag um in unserem neuen Magazin zuhellip" title="Happy Saturday! Perfekter Tag um in unserem neuen Magazin zuhellip" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://www.diva-online.at/mediadaten-offenlegung/" target="_blank">Mediadaten</a> | <a href="http://www.diva-online.at/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.1.0'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"0b3995eb17"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
</body>
</html>