<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Duschschaum von Rituals - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Duschen oder Baden? Unentschlossene bekommen dank des Duschschaums von Rituals das Beste aus beiden Welten."/>
<link rel="canonical" href="http://www.diva-online.at/rituals-duschschaum/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duschschaum von Rituals - Diva" />
<meta property="og:description" content="Duschen oder Baden? Unentschlossene bekommen dank des Duschschaums von Rituals das Beste aus beiden Welten." />
<meta property="og:url" content="http://www.diva-online.at/rituals-duschschaum/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="DIVA Kultprodukt; Pflege" />
<meta property="article:section" content="Beauty" />
<meta property="article:published_time" content="2018-12-15T05:35:51+00:00" />
<meta property="article:modified_time" content="2018-12-12T14:36:06+00:00" />
<meta property="og:updated_time" content="2018-12-12T14:36:06+00:00" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="771" />
<meta property="og:image:alt" content="Rituals Kultprodukt ©Konrad Limbeck" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Duschen oder Baden? Unentschlossene bekommen dank des Duschschaums von Rituals das Beste aus beiden Welten." />
<meta name="twitter:title" content="Duschschaum von Rituals - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diva-online.at\/","sameAs":["https:\/\/business.facebook.com\/diva.modemagazin\/","https:\/\/www.instagram.com\/diva_magazin\/","https:\/\/www.youtube.com\/channel\/UCnT9jLKUtnMrEANVTHRw4Xg"],"@id":"http:\/\/www.diva-online.at\/#organization","name":"Styria Medienhaus Lifestyle GmbH & Co KG","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Duschschaum von Rituals Kommentar-Feed" href="http://www.diva-online.at/rituals-duschschaum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"0a8854b1de","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.diva-online.at/?p=18398' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Frituals-duschschaum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Frituals-duschschaum%2F&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="3d5529cc-9ebe-4949-9401-a34b976b3b6f" data-culture="DE" type="text/javascript" async></script>
			    <style type="text/css">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</style>
    <style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
<!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-18398 single-format-gallery">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/zukunft/" title="Mode der Zukunft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Zukunftsmusik_Golan_WHW18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Zukunft" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/zukunft/">Mode der Zukunft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/" title="Birte Carolin Sebastian: The Beauty &#038; the Brain">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Birte-Carolin_Sebastian-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Birte Carolin Sebastian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/">Birte Carolin Sebastian: The Beauty &#038; the Brain</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/p-le-moult/" title="Pijamaparty mit P. Le Moult">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/P.Le-Moult-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="P. Le Moult" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/p-le-moult/">Pijamaparty mit P. Le Moult</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/" title="It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/">It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/" title="Label to Watch: Ferrari Zöchling">
																		<img width="389" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png 389w, http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-150x150.png 150w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/">Label to Watch: Ferrari Zöchling</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hyeres-2018/" title="Ein Hörgerät gewinnt den begehrten Hyères-Preis">
																		<img width="342" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/hearring.jewelry.nm_.05-342x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Fichard Hyeres" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hyeres-2018/">Ein Hörgerät gewinnt den begehrten Hyères-Preis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-dagmar/" title="Willkommen im House of Dagmar!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage bei House of Dagmar hat man alles im Blick was auf der Stockholm Fashion Week wirklich passiert." srcset="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-dagmar/">Willkommen im House of Dagmar!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/perfekter-mix-jana-wieland/" title="Perfekter Mix: Jana Wieland">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/perfekter-mix-jana-wieland/">Perfekter Mix: Jana Wieland</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/" title="Birte Carolin Sebastian: The Beauty &#038; the Brain">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Birte-Carolin_Sebastian-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Birte Carolin Sebastian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/">Birte Carolin Sebastian: The Beauty &#038; the Brain</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/p-le-moult/" title="Pijamaparty mit P. Le Moult">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/P.Le-Moult-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="P. Le Moult" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/p-le-moult/">Pijamaparty mit P. Le Moult</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-fragen-an-claire-thomson-jonville/" title="9 Fragen an Claire Thomson-Jonville">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8.jpg 1000w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-fragen-an-claire-thomson-jonville/">9 Fragen an Claire Thomson-Jonville</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elena-perminova/" title="Elena Perminova: Der Streetstyle Star aus Russland">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Elena-Perminova©Getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elena Perminova" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elena-perminova/">Elena Perminova: Der Streetstyle Star aus Russland</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/zukunft/" title="Mode der Zukunft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Zukunftsmusik_Golan_WHW18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Zukunft" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/zukunft/">Mode der Zukunft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/" title="It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/">It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/arty-prints/" title="Laufstegtrend: Arty Prints">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Katrantzou_WBHW18_039-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Arty Prints" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/arty-prints/">Laufstegtrend: Arty Prints</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/camouflage-deluxe/" title="Camouflage Deluxe">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Camouflage_Vionnet_WHW18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Camouflage" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/camouflage-deluxe/">Camouflage Deluxe</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/viennacontemporary-2018/" title="Was Sie Kunstexperten schon immer fragen wollten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="viennacontemporary 2018" srcset="http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z.jpg 640w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/viennacontemporary-2018/">Was Sie Kunstexperten schon immer fragen wollten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-couture-trends-der-emmys/" title="Die Couture Trends der Emmys">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/09/GettyImages-1035119746-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-couture-trends-der-emmys/">Die Couture Trends der Emmys</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/warum-kein-alkohol-so-sexy-ist/" title="Warum kein Alkohol so sexy ist">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/09/GettyImages-3230906-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/warum-kein-alkohol-so-sexy-ist/">Warum kein Alkohol so sexy ist</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/peter-petrov-oesterreichs-bester-mode-export/" title="Peter Petrov: Österreichs bester Mode-Export">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/petar-petrov©petra-Rautenstrauch-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov ©Petra-Rautenstrauch" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/peter-petrov-oesterreichs-bester-mode-export/">Peter Petrov: Österreichs bester Mode-Export</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-fragen-an-roberta-armani/" title="9 Fragen an Roberta Armani">
																		<img width="426" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Opening-Armani-Silos-40-anni_2015_DA06MZG_NOT_RESIZED-426x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Armani" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-fragen-an-roberta-armani/">9 Fragen an Roberta Armani</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-fragen-an-sophia-bitter/" title="9 Fragen an Sophia Bitter">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Sophia-Bitter-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sophia Bitter" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-fragen-an-sophia-bitter/">9 Fragen an Sophia Bitter</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-talk-mit-nicole-beutler/" title="Fashion Talk mit Nicole Beutler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Nicole-Beutler6©Anais-Horn-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Beutler ©Anais Horn" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-talk-mit-nicole-beutler/">Fashion Talk mit Nicole Beutler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/blanka-slak-rupnik/" title="Turban-Designerin Blanka Slak Rupnik im Gespäch">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Blanke-Slak-Rupnik©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Blanka Slak-Rupnik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/blanka-slak-rupnik/">Turban-Designerin Blanka Slak Rupnik im Gespäch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/" title="3 Fragen an Giovanna Battaglia">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Gio_p157-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Giovanna Battaglia" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/">3 Fragen an Giovanna Battaglia</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wintermantel/" title="Mantel Mania: Die besten Wintermäntel!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Mantel-Mania_Tara-Jarmon_AH18-19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mantel Mania" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wintermantel/">Mantel Mania: Die besten Wintermäntel!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/midnight-zero-zero/" title="Glamour für Regentage">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Diva_Keypiece_Midnight-Zero-Zero©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Midnight Zero Zero" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/midnight-zero-zero/">Glamour für Regentage</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wintermantel/" title="Mantel Mania: Die besten Wintermäntel!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Mantel-Mania_Tara-Jarmon_AH18-19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mantel Mania" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wintermantel/">Mantel Mania: Die besten Wintermäntel!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/happy-valentine/" title="Happy Valentine!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif 585w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-300x200.gif 300w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-768x511.gif 768w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/happy-valentine/">Happy Valentine!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/midnight-zero-zero/" title="Glamour für Regentage">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Diva_Keypiece_Midnight-Zero-Zero©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Midnight Zero Zero" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/midnight-zero-zero/">Glamour für Regentage</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neubau-eyeware/" title="Lichtblicke aus Österreich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/Diva_Keypiece_sunglasses©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Keypiece Sonnenbrille ©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neubau-eyeware/">Lichtblicke aus Österreich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hemdblusen-kult/" title="Hemdblusen Kult">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Keypiece_April_103_fin-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Hemdblusen Key Piece ©Monika-Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hemdblusen-kult/">Hemdblusen Kult</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/" title="Rosen Tagescreme von Dr. Hauschka">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Rosencreme-Hauschka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosencreme Hauschka" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/">Rosen Tagescreme von Dr. Hauschka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/beautyblender/" title="Pink Passion">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/beauty-blender©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beautyblender" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/beautyblender/">Pink Passion</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wimpern-wunder/" title="Wimpern Wunder">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/M2_Eyelash-serum-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="M2 Wimpern Serum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wimpern-wunder/">Wimpern Wunder</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sex-sells/" title="Sex sells">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/sex-sells©Amanda-Wall-instagram-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="sex sells©Amanda Wall instagram" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sex-sells/">Sex sells</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashionable-cookingclass/" title="Fashionable cookingClass">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashionable-cookingclass/">Fashionable cookingClass</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-perfekte-instagram-feed/" title="Der perfekte Instagram-Feed: Authentisch oder alles nur Show?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Bild1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-perfekte-instagram-feed/">Der perfekte Instagram-Feed: Authentisch oder alles nur Show?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/" title="10 Dinge die ich als Beauty-Redakteurin lernte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/">10 Dinge die ich als Beauty-Redakteurin lernte</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/instagram-peinlich/" title="Wenn es auf Instagram peinlich wird">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/GettyImages-603942742-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/instagram-peinlich/">Wenn es auf Instagram peinlich wird</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/derek-blasberg-von-nobody-zum-somebody/" title="Derek Blasberg: Von Nobody zum Somebody">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/GettyImages-964702508-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/derek-blasberg-von-nobody-zum-somebody/">Derek Blasberg: Von Nobody zum Somebody</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/transvestiten-makeup/" title="Warum junge Mädchen oft wie Transvestiten aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/PATRICK-STARRR_2_A4-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/transvestiten-makeup/">Warum junge Mädchen oft wie Transvestiten aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/skinny-is-the-new-skinny/" title="Skinny is the new Skinny">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/skinny-is-the-new-skinny/">Skinny is the new Skinny</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/" title="Athleisure ist tot &#8211; warum trägt es noch jeder!?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/">Athleisure ist tot &#8211; warum trägt es noch jeder!?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inspiriert-von-mama/" title="Inspiriert von Mama">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/IMG_7301-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inspiriert-von-mama/">Inspiriert von Mama</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/brust-oder-keule/" title="Brust oder Keule">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/brust-oder-keule/">Brust oder Keule</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/Sales-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/01/Sales-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/01/Sales-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/01/Sales-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/01/Sales.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inspiriert-von-mama/" title="Inspiriert von Mama">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/IMG_7301-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inspiriert-von-mama/">Inspiriert von Mama</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/zukunft/" title="Mode der Zukunft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Zukunftsmusik_Golan_WHW18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Zukunft" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/zukunft/">Mode der Zukunft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/" title="Birte Carolin Sebastian: The Beauty &#038; the Brain">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Birte-Carolin_Sebastian-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Birte Carolin Sebastian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/">Birte Carolin Sebastian: The Beauty &#038; the Brain</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/p-le-moult/" title="Pijamaparty mit P. Le Moult">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/P.Le-Moult-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="P. Le Moult" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/p-le-moult/">Pijamaparty mit P. Le Moult</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/" title="It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/">It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/" title="Label to Watch: Ferrari Zöchling">
																		<img width="389" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png 389w, http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-150x150.png 150w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-ferrari-zoechling/">Label to Watch: Ferrari Zöchling</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hyeres-2018/" title="Ein Hörgerät gewinnt den begehrten Hyères-Preis">
																		<img width="342" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/hearring.jewelry.nm_.05-342x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Fichard Hyeres" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hyeres-2018/">Ein Hörgerät gewinnt den begehrten Hyères-Preis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-dagmar/" title="Willkommen im House of Dagmar!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage bei House of Dagmar hat man alles im Blick was auf der Stockholm Fashion Week wirklich passiert." srcset="http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2018/02/MG_5069-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-dagmar/">Willkommen im House of Dagmar!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/perfekter-mix-jana-wieland/" title="Perfekter Mix: Jana Wieland">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/perfekter-mix-jana-wieland/">Perfekter Mix: Jana Wieland</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/" title="Birte Carolin Sebastian: The Beauty &#038; the Brain">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Birte-Carolin_Sebastian-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Birte Carolin Sebastian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/birte-carolin-sebastian-the-beauty-the-brain/">Birte Carolin Sebastian: The Beauty &#038; the Brain</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/p-le-moult/" title="Pijamaparty mit P. Le Moult">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/P.Le-Moult-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="P. Le Moult" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/p-le-moult/">Pijamaparty mit P. Le Moult</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-fragen-an-claire-thomson-jonville/" title="9 Fragen an Claire Thomson-Jonville">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/07/CLAIRE-THOMSON-JONVILLE-AT-PALLAS-X-CLAIRE-THOMSON-JONVILLE-FOR-MATCHESFASHION.COM-COCKTAIL-EVENT_PARIS-COUTURE-8.jpg 1000w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-fragen-an-claire-thomson-jonville/">9 Fragen an Claire Thomson-Jonville</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elena-perminova/" title="Elena Perminova: Der Streetstyle Star aus Russland">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Elena-Perminova©Getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elena Perminova" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elena-perminova/">Elena Perminova: Der Streetstyle Star aus Russland</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/zukunft/" title="Mode der Zukunft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Zukunftsmusik_Golan_WHW18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Zukunft" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/zukunft/">Mode der Zukunft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/" title="It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/it-pieces-fuer-den-schuhschrank/">It-Pieces für den Schuhschrank: Trends für die Winter-Saison 2018/19</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/arty-prints/" title="Laufstegtrend: Arty Prints">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Katrantzou_WBHW18_039-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Arty Prints" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/arty-prints/">Laufstegtrend: Arty Prints</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/camouflage-deluxe/" title="Camouflage Deluxe">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Camouflage_Vionnet_WHW18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Camouflage" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/camouflage-deluxe/">Camouflage Deluxe</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/viennacontemporary-2018/" title="Was Sie Kunstexperten schon immer fragen wollten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="viennacontemporary 2018" srcset="http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/09/30456061218_82aec368eb_z.jpg 640w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/viennacontemporary-2018/">Was Sie Kunstexperten schon immer fragen wollten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-couture-trends-der-emmys/" title="Die Couture Trends der Emmys">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/09/GettyImages-1035119746-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-couture-trends-der-emmys/">Die Couture Trends der Emmys</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/warum-kein-alkohol-so-sexy-ist/" title="Warum kein Alkohol so sexy ist">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/09/GettyImages-3230906-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/warum-kein-alkohol-so-sexy-ist/">Warum kein Alkohol so sexy ist</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/peter-petrov-oesterreichs-bester-mode-export/" title="Peter Petrov: Österreichs bester Mode-Export">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/petar-petrov©petra-Rautenstrauch-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Petar Petrov ©Petra-Rautenstrauch" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/peter-petrov-oesterreichs-bester-mode-export/">Peter Petrov: Österreichs bester Mode-Export</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-fragen-an-roberta-armani/" title="9 Fragen an Roberta Armani">
																		<img width="426" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Opening-Armani-Silos-40-anni_2015_DA06MZG_NOT_RESIZED-426x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Armani" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-fragen-an-roberta-armani/">9 Fragen an Roberta Armani</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-fragen-an-sophia-bitter/" title="9 Fragen an Sophia Bitter">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Sophia-Bitter-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sophia Bitter" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-fragen-an-sophia-bitter/">9 Fragen an Sophia Bitter</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-talk-mit-nicole-beutler/" title="Fashion Talk mit Nicole Beutler">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Nicole-Beutler6©Anais-Horn-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nicole Beutler ©Anais Horn" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-talk-mit-nicole-beutler/">Fashion Talk mit Nicole Beutler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/blanka-slak-rupnik/" title="Turban-Designerin Blanka Slak Rupnik im Gespäch">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Blanke-Slak-Rupnik©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Blanka Slak-Rupnik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/blanka-slak-rupnik/">Turban-Designerin Blanka Slak Rupnik im Gespäch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/" title="3 Fragen an Giovanna Battaglia">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Gio_p157-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Giovanna Battaglia" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/3-fragen-an-giovanna-battaglia/">3 Fragen an Giovanna Battaglia</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wintermantel/" title="Mantel Mania: Die besten Wintermäntel!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Mantel-Mania_Tara-Jarmon_AH18-19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mantel Mania" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wintermantel/">Mantel Mania: Die besten Wintermäntel!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/midnight-zero-zero/" title="Glamour für Regentage">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Diva_Keypiece_Midnight-Zero-Zero©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Midnight Zero Zero" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/midnight-zero-zero/">Glamour für Regentage</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wintermantel/" title="Mantel Mania: Die besten Wintermäntel!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Mantel-Mania_Tara-Jarmon_AH18-19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mantel Mania" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wintermantel/">Mantel Mania: Die besten Wintermäntel!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/happy-valentine/" title="Happy Valentine!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-585x390.gif 585w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-300x200.gif 300w, http://www.diva-online.at/wp-content/uploads/2018/02/Zalando_Valentines_Editorial_976x650-768x511.gif 768w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/happy-valentine/">Happy Valentine!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/midnight-zero-zero/" title="Glamour für Regentage">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Diva_Keypiece_Midnight-Zero-Zero©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Midnight Zero Zero" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/midnight-zero-zero/">Glamour für Regentage</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neubau-eyeware/" title="Lichtblicke aus Österreich">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/Diva_Keypiece_sunglasses©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Keypiece Sonnenbrille ©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neubau-eyeware/">Lichtblicke aus Österreich</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hemdblusen-kult/" title="Hemdblusen Kult">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Keypiece_April_103_fin-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Hemdblusen Key Piece ©Monika-Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hemdblusen-kult/">Hemdblusen Kult</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/" title="Rosen Tagescreme von Dr. Hauschka">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/06/Rosencreme-Hauschka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosencreme Hauschka" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/">Rosen Tagescreme von Dr. Hauschka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/beautyblender/" title="Pink Passion">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/beauty-blender©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beautyblender" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/beautyblender/">Pink Passion</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wimpern-wunder/" title="Wimpern Wunder">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/M2_Eyelash-serum-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="M2 Wimpern Serum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wimpern-wunder/">Wimpern Wunder</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/sex-sells/" title="Sex sells">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/12/sex-sells©Amanda-Wall-instagram-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="sex sells©Amanda Wall instagram" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/sex-sells/">Sex sells</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashionable-cookingclass/" title="Fashionable cookingClass">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashionable-cookingclass/">Fashionable cookingClass</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-perfekte-instagram-feed/" title="Der perfekte Instagram-Feed: Authentisch oder alles nur Show?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Bild1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Bild1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-perfekte-instagram-feed/">Der perfekte Instagram-Feed: Authentisch oder alles nur Show?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/" title="10 Dinge die ich als Beauty-Redakteurin lernte">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/08/923008998-594x594.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/10-dinge-die-ich-als-beauty-redakteurin-lernte/">10 Dinge die ich als Beauty-Redakteurin lernte</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/instagram-peinlich/" title="Wenn es auf Instagram peinlich wird">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/GettyImages-603942742-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/instagram-peinlich/">Wenn es auf Instagram peinlich wird</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/derek-blasberg-von-nobody-zum-somebody/" title="Derek Blasberg: Von Nobody zum Somebody">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/GettyImages-964702508-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/derek-blasberg-von-nobody-zum-somebody/">Derek Blasberg: Von Nobody zum Somebody</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/transvestiten-makeup/" title="Warum junge Mädchen oft wie Transvestiten aussehen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/08/PATRICK-STARRR_2_A4-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/transvestiten-makeup/">Warum junge Mädchen oft wie Transvestiten aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/skinny-is-the-new-skinny/" title="Skinny is the new Skinny">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/skinny-is-the-new-skinny/">Skinny is the new Skinny</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/" title="Athleisure ist tot &#8211; warum trägt es noch jeder!?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/">Athleisure ist tot &#8211; warum trägt es noch jeder!?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inspiriert-von-mama/" title="Inspiriert von Mama">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/IMG_7301-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inspiriert-von-mama/">Inspiriert von Mama</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/brust-oder-keule/" title="Brust oder Keule">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/04/Maennerbrust_Gucci_WBFS18_229.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/brust-oder-keule/">Brust oder Keule</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/Sales-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2018/01/Sales-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2018/01/Sales-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2018/01/Sales-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2018/01/Sales.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/inspiriert-von-mama/" title="Inspiriert von Mama">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/05/IMG_7301-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/inspiriert-von-mama/">Inspiriert von Mama</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-18398" class="post-18398 post type-post status-publish format-gallery has-post-thumbnail hentry category-beauty category-kultprodukt tag-diva-kultprodukt-pflege post_format-post-format-gallery">

	
	
	
		
					<div class="post-image">
				<div class="penci-slick-slider" data-auto-height="true">
					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck.jpg" />
						</figure>

									</div>
			</div>
		
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/beauty/" title="View all posts in Beauty" >Beauty</a><a class="penci-cat-name" href="http://www.diva-online.at/category/shopping/kultprodukt/" title="View all posts in Kultprodukt" >Kultprodukt</a></span></div>
			
			<h1 class="post-title single-post-title">Duschschaum von Rituals</h1>

							<div class="post-box-meta-single">
																<span>15. Dezember 2018</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h2>»Duschen oder Baden?« ist für viele eine ähnliche Glaubensfrage wie jene, ob Gel oder <span class="highlight">Schaum</span> bei der Körperpflege auf die Haut darf. Unentschlossene bekommen dank des Duschschaums von Rituals das Beste aus beiden Welten.</h2>
<p>Er ist luftig-leicht wie ein Sahnehäubchen und duftet so gut, dass man ihn am liebsten aufessen würde: Die Rede ist vom <span class="highlight">Schaum</span> des »Foaming Shower Gel« von Rituals, bei dem aus einem erbsengroßen Geltupfer auf dem Finger eine Handvoll feinster <span class="highlight">Schaum</span> entsteht, der die Haut nicht nur sauber pflegt, sondern dank Granatapfel-und Wassermelonenextrakten auch Feuchtigkeit spendet.<br />
<img class="alignleft wp-image-18400 size-medium" src="http://www.diva-online.at/wp-content/uploads/2018/12/Rituals-258x300.jpg" alt="Rituals" width="258" height="300" srcset="http://www.diva-online.at/wp-content/uploads/2018/12/Rituals-258x300.jpg 258w, http://www.diva-online.at/wp-content/uploads/2018/12/Rituals.jpg 550w" sizes="(max-width: 258px) 100vw, 258px" /><br />
»Foaming Shower Gel« aus der limitierten Serie »The Ritual of Yalda«<br />
von Rituals, um €8,50, <a href="http://rituals.com">rituals.com</a>.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Duschschaum von Rituals</span> was last modified: <span class="updated"> Dezember 12th, 2018</span> by <span class="author vcard"><span class="fn">divaonline-admin</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/diva-kultprodukt-pflege/" rel="tag">DIVA Kultprodukt; Pflege</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="18398" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/rituals-duschschaum/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Duschschaum%20von%20Rituals%20-%20http://www.diva-online.at/rituals-duschschaum/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/rituals-duschschaum/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/rituals-duschschaum/&#038;media=http://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck.jpg&#038;description=Duschschaum%20von%20Rituals"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/dinner-casino-night-schenken-sie-glueck/">
					<div class="pagi-text">
						<h5 class="prev-title">Dinner &amp; Casino Night: Schenken Sie Glück</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/exzentrische-beautyprodukte/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/beauty-exzentrisch-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Exzentrische Beautyprodukte" />						</a>
										<h3><a href="http://www.diva-online.at/exzentrische-beautyprodukte/">Exzentrisch schön!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/best-of-pflegeampullen/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/11/Ampullen_Jasper-Conran-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Ampullen" />						</a>
										<h3><a href="http://www.diva-online.at/best-of-pflegeampullen/">Best of Pflegeampullen</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/rose-marie-swift-portrait/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/Rose-Marie-Swift-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rose-Marie Swift" />						</a>
										<h3><a href="http://www.diva-online.at/rose-marie-swift-portrait/">Rose-Marie Swift: Die Queen of Green Beauty im Portrait</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/trend-smokey-eyes-mit-farbigen-akzenten/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Smokey-eyes-reloaded_Ferretti_WBHW17_003-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="smockey eyes" />						</a>
										<h3><a href="http://www.diva-online.at/trend-smokey-eyes-mit-farbigen-akzenten/">Trend: Smokey Eyes mit Farbigen Akzenten</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/jesse-paris-smith/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Jesse-Paris-Smith©getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jesse Paris Smith" />						</a>
										<h3><a href="http://www.diva-online.at/jesse-paris-smith/">Jesse Paris Smith</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/beauty-routine-fuer-heisse-tage/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/GettyImages-515020316_fb-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/beauty-routine-fuer-heisse-tage/">Beauty-Routine für heiße Tage</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/beauty-fuer-unterwegs/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/10/Beauty-to-go_FW18-Street-Milan_0715-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beauty to go" />						</a>
										<h3><a href="http://www.diva-online.at/beauty-fuer-unterwegs/">Beauty on the go</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/glitzernaegel/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/DIVA-Nails21496-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Glitzernaegel DIVA Beauty Shooting Nägel" />						</a>
										<h3><a href="http://www.diva-online.at/glitzernaegel/">Glitzernägel: Mit der Sonne um die Wette strahlen</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/5-schritte-zur-diy-beauty/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-14.23.52-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/5-schritte-zur-diy-beauty/">5 Schritte zur DIY-Beauty</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/shake-it/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/06/Still-262-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beauty Still 2-Phasen-Produkte" srcset="http://www.diva-online.at/wp-content/uploads/2016/06/Still-262-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/06/Still-262-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/06/Still-262-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/06/Still-262.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/shake-it/">Shake IT!</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rituals-duschschaum/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="de1269b65c"  name="de1269b65c"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d766aa69acf207bbadf2328726720b82" );document.getElementById("de1269b65c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='18398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA im<br />
Dezember 2018</h2>
<p><a href="http://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at//wp-content/uploads/2018/12/diva-online-abo-296.png" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 122px; left: 27px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 122px; left: 27px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiel</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Newsletter</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/dinner-casino-night-schenken-sie-glueck/">Dinner &amp; Casino Night: Schenken Sie Glück</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/zukunft/">Mode der Zukunft</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/die-neuen-make-up-texturen/">Die neuen Make-up Texturen</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
									</li>
					</ul>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/3f78e4f0a8e1acc05d1cf13997671a82/5C986A8B/t51.2885-15/e35/45304142_737385306645020_6006114244919968881_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title=" elizavetaporodina loveme selfness beautyeditorial selbstfrsorge Balance betterme teil6"><img src="" alt=" elizavetaporodina loveme selfness beautyeditorial selbstfrsorge Balance betterme teil6" title=" elizavetaporodina loveme selfness beautyeditorial selbstfrsorge Balance betterme teil6" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/e2f5c5fe4d4fc9e944401553705faed5/5C99249A/t51.2885-15/e35/46328640_206602536882564_7032342609414735487_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Chapeau! Heute zeigte das sterreichische Ausnahmelabel FEMME MAISON seine Kollektion"><img src="" alt="Chapeau! Heute zeigte das sterreichische Ausnahmelabel FEMME MAISON seine Kollektion" title="Chapeau! Heute zeigte das sterreichische Ausnahmelabel FEMME MAISON seine Kollektion" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/12bcf4592bc67c357c4b4b4f25549826/5CA20D94/t51.2885-15/e35/46208450_118488232509262_6573849768793277637_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Hello from the other Side! Auszug unserer Trachtenstrecke in Tirol"><img src="" alt="Hello from the other Side! Auszug unserer Trachtenstrecke in Tirol" title="Hello from the other Side! Auszug unserer Trachtenstrecke in Tirol" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/2eb56ecc98f750b1e04266a13d26e0ac/5C9329B5/t51.2885-15/e35/46080099_119730769047402_5917660058375647291_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Beautiful places need beautiful people astoriaseefeld Fotoyannickschuette trachtenshooting divaontour seefeld"><img src="" alt="Beautiful places need beautiful people astoriaseefeld Fotoyannickschuette trachtenshooting divaontour seefeld" title="Beautiful places need beautiful people astoriaseefeld Fotoyannickschuette trachtenshooting divaontour seefeld" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/ee01de6a68a723d92dfb5065639754e1/5C8F5937/t51.2885-15/e35/46114900_2186765114975978_7266310383670116982_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Vom Winde verweht susannebisovsky  Foto yannickschuette tracht divaontour fashioneditorial"><img src="" alt="Vom Winde verweht susannebisovsky  Foto yannickschuette tracht divaontour fashioneditorial" title="Vom Winde verweht susannebisovsky  Foto yannickschuette tracht divaontour fashioneditorial" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/58905657e01214fbe5f7ade339e0e6cc/5CA9D3E5/t51.2885-15/e35/47010480_347944845788001_7008278448014112314_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Falls ihr euren nchsten CityTrip gerade plant Wie wre es"><img src="" alt="Falls ihr euren nchsten CityTrip gerade plant Wie wre es" title="Falls ihr euren nchsten CityTrip gerade plant Wie wre es" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/dc2509c1d58939d726edf16558bc335d/5C93C13B/t51.2885-15/e35/46620951_1963433407071665_1810160256980326729_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Whrend jeder Selfies macht fotografiert unsere Chefredakteurin lieber Taschen und"><img src="" alt="Whrend jeder Selfies macht fotografiert unsere Chefredakteurin lieber Taschen und" title="Whrend jeder Selfies macht fotografiert unsere Chefredakteurin lieber Taschen und" /></a></li><li><a href="https://instagram.fhen1-1.fna.fbcdn.net/vp/8d1fcf0c8dfeac324f2e16be5199e396/5C911579/t51.2885-15/e35/47206370_164938171132272_7269774295392330499_n.jpg?_nc_ht=instagram.fhen1-1.fna.fbcdn.net" target="_blank" title="Viva la DIVA! Die neue Ausgabe ist da outnow glamourmag"><img src="" alt="Viva la DIVA! Die neue Ausgabe ist da outnow glamourmag" title="Viva la DIVA! Die neue Ausgabe ist da outnow glamourmag" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/datenschutzerklaerung/" target="_blank">Datenschutzinfo</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://www.diva-online.at/mediadaten-offenlegung/" target="_blank">Mediadaten</a> | <a href="http://www.diva-online.at/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"c098d30f67"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
</body>
</html>