<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Die nackte Wahrheit: der Shopping Sale - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="http://www.diva-online.at"/>
	<meta property="og:url" content="http://www.diva-online.at"/>
	<meta property="twitter:url" content="http://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="http://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="http://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="http://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.diva-online.at/wahrheit-ueber-sale/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die nackte Wahrheit: der Shopping Sale - Diva" />
<meta property="og:description" content="Warum nicht alles Gold ist was glänzt &#8230; Oder der Schmäh mit dem Sale. Hätte man mich vor einem Monat noch nach meinem Shopping-Verhalten gefragt, wäre die Antwort ganz klar&hellip;" />
<meta property="og:url" content="http://www.diva-online.at/wahrheit-ueber-sale/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="#shopping" />
<meta property="article:tag" content="Online" />
<meta property="article:tag" content="Sale" />
<meta property="article:section" content="Melanie Gleinser-Moritzer" />
<meta property="article:published_time" content="2018-01-12T12:57:13+01:00" />
<meta property="article:modified_time" content="2018-01-12T19:44:09+01:00" />
<meta property="og:updated_time" content="2018-01-12T19:44:09+01:00" />
<meta property="fb:app_id" content="10153559355687071" />
<meta property="og:image" content="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="527" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Warum nicht alles Gold ist was glänzt &#8230; Oder der Schmäh mit dem Sale. Hätte man mich vor einem Monat noch nach meinem Shopping-Verhalten gefragt, wäre die Antwort ganz klar&hellip;" />
<meta name="twitter:title" content="Die nackte Wahrheit: der Shopping Sale - Diva" />
<meta name="twitter:image" content="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diva-online.at\/","name":"Diva","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diva-online.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diva-online.at\/wahrheit-ueber-sale\/","sameAs":["https:\/\/business.facebook.com\/diva.modemagazin\/","https:\/\/www.instagram.com\/diva_magazin\/","https:\/\/www.youtube.com\/channel\/UCnT9jLKUtnMrEANVTHRw4Xg"],"@id":"#organization","name":"Styria Medienhaus Lifestyle GmbH & Co KG","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="http://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="http://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Die nackte Wahrheit: der Shopping Sale Kommentar-Feed" href="http://www.diva-online.at/wahrheit-ueber-sale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.diva-online.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.diva-online.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"281283c820","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.diva-online.at/?p=14785' />
<link rel="alternate" type="application/json+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Fwahrheit-ueber-sale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diva-online.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diva-online.at%2Fwahrheit-ueber-sale%2F&#038;format=xml" />
    <style type="text/css">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</style>
    <style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
.code-block-default {margin: 8px 0; clear: both;}
</style>

    <!-- Begin Adserver -->
<script type="text/javascript">
    var smart_query_prefill = [];
    var sas_siteid = 103415;
    var sas_formatids = "22373,23175,22374,23170,22375,23362,23366,23167";
</script>

<!-- BEGIN Krux ControlTag for "diva-online.at" -->
<script class="kxct" data-id="qvcokazfl" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qvcokazfl.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- BEGIN Krux Interchange Script -->
<script>
    window.Krux || ((Krux = function () {
        Krux.q.push(arguments);
    }).q = []);
    (function () {
        function retrieve(n) {
            var m, k = 'kxstyria_' + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            }
            else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + '=([^;]*)');
                return (m && encodeURIComponent(m[1])) || "";
            }
            else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];

        if (Krux.user) {
            Krux.SmartKeyValues = 'kuid=' + Krux.user + ';';
           for (var i = 0; i < Krux.segments.length; i++) {
                Krux.SmartKeyValues += 'ksg=' + Krux.segments[i] + ';';
            }
        }
    })();
    smart_query_prefill.push(Krux.SmartKeyValues);
</script>
<!-- END Krux Interchange-->


    
<!-- adblockr -->

<script src="//smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>


<script type="text/javascript">
    var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({domain: "//smart.styria-digital.com", async: true});
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: sas_siteid,
            pageName: sas_sitepage,
            formatId: sas_formatids,
            target: sas_target
        });
    });
</script>

<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-14785 single-format-gallery">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/" title="Dries van Noten: Ein Mode-Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Dries-van-Noten_WFS18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/">Dries van Noten: Ein Mode-Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/" title="Die drei schlimmsten Trends für den Frühling 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/">Die drei schlimmsten Trends für den Frühling 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/" title="Elisabeth von Thurn und Taxis: PRINCESS OF STYLE">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elisabeth von Thurn und Taxis" srcset="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/">Elisabeth von Thurn und Taxis: PRINCESS OF STYLE</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-weihnachts-quiz/" title="DIVA Weihnachts-Quiz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-weihnachts-quiz/">DIVA Weihnachts-Quiz</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-belize/" title="Label to watch: Belize">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-29-um-20.58.49-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-belize/">Label to watch: Belize</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/" title="Dilara Findikoglu: Die neue Moderebellin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/dilara_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/">Dilara Findikoglu: Die neue Moderebellin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-viu/" title="Label to Watch: VIU">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/" title="Label to watch: Sarah &amp; Sebastian">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sarah &amp; Sebastian" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/">Label to watch: Sarah &amp; Sebastian</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/" title="Dries van Noten: Ein Mode-Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Dries-van-Noten_WFS18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/">Dries van Noten: Ein Mode-Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/" title="Elisabeth von Thurn und Taxis: PRINCESS OF STYLE">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elisabeth von Thurn und Taxis" srcset="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/">Elisabeth von Thurn und Taxis: PRINCESS OF STYLE</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jesse-paris-smith/" title="Jesse Paris Smith">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Jesse-Paris-Smith©getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jesse Paris Smith" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jesse-paris-smith/">Jesse Paris Smith</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jade-jagger-das-multitalent-im-portrait/" title="Jade Jagger: Das Multitalent im Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Jade-Jagger©Benjamin-Eagle-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jade Jagger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jade-jagger-das-multitalent-im-portrait/">Jade Jagger: Das Multitalent im Portrait</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/" title="Die drei schlimmsten Trends für den Frühling 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/">Die drei schlimmsten Trends für den Frühling 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/trendfarbe-eisblau/" title="Trendfarbe &#8211; Eisblau">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Trendfarbe-Eisblau-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/trendfarbe-eisblau/">Trendfarbe &#8211; Eisblau</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hauben-und-schiebermuetzen/" title="Hauben und Schiebermützen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Schiebermuetze_Coach_WHW17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schiebermützen" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hauben-und-schiebermuetzen/">Hauben und Schiebermützen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neues-aus-den-resort-collection-2018/" title="Neues aus den Resort Collection 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Gucci-Resort-Collection-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Resort Collection 2018" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neues-aus-den-resort-collection-2018/">Neues aus den Resort Collection 2018</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/nostalgisches-weihnachten/" title="Nostalgisches Weihnachten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-526896144-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/nostalgisches-weihnachten/">Nostalgisches Weihnachten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/interview-deborah-sengl/" title="Im Atelier mit Deborah Sengl">
																		<img width="344" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub-344x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Deborah Sengl" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/interview-deborah-sengl/">Im Atelier mit Deborah Sengl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/" title="Wie Beyonce Kult erschafft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/lem1-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/">Wie Beyonce Kult erschafft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/" title="6 Gründe, sich in Charlize Theron zu verlieben">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9422-2/" title="9 Stilfragen an Hilde van Mas">
																		<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/balenciaga-sport-bag/" title="Balenciaga Sport-Bag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Diva_Balenciaga©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kultprodukt Balenciaga Bag" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/balenciaga-sport-bag/">Balenciaga Sport-Bag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-for-member-only/" title="Fashion for MEMBERs ONLY">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/11/Schuhe_Damen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schustermann und Bohrenstein" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-for-member-only/">Fashion for MEMBERs ONLY</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/bobbi-brown-nude-palette/" title="Bobbi Brown Nude Palette">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/bobbi-brown-nude-palette/">Bobbi Brown Nude Palette</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/online-anbieter-von-beauty/" title="Wie gut sind Online Anbieter von Beauty-Produkten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/online-anbieter-von-beauty/">Wie gut sind Online Anbieter von Beauty-Produkten?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gehaeckelte-beachwear/" title="Boho-Feeling: Gehäckelte Beachwear">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gehäckelte Beachwear" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gehaeckelte-beachwear/">Boho-Feeling: Gehäckelte Beachwear</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strandtasche-paula-cademartori/" title="Strandtasche von Paula Cademartori">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece_Strandtasche©Monika-Holzer-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Strandtasche Paula Cademartori ©Monika Holzer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strandtasche-paula-cademartori/">Strandtasche von Paula Cademartori</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mesh-stiefeletten/" title="Glamouröse Mesh Stiefeletten von Burberry">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece-burberry©norbert-kniat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mesh Stiefeletten Key Piece ©Norbert Kniat" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mesh-stiefeletten/">Glamouröse Mesh Stiefeletten von Burberry</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/balenciaga-sport-bag/" title="Balenciaga Sport-Bag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Diva_Balenciaga©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kultprodukt Balenciaga Bag" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/balenciaga-sport-bag/">Balenciaga Sport-Bag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/bobbi-brown-nude-palette/" title="Bobbi Brown Nude Palette">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/bobbi-brown-nude-palette/">Bobbi Brown Nude Palette</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/golden-globes-dresscode-black/" title="Golden Globes: Dresscode Black">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902759238-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/golden-globes-dresscode-black/">Golden Globes: Dresscode Black</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neues-haar-neues-glueck/" title="Neues Haar, neues Glück!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-91987435-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neues-haar-neues-glueck/">Neues Haar, neues Glück!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/" title="Weil ich ein Mädchen bin..?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-526673592-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/">Weil ich ein Mädchen bin..?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/im-stillen-kaemmerchen/" title="Im stillen Kämmerchen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/im-stillen-kaemmerchen/">Im stillen Kämmerchen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/braucht-es-berlin/" title="Braucht es Berlin Fashion Week?">
																		<img width="509" height="339" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="berlin-fashion-week" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg 509w, http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719-300x200.jpg 300w" sizes="(max-width: 509px) 100vw, 509px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/braucht-es-berlin/">Braucht es Berlin Fashion Week?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/piano-piano/" title="Piano! Piano!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/IMG_0031-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/piano-piano/">Piano! Piano!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/golden-globes-dresscode-black/" title="Golden Globes: Dresscode Black">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902759238-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/golden-globes-dresscode-black/">Golden Globes: Dresscode Black</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neues-haar-neues-glueck/" title="Neues Haar, neues Glück!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-91987435-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neues-haar-neues-glueck/">Neues Haar, neues Glück!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/" title="Weil ich ein Mädchen bin..?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-526673592-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/">Weil ich ein Mädchen bin..?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/" title="Anti Pop">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/coachella-2017_GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coachella" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/">Anti Pop</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-101"><a href="http://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/" title="Dries van Noten: Ein Mode-Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Dries-van-Noten_WFS18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/">Dries van Noten: Ein Mode-Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/" title="Die drei schlimmsten Trends für den Frühling 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/">Die drei schlimmsten Trends für den Frühling 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/" title="Elisabeth von Thurn und Taxis: PRINCESS OF STYLE">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elisabeth von Thurn und Taxis" srcset="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/">Elisabeth von Thurn und Taxis: PRINCESS OF STYLE</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/diva-weihnachts-quiz/" title="DIVA Weihnachts-Quiz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-851249634.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/diva-weihnachts-quiz/">DIVA Weihnachts-Quiz</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-belize/" title="Label to watch: Belize">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-29-um-20.58.49-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-belize/">Label to watch: Belize</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/" title="Dilara Findikoglu: Die neue Moderebellin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/dilara_aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dilara-findikoglu-die-neue-moderebellin/">Dilara Findikoglu: Die neue Moderebellin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-viu/" title="Label to Watch: VIU">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/" title="Label to watch: Sarah &amp; Sebastian">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Sarah &amp; Sebastian" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/160609_Shot_05_088-1_2048x2048.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/label-to-watch-sarah-sebastian/">Label to watch: Sarah &amp; Sebastian</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/" title="Dries van Noten: Ein Mode-Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Dries-van-Noten_WFS18-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Dries van Noten" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/dries-van-noten-ein-mode-portrait/">Dries van Noten: Ein Mode-Portrait</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/" title="Elisabeth von Thurn und Taxis: PRINCESS OF STYLE">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Elisabeth von Thurn und Taxis" srcset="http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/12/Elisabeth-thurn-taxis©GettyImages.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/elisabeth-von-thurn-und-taxis-princess-of-style/">Elisabeth von Thurn und Taxis: PRINCESS OF STYLE</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jesse-paris-smith/" title="Jesse Paris Smith">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Jesse-Paris-Smith©getty-Images-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jesse Paris Smith" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jesse-paris-smith/">Jesse Paris Smith</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jade-jagger-das-multitalent-im-portrait/" title="Jade Jagger: Das Multitalent im Portrait">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Jade-Jagger©Benjamin-Eagle-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Jade Jagger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jade-jagger-das-multitalent-im-portrait/">Jade Jagger: Das Multitalent im Portrait</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/" title="Die drei schlimmsten Trends für den Frühling 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/aufmacher-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/die-drei-schlimmsten-trends-fuer-den-fruehling-2018/">Die drei schlimmsten Trends für den Frühling 2018</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/trendfarbe-eisblau/" title="Trendfarbe &#8211; Eisblau">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Trendfarbe-Eisblau-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/trendfarbe-eisblau/">Trendfarbe &#8211; Eisblau</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/hauben-und-schiebermuetzen/" title="Hauben und Schiebermützen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Schiebermuetze_Coach_WHW17-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schiebermützen" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/hauben-und-schiebermuetzen/">Hauben und Schiebermützen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neues-aus-den-resort-collection-2018/" title="Neues aus den Resort Collection 2018">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Gucci-Resort-Collection-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Resort Collection 2018" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neues-aus-den-resort-collection-2018/">Neues aus den Resort Collection 2018</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="http://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/nostalgisches-weihnachten/" title="Nostalgisches Weihnachten">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/GettyImages-526896144-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/nostalgisches-weihnachten/">Nostalgisches Weihnachten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/interview-deborah-sengl/" title="Im Atelier mit Deborah Sengl">
																		<img width="344" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/cédrickaub-344x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Deborah Sengl" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/interview-deborah-sengl/">Im Atelier mit Deborah Sengl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/" title="Wie Beyonce Kult erschafft">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/lem1-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wie-beyonce-einen-kult-erschafft/">Wie Beyonce Kult erschafft</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/" title="6 Gründe, sich in Charlize Theron zu verlieben">
																		<img width="347" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-533089222-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Charlize Theron" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/6-gruende-sich-in-charlize-theron-zu-verlieben/">6 Gründe, sich in Charlize Theron zu verlieben</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/" title="9 Stilfragen an Leyla Piedayesh von Lala Berlin">
																		<img width="480" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/01_LEYLA-0085-480x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-leyla-piedayesh-von-lala-berlin/">9 Stilfragen an Leyla Piedayesh von Lala Berlin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/" title="9 Stilfragen an Verena Dengler">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stil-fragen-an-verena-dengler/">9 Stilfragen an Verena Dengler</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/" title="9 Stilfragen an Hanna Putz">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/Auswahl_HP_diva-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9-stilfragen-an-hanna-putz/">9 Stilfragen an Hanna Putz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/9422-2/" title="9 Stilfragen an Hilde van Mas">
																		<img width="432" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/MH_20170226_0024_WEB-432x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="diva-of-the-moment-hilde-van-mas" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/9422-2/">9 Stilfragen an Hilde van Mas</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/" title="Jane Lauder im Interview Vintage-Fashionista J.J. Martin">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="jane lauder" srcset="http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/12/83r3bg3u.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/jane-lauder-im-interview-vintage-fashionista-j-j-martin/">Jane Lauder im Interview Vintage-Fashionista J.J. Martin</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="http://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/balenciaga-sport-bag/" title="Balenciaga Sport-Bag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Diva_Balenciaga©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kultprodukt Balenciaga Bag" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/balenciaga-sport-bag/">Balenciaga Sport-Bag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/fashion-for-member-only/" title="Fashion for MEMBERs ONLY">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/11/Schuhe_Damen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Schustermann und Bohrenstein" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/fashion-for-member-only/">Fashion for MEMBERs ONLY</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/bobbi-brown-nude-palette/" title="Bobbi Brown Nude Palette">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/bobbi-brown-nude-palette/">Bobbi Brown Nude Palette</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/online-anbieter-von-beauty/" title="Wie gut sind Online Anbieter von Beauty-Produkten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/online-anbieter-von-beauty/">Wie gut sind Online Anbieter von Beauty-Produkten?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/retro-bikinis/" title="Die schönsten Retro Bikinis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/retro-bikinis-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Retro Bikinis" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/retro-bikinis/">Die schönsten Retro Bikinis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/gehaeckelte-beachwear/" title="Boho-Feeling: Gehäckelte Beachwear">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Gehäckelte Beachwear" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/07/gehaekelte-bikinis1.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/gehaeckelte-beachwear/">Boho-Feeling: Gehäckelte Beachwear</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/" title="Von Kate bis Alexa: Die Lieblingstaschen der Promis">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Alessandra-Ambrosio_BV-City-Knot_May-9th-2017-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/von-kate-bis-alexa-die-lieblingstaschen-der-promis/">Von Kate bis Alexa: Die Lieblingstaschen der Promis</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/best-of-business-looks/" title="Best of Business Looks">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Business Looks" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/business-look-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/business-look.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/best-of-business-looks/">Best of Business Looks</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/signature-blazer-balmain/" title="Love Affair: Signature-Blazer">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/09/Diva_Herbst-Keypiece©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Herbst Key Piece Signature-Blazer©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/signature-blazer-balmain/">Love Affair: Signature-Blazer</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/strandtasche-paula-cademartori/" title="Strandtasche von Paula Cademartori">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece_Strandtasche©Monika-Holzer-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Key Piece Strandtasche Paula Cademartori ©Monika Holzer" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/strandtasche-paula-cademartori/">Strandtasche von Paula Cademartori</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/mesh-stiefeletten/" title="Glamouröse Mesh Stiefeletten von Burberry">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/key-piece-burberry©norbert-kniat-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Mesh Stiefeletten Key Piece ©Norbert Kniat" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/mesh-stiefeletten/">Glamouröse Mesh Stiefeletten von Burberry</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/" title="Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/12/JM_5554-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Miuccia Prada Bibliothèque Tasche" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/miuccia-prada-bibliotheque-tasche/">Miuccia Pradas &#8222;Bibliothèque&#8220; Tasche</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/balenciaga-sport-bag/" title="Balenciaga Sport-Bag">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/12/Diva_Balenciaga©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kultprodukt Balenciaga Bag" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/balenciaga-sport-bag/">Balenciaga Sport-Bag</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/bobbi-brown-nude-palette/" title="Bobbi Brown Nude Palette">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/bobbi-brown-nude-palette/">Bobbi Brown Nude Palette</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/guerlain-meteorites/" title="himmlischer Schimmer: Guerlain Météorites">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/A0027405_hell_2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Guerlain Météorites ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/guerlain-meteorites/">himmlischer Schimmer: Guerlain Météorites</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/and_i-denim/" title="Kult-Designer AND_i entwirft erstmals Denim">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="AND_i Jeans Collection©FelixVratny" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-585x391.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/ANDI_SS17_Jeans©FelixVratny.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/and_i-denim/">Kult-Designer AND_i entwirft erstmals Denim</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor penci-mega-menu menu-item-146"><a href="http://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="http://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/christoph-steiner/" data-id="penci-mega-200">Christoph Steiner</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" data-id="penci-mega-203">Melanie Gleinser-Moritzer</a>
							<a class="mega-cat-child" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer-sandra-keplinger/" data-id="penci-mega-208">Melanie Gleinser-Moritzer und Sandra Keplinger</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/golden-globes-dresscode-black/" title="Golden Globes: Dresscode Black">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902759238-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/golden-globes-dresscode-black/">Golden Globes: Dresscode Black</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neues-haar-neues-glueck/" title="Neues Haar, neues Glück!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-91987435-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neues-haar-neues-glueck/">Neues Haar, neues Glück!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/" title="Weil ich ein Mädchen bin..?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-526673592-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/">Weil ich ein Mädchen bin..?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/im-stillen-kaemmerchen/" title="Im stillen Kämmerchen">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-585x389.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-768x511.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1024x682.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/10/GettyImages-545075606-1170x779.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/im-stillen-kaemmerchen/">Im stillen Kämmerchen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/house-of-z/" title="House of Z">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-603541900.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/house-of-z/">House of Z</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/braucht-es-berlin/" title="Braucht es Berlin Fashion Week?">
																		<img width="509" height="339" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="berlin-fashion-week" srcset="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719.jpg 509w, http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-581724719-300x200.jpg 300w" sizes="(max-width: 509px) 100vw, 509px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/braucht-es-berlin/">Braucht es Berlin Fashion Week?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/piano-piano/" title="Piano! Piano!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/IMG_0031-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/piano-piano/">Piano! Piano!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/golden-globes-dresscode-black/" title="Golden Globes: Dresscode Black">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902759238-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/golden-globes-dresscode-black/">Golden Globes: Dresscode Black</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/neues-haar-neues-glueck/" title="Neues Haar, neues Glück!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-91987435-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/neues-haar-neues-glueck/">Neues Haar, neues Glück!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/" title="Weil ich ein Mädchen bin..?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-526673592-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/weil-ich-ein-maedchen-bin/">Weil ich ein Mädchen bin..?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-200">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/summertime-madness/" title="Summertime Madness">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/summertime-madness/">Summertime Madness</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/" title="Anti Pop">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/coachella-2017_GettyImages-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coachella" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne-christoph-steiner-anti-pop/">Anti Pop</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/textiles-kulturgut/" title="Textiles Kult(ur)gut">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/textiles-kulturgut/">Textiles Kult(ur)gut</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/tagebuch-einer-stilreise/" title="Tagebuch einer Stilreise">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/03/kate-bosworth-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kate Bosworth @getty Images" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/tagebuch-einer-stilreise/">Tagebuch einer Stilreise</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-203">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wahrheit-ueber-sale/" title="Die nackte Wahrheit: der Shopping Sale">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/individuality-matters/" title="Individuality matters">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/" title="Wieviel Geld ist noch normal?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/oben-ohne-im-buero/" title="Oben ohne: Darf man im Büro auf BH verzichten?">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-208">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/kolumne/" title="Neue Saison, neues Glück">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/Monti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trends" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/kolumne/">Neue Saison, neues Glück</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/c-wie-coole-culottes/" title="C wie coole Culottes?">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Culotte" srcset="http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/06/20170524-unbenannte-Fotosession-0038.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/c-wie-coole-culottes/">C wie coole Culottes?</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig-2/" title="Die weiße Bluse im Test">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/04/melanie-sandra-blousen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Melanie Gleinser-Moritzer und Sandra Keplinger" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig-2/">Die weiße Bluse im Test</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="http://www.diva-online.at/modemutig/" title="Modemutig!">
																		<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-768x513.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1024x684.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200-1170x781.jpg 1170w, http://www.diva-online.at/wp-content/uploads/2017/02/20170107-unbenannte-Fotosession-0202_1200.jpg 1200w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="http://www.diva-online.at/modemutig/">Modemutig!</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-14785" class="post-14785 post type-post status-publish format-gallery has-post-thumbnail hentry category-melanie-gleinser-moritzer tag-shopping tag-online tag-sale post_format-post-format-gallery">

	
	
	
		
					<div class="post-image">
				<div class="penci-slick-slider" data-auto-height="true">
					
																		<figure>
							<img src="http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522.jpg" />
						</figure>

									</div>
			</div>
		
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.diva-online.at/category/inside/kolumne/melanie-gleinser-moritzer/" title="View all posts in Melanie Gleinser-Moritzer" >Melanie Gleinser-Moritzer</a></span></div>
			
			<h1 class="post-title single-post-title">Die nackte Wahrheit: der Shopping Sale</h1>

							<div class="post-box-meta-single">
																<span>12. Januar 2018</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h2>Warum nicht alles Gold ist was glänzt &#8230; Oder der Schmäh mit dem Sale.</h2>
<p>Hätte man mich vor einem Monat noch nach meinem Shopping-Verhalten gefragt, wäre die Antwort ganz klar ausgefallen: Online! Die Vorteile lagen auf der Hand: Die Auswahl ist riesig, die Preise transparent (Stichwort: Vergleich!) und es ist furchtbar praktisch.</p>
<p>Nachdem ich ja täglich mit dem Wahnsinn konfrontiert bin und quasi blind durch die Online-Luxus-Shopping-Welt navigiere, passiert das Einkaufen ganz nebenbei. Abends, nach getaner Abend wird der Warenkorb befüllt; morgens, maximal zwei Tage später, trudelt das Päckchen ein. Probiert wird gemütlich zuhause. Was nicht passt, postwendend retourniert.</p>
<p>Bis vor circa zwei Monaten. Da bestellte ich wieder einmal ganz flott einen Warenkorb voll. Dieses Mal: ein paar Wintermäntel. Nur zur Auswahl, versteht sich, weil es ja so praktisch ist &#8230; bis dann am nächsten Morgen das Konto gesperrt war. Warum? Weil der Luxusretailer klamm heimlich seine Policy änderte. Plötzlich wird einem der Betrag sofort vom Konto abgezogen, erst zwei Monate später wieder refundiert. Was ganz schön blöd ist, bestellt man mal auf die Schnelle fünf Mäntel von A wie ACNE Studios bis Y wie Y/Project.</p>
<p>Aber das verbuche ich (nicht nur am Konto) als mein Fehler: Shit Shopping Happens.</p>
<p>Darüber kann man ja noch irgendwie hinweg sehen, meinetwegen. Was das Shopping-Vergnügen nun vollends trübte, ist der Sale. Ich liebe den Sale! Fast so sehr wie Online Shopping, nur ist der Sale noch besser. Für Schnäppchen schlagen mein Herz höher. Da findet man mich auch in der realen Welt wieder, einschlägige Shops kennen mich. Mein Glück: Die Größe und der ausgefallene Geschmack. Für 1,85m große Frauen bliebt immer was übrig, was allen anderen a) zu lang oder b) zu ausgefallen oder c) beides ist. Während der geplagte Einzelhandel allerdings eh schon schnauft ob der Tatsache, dass die Gewinnspanne dank immer mehr Kollektionen kleiner wird, wirken Online Retailer stets  ganz entspannt. Warum, das weiß ich jetzt auch.</p>
<p>Weil, ACHTUNG!, alte Kollektionen immer wieder ganz ungeniert als neue zurück ins virtuelle Regal wandern. Ungefähr so, als würde man abgelaufenen Lebensmitteln einfach ein neues Haltbarkeitsdatum draufkleben und dann neu einsortieren. So findet man nun im Super-Sale naturgemäß keine Schnäppchen mehr, sondern alte Ladenhüter. Die Bestseller kommen jede Saison neu ins Sortiment. Und stammen mitunter aus der vorletzten Kollektion.</p>
<p>So passiert mit einem Paar Heels von Proenza Schouler. Sündhaft schön, aber auch sündhaft teuer. Während ich Monat um Monat immer wieder dieses Paar probeweise in meinen Warenkorb legte, erlebte ich heute eine Überraschung. Newsletter meines Lieblings-Online-Retailer: Die neue Kollektion von Proenza Schouler ist da. Mit genau diesem Schuh &#8230; Liebe Luxus-Online-Retailer: Wo bleibt da eure Glaubwürdigkeit??</p>
<p>Ich kann da nur sagen: Diese Nummer ist mir zu groß &#8230; Ich geh wieder zurück in die reale Welt.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Die nackte Wahrheit: der Shopping Sale</span> was last modified: <span class="updated"> Januar 12th, 2018</span> by <span class="author vcard"><span class="fn">divaonline-admin</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="http://www.diva-online.at/tag/shopping/" rel="tag">#shopping</a><a href="http://www.diva-online.at/tag/online/" rel="tag">Online</a><a href="http://www.diva-online.at/tag/sale/" rel="tag">Sale</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="14785" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diva-online.at/wahrheit-ueber-sale/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Die%20nackte%20Wahrheit:%20der%20Shopping%20Sale%20-%20http://www.diva-online.at/wahrheit-ueber-sale/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.diva-online.at/wahrheit-ueber-sale/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.diva-online.at/wahrheit-ueber-sale/&#038;media=http://www.diva-online.at/wp-content/uploads/2018/01/GettyImages-902815522.jpg&#038;description=Die%20nackte%20Wahrheit:%20der%20Shopping%20Sale"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.diva-online.at/neues-wunder-micro-needling/">
					<div class="pagi-text">
						<h5 class="prev-title">Neues Wunder: Micro-Needling</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/was-anziehen-bei-date-mit-karl-lagerfeld/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/Foto-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi-karl-lagerfeld" />						</a>
										<h3><a href="http://www.diva-online.at/was-anziehen-bei-date-mit-karl-lagerfeld/">Ein Date mit Karl</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/modealltag/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="chefredakteurin-melaniegleinsermoritzer-diva-modejournalistin-backstage-behindthescenes" srcset="http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/01/melanie-gleinser.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/modealltag/">Aus dem Mode-Alltag geplaudert</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/08/GettyImages-156473420-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/wieviel-geld-ist-noch-normal/">Wieviel Geld ist noch normal?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/internet/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/02/vdd1bpkk-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/internet/">Das Internet lässt ganz schön alt aussehen</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/individuality-matters/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/10/83004505-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Punks" />						</a>
										<h3><a href="http://www.diva-online.at/individuality-matters/">Individuality matters</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="http://www.diva-online.at/oben-ohne-im-buero/">Oben ohne: Darf man im Büro auf BH verzichten?</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/hochzeit-trauung/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="hochzeitstorte" srcset="http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-585x390.jpg 585w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-300x200.jpg 300w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-768x512.jpg 768w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1024x683.jpg 1024w, http://www.diva-online.at/wp-content/uploads/2017/05/IMG_4060-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="http://www.diva-online.at/hochzeit-trauung/">Ja, ich will!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="http://www.diva-online.at/jungdesigner/">
														<img width="585" height="390" src="http://www.diva-online.at/wp-content/uploads/2017/07/GettyImages-583875020-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="http://www.diva-online.at/jungdesigner/">Jungdesigner: Zerissener Stoff, zerissene Träume?</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wahrheit-ueber-sale/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="00dfd91375"  name="736b9ef2f5"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "28506a728153aa4e3d1185c92c1f45cf" );document.getElementById("00dfd91375").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='14785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA im Dezember 2017</h2>
<p><a href="http://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at//wp-content/uploads/2017/12/diva-online-abo-283.png" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 122px; left: 27px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 122px; left: 27px;">Merken</span></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4>			<div class="textwidget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="/diva-newsletter/" target="_blank"><img class="wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiel</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/diva.modemagazin/?fref=ts" data-height="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diva.modemagazin/?fref=ts"><a href="https://www.facebook.com/diva.modemagazin/?fref=ts">Facebook</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://www.diva-online.at/wahrheit-ueber-sale/">Die nackte Wahrheit: der Shopping Sale</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/neues-wunder-micro-needling/">Neues Wunder: Micro-Needling</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/mondscheinbazar-2018/">Mondscheinbazar 2018</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/golden-globes-dresscode-black/">Golden Globes: Dresscode Black</a>
									</li>
											<li>
					<a href="http://www.diva-online.at/beauty-programm-fuer-die-nase/">Beauty-Programm für die Nase</a>
									</li>
					</ul>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>



	<div class="footer-instagram">
		<aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">DIVA on Instagram</span></span></h4><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/16a0ff7395c606a2e7dd06cfcb61ba9a/5AFA54C8/t51.2885-15/e35/23734564_190436184855556_2934589271744446464_n.jpg" target="_blank" title="nofilter ntigt bei einer solchen Schnheit! arizonamuse mytheresa aquazzura womeningold"><img src="" alt="nofilter ntigt bei einer solchen Schnheit! arizonamuse mytheresa aquazzura womeningold" title="nofilter ntigt bei einer solchen Schnheit! arizonamuse mytheresa aquazzura womeningold" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/14e525933d2e49d4358e0e963446ab17/5ADE8FDD/t51.2885-15/e35/24125602_148005182511854_948923631927296000_n.jpg" target="_blank" title="Lean luxery  diese Wsche ist zu schade um nur"><img src="" alt="Lean luxery  diese Wsche ist zu schade um nur" title="Lean luxery  diese Wsche ist zu schade um nur" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/86763fafefcd9675a6f6fbf5842ea434/5AE96388/t51.2885-15/e35/24177513_1500393146709674_7566633727212650496_n.jpg" target="_blank" title="Beauty in a Box  fast zu schn um es"><img src="" alt="Beauty in a Box  fast zu schn um es" title="Beauty in a Box  fast zu schn um es" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/38410b9eb5f297bef96a10bba46cc5c7/5AF20574/t51.2885-15/e35/24126436_1875333552778563_6931242123777802240_n.jpg" target="_blank" title="Glamour to Go  so schnell geht ein FashionUpdate Foto"><img src="" alt="Glamour to Go  so schnell geht ein FashionUpdate Foto" title="Glamour to Go  so schnell geht ein FashionUpdate Foto" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/628603e072a46d24a97ea2d9fee0e660/5AEFDDD2/t51.2885-15/e35/24126714_335022490313734_3401830577668620288_n.jpg" target="_blank" title=""><img src="" alt="" title="" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/4676588477a4dce4e9079cc3cb4abe0c/5AEB4CE3/t51.2885-15/e35/25014048_1965229587133849_3325286658361786368_n.jpg" target="_blank" title="Ahoi aus Hamburg! Wir durften bei der Metiers dArtsShow von"><img src="" alt="Ahoi aus Hamburg! Wir durften bei der Metiers dArtsShow von" title="Ahoi aus Hamburg! Wir durften bei der Metiers dArtsShow von" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/df8e57b0b44d88777adf24a7c84702bd/5AF9DC2A/t51.2885-15/e35/25010518_909105025933570_7251002091072651264_n.jpg" target="_blank" title="Heute verbringen wir den Tag mit Annick Goutal annickgoutalofficial in"><img src="" alt="Heute verbringen wir den Tag mit Annick Goutal annickgoutalofficial in" title="Heute verbringen wir den Tag mit Annick Goutal annickgoutalofficial in" /></a></li><li><a href="https://instagram.fiev1-1.fna.fbcdn.net/vp/59c355fffb6a5b43ace9bed7f17281f6/5AF79FF6/t51.2885-15/e35/25011495_147065095945565_3778301104161292288_n.jpg" target="_blank" title=" die Neuinterpretation eben dieses Dufts wird heute von ihrer"><img src="" alt=" die Neuinterpretation eben dieses Dufts wird heute von ihrer" title=" die Neuinterpretation eben dieses Dufts wird heute von ihrer" /></a></li></ul>
</div></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>
@2016 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://www.diva-online.at/mediadaten-offenlegung/" target="_blank">Mediadaten</a> | <a href="http://www.diva-online.at/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"10edc19b82"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #e397a5;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies. Durch Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. <a href="/cookie-policy/"><font style="color:#000">Nähere Informationen zu Cookies finden Sie hier.</font></a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Diese Information nicht mehr anzeigen.</a>
				</div>
			</div>    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
</body>
</html>