<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png">
	    <link rel="alternate" type="application/rss+xml" title="Diva RSS Feed"
          href="https://www.diva-online.at/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Diva Atom Feed"
          href="https://www.diva-online.at/feed/atom/"/>
    <link rel="pingback" href="https://www.diva-online.at/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://www.diva-online.at/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
	<script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/0c481e5d-1e5e-4400-97f1-af87e9fa7fce/gdpr-liveramp.js"></script>
	<title>Harmonie in Form und Funktion &#8211; Diva</title>


<meta http-equiv='x-dns-prefetch-control' content='on'>


<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name='robots' content='max-image-preview:large' />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="https://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="https://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Harmonie in Form und Funktion Kommentar-Feed" href="https://www.diva-online.at/harmonie-in-form-und-funktion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diva-online.at/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='https://www.diva-online.at/wp-content/uploads/omgf/penci-fonts/penci-fonts.css?ver=1661504324' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://www.diva-online.at/wp-content/themes/soledad/main.css?ver=8.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.diva-online.at/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.diva-online.at/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css'  href='https://www.diva-online.at/wp-content/themes/soledad/css/penci-icon.css?ver=8.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.diva-online.at/wp-content/themes/soledad/style.css?ver=8.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci_social_counter-css'  href='https://www.diva-online.at/wp-content/themes/soledad/css/social-counter.css?ver=8.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"fa4924fde0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.diva-online.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diva-online.at/wp-json/wp/v2/posts/27132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel="canonical" href="https://www.diva-online.at/harmonie-in-form-und-funktion/" />
<link rel='shortlink' href='https://www.diva-online.at/?p=27132' />
<link rel="alternate" type="application/json+oembed" href="https://www.diva-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diva-online.at%2Fharmonie-in-form-und-funktion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diva-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diva-online.at%2Fharmonie-in-form-und-funktion%2F&#038;format=xml" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><!-- Analytics by WP-Statistics v13.1.7 - https://wp-statistics.com/ -->
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.diva-online.at\/wp-content\/uploads\/2016\/06\/diva-online_logo_home-NEU.png"
    },
    "url": "https:\/\/www.diva-online.at\/",
    "name": "Diva",
    "description": "Das \u00f6sterreichische Stilmagazin"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Diva",
    "alternateName": "Das \u00f6sterreichische Stilmagazin",
    "url": "https:\/\/www.diva-online.at\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "ImageObject",
    "headline": "Harmonie in Form und Funktion",
    "description": "-WERBUNG- EBEL steht seit jeher f\u00fcr Innovation gepaart mit ausgezeichneten Designs. Seit der Gr\u00fcndung im Jahr 1911 fertigt das Unternehmen&hellip;",
    "datePublished": "2022-11-22",
    "datemodified": "2022-11-22",
    "mainEntityOfPage": "https:\/\/www.diva-online.at\/harmonie-in-form-und-funktion\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.diva-online.at\/wp-content\/uploads\/2022\/10\/Aufmacher_Image.jpg",
        "width": 900,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "Diva",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.diva-online.at\/wp-content\/uploads\/2016\/06\/diva-online_logo_home-NEU.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SabineStiedl",
        "name": "Sabine Stiedl",
        "url": "https:\/\/www.diva-online.at\/author\/sabine-stiedl\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.diva-online.at",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.diva-online.at\/category\/schmuck\/",
                "name": "Schmuck"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.diva-online.at\/harmonie-in-form-und-funktion\/",
                "name": "Harmonie in Form und Funktion"
            }
        }
    ]
}</script><link rel="icon" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	 
    
    <!-- Begin Adserver -->
	<script type="text/javascript">
var smart_query_prefill = [];
var sas_siteid = 103415;
var sas_formatids = [{id:22373},{id:23175},{id:22374},{id:23170},{id:22375},{id:23362},{id:23366},{id:23167}];
</script>


        <script type="text/javascript">
        var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
                     });
        sas.cmd.push(function () {
                     sas.call("onecall", {
                              siteId: sas_siteid,
                              pageName: sas_sitepage,
                              formats: sas_formatids,
                              target: sas_target
                              });
                     });
        </script>
        	<!-- End Adserver -->

<script id="soledad-pagespeed-header" data-cfasync="false">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</script>
</head>
	
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->

<body class="post-template-default single single-post postid-27132 single-format-gallery soledad-ver-8-0-9 pclight-mode pccatds-filled pccatdss-fill pcmn-drdw-style-slide_down elementor-default elementor-kit-25947">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-5 header-search-style-default">
	<div class="penci-header-wrap"><header id="header" class="header-header-5 has-bottom-line"
        itemscope="itemscope"
        itemtype="https://schema.org/WPHeader">
	        <div class="inner-header penci-header-second">
            <div class="container container-1400">
                <div id="logo">
					<a href="https://www.diva-online.at/"><img class="penci-mainlogo pclogo-cls" src="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" width="475" height="150"></a>
					                </div>

				                    <div class="header-slogan">
                        <div class="header-slogan-text">Das Österreichische Stilmagazin</div>
                    </div>
				
				            </div>
        </div>
						        <nav id="navigation" class="header-layout-bottom header-5 menu-style-1" role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
            <div class="container container-1400">
                <div class="button-menu-mobile header-5"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				
				<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="https://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-has-children menu-item-101"><a href="https://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-101">		            <div class="penci-mega-child-categories">
				                    <a class="mega-cat-child cat-active all-style"
                       href="https://www.diva-online.at/category/fashion/"
                       data-id="penci-mega-10"><span>All</span></a>
					                    <a class="mega-cat-child"
                       href="https://www.diva-online.at/category/fashion/labels-to-watch/"
                       data-id="penci-mega-71"><span>Labels to watch</span></a>
					                    <a class="mega-cat-child"
                       href="https://www.diva-online.at/category/fashion/portrait/"
                       data-id="penci-mega-41"><span>Portrait</span></a>
					                    <a class="mega-cat-child"
                       href="https://www.diva-online.at/category/fashion/trends/"
                       data-id="penci-mega-42"><span>Trends</span></a>
					            </div>
		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-4 mega-row-1">
				                    <div class="penci-mega-row penci-mega-10 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/11/Unbenannt-1-585x375.jpg"
                                           href="https://www.diva-online.at/zeitlose-mode-klassiker-und-gute-stimmung/"
                                           title="Zeitlose Mode-Klassiker und gute Stimmung">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/zeitlose-mode-klassiker-und-gute-stimmung/"
                                               title="Zeitlose Mode-Klassiker und gute Stimmung">Zeitlose Mode-Klassiker und gute Stimmung</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-18T13:32:51+01:00">18. November 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Unbenannt-1-1-585x375.jpg"
                                           href="https://www.diva-online.at/stilvoll-minimalistisch/"
                                           title="Stilvoll &#038; minimalistisch">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/stilvoll-minimalistisch/"
                                               title="Stilvoll &#038; minimalistisch">Stilvoll &#038; minimalistisch</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-10T13:40:31+01:00">10. November 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Paris-str-F22-1350-585x390.jpg"
                                           href="https://www.diva-online.at/signalfarben/"
                                           title="Frisch vom Laufsteg: Signalfarben!">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/signalfarben/"
                                               title="Frisch vom Laufsteg: Signalfarben!">Frisch vom Laufsteg: Signalfarben!</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-20T09:30:12+02:00">20. Oktober 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Prada-F22-030-450x390.jpg"
                                           href="https://www.diva-online.at/die-neue-belgische-welle/"
                                           title="Die neue belgische Welle">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/die-neue-belgische-welle/"
                                               title="Die neue belgische Welle">Die neue belgische Welle</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-20T09:06:55+02:00">20. Oktober 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					                    <div class="penci-mega-row penci-mega-71">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-585x390.jpg"
                                           href="https://www.diva-online.at/heimische-strickmode/"
                                           title="Heimische Strickmode">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/heimische-strickmode/"
                                               title="Heimische Strickmode">Heimische Strickmode</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T06:50:56+01:00">5. Februar 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/themes/soledad/images/no-image.jpg"
                                           href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/"
                                           title="Stay home and buy local: Kaschmir aus OÖ">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/"
                                               title="Stay home and buy local: Kaschmir aus OÖ">Stay home and buy local: Kaschmir aus OÖ</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-25T22:29:04+01:00">25. März 2020</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/themes/soledad/images/no-image.jpg"
                                           href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/"
                                           title="Mode Suisse: Innovationen aus der Schweiz">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/"
                                               title="Mode Suisse: Innovationen aus der Schweiz">Mode Suisse: Innovationen aus der Schweiz</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-12T15:32:34+01:00">12. März 2020</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg"
                                           href="https://www.diva-online.at/label-to-watch-ganni/"
                                           title="Label to Watch: Ganni">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/label-to-watch-ganni/"
                                               title="Label to Watch: Ganni">Label to Watch: Ganni</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2019-03-05T10:20:00+01:00">5. März 2019</time></p>
										                                    </div>
                                </div>
							                    </div>
					                    <div class="penci-mega-row penci-mega-41">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/06/Armargentum_Winter-Collection_001-585x390.jpg"
                                           href="https://www.diva-online.at/gesunde-mode-von-armargentum/"
                                           title="Gesunde MODE von Armargentum">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/gesunde-mode-von-armargentum/"
                                               title="Gesunde MODE von Armargentum">Gesunde MODE von Armargentum</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-30T12:30:10+02:00">30. Juni 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/04/Portrait-by-Meinke-Klein-@unit-585x390.jpg"
                                           href="https://www.diva-online.at/vivienne-westwood-und-andreas-kronthaler/"
                                           title="Vivienne Westwood und Andreas Kronthaler">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/vivienne-westwood-und-andreas-kronthaler/"
                                               title="Vivienne Westwood und Andreas Kronthaler">Vivienne Westwood und Andreas Kronthaler</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-04-21T15:28:30+02:00">21. April 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/04/RES-LOOBRI020-031-FEMME-MAISON-Bridal-Miou-Gown-RGB-0000px0-Print-H-585x390.jpg"
                                           href="https://www.diva-online.at/femme-maison-10jaehriges-jubilaeum/"
                                           title="Femme Maison feiert 10-Jähriges Jubiläum">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/femme-maison-10jaehriges-jubilaeum/"
                                               title="Femme Maison feiert 10-Jähriges Jubiläum">Femme Maison feiert 10-Jähriges Jubiläum</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-04-21T11:27:21+02:00">21. April 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/03/VB_MK_63416-585x390.jpg"
                                           href="https://www.diva-online.at/mary-katrantzou/"
                                           title="Mary Katrantzous Fliesenkollektion für Villeroy &#038; Boch">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/mary-katrantzou/"
                                               title="Mary Katrantzous Fliesenkollektion für Villeroy &#038; Boch">Mary Katrantzous Fliesenkollektion für Villeroy &#038; Boch</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-03-22T11:59:46+01:00">22. März 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					                    <div class="penci-mega-row penci-mega-42">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Paris-str-F22-1350-585x390.jpg"
                                           href="https://www.diva-online.at/signalfarben/"
                                           title="Frisch vom Laufsteg: Signalfarben!">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/signalfarben/"
                                               title="Frisch vom Laufsteg: Signalfarben!">Frisch vom Laufsteg: Signalfarben!</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-20T09:30:12+02:00">20. Oktober 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Neon_Versace-gls-S22-585x390.jpg"
                                           href="https://www.diva-online.at/strahlen-in-neongelb/"
                                           title="Strahlen in Neongelb">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/strahlen-in-neongelb/"
                                               title="Strahlen in Neongelb">Strahlen in Neongelb</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-22T11:18:57+02:00">22. August 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Florentina-Leitner-S22-023-585x390.jpg"
                                           href="https://www.diva-online.at/sinnlich-historisch-anmutende-roben/"
                                           title="Sinnlich: Historisch anmutende Roben">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/sinnlich-historisch-anmutende-roben/"
                                               title="Sinnlich: Historisch anmutende Roben">Sinnlich: Historisch anmutende Roben</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-09T11:42:43+02:00">9. August 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Vauthier-PO-S22-022-450x390.jpg"
                                           href="https://www.diva-online.at/feel-good-glamour-im-einteiler/"
                                           title="Feel-Good Glamour im Einteiler">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/feel-good-glamour-im-einteiler/"
                                               title="Feel-Good Glamour im Einteiler">Feel-Good Glamour im Einteiler</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-03T06:59:27+02:00">3. August 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li id="menu-item-23996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23996"><a href="https://www.diva-online.at/category/beauty/">Beauty</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.diva-online.at/category/design/">Design</a></li>
<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="https://www.diva-online.at/category/gourmet/">Gourmet</a></li>
</ul>
				
				<div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.diva-online.at/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>

				            </div>
        </nav><!-- End Navigation -->
			</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper">
        <div class="penci-single-block"">
			
		
            <div class="container container-single penci_sidebar  penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
						<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
														<article id="post-27132" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				                    <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-57" href="https://www.diva-online.at/category/schmuck/"  rel="category tag">Schmuck</a></span></div>
				
                <h1 class="post-title single-post-title entry-title">Harmonie in Form und Funktion</h1>
				<h2 class="penci-psub-title ">Die ikonische EBEL 1911: ein Klassiker für die Ewigkeit. </h2>						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.diva-online.at/author/sabine-stiedl/">Sabine Stiedl</a></span>
			<time class="entry-date published" datetime="2022-11-22T09:26:34+01:00">22. November 2022</time>		</div>
										                    <div class="post-box-meta-single">
												                            <span><time class="entry-date published" datetime="2022-11-22T09:26:34+01:00">22. November 2022</time></span>
																								                    </div>
				            </div>

			
			
		
		
			
			                <div class="post-image">
                    <div class="penci-owl-carousel penci-owl-carousel-slider penci-nav-visible"
                         data-auto="true" data-lazy="true">
						
														                            <figure class="item-link-relative">
																	<span class="penci-isotope-padding" style="padding-bottom:66.66666667%;"></span>                                    <img class="penci-lazy"
                                         src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20900%20600&#039;%3E%3C/svg%3E"
                                         width="900" height="600"
                                         data-src="https://www.diva-online.at/wp-content/uploads/2022/10/Aufmacher_Image.jpg"
                                         alt="" title="Aufmacher_Image" />
																                            </figure>

						                    </div>
                </div>
			
		
	
	
	
	    <div class="post-entry blockquote-style-1">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<p>-WERBUNG-</p>
<p><a href="https://www.ebel.com/" target="_blank" rel="noopener">EBEL</a> steht seit jeher für Innovation gepaart mit ausgezeichneten Designs. Seit der Gründung im Jahr 1911 fertigt das Unternehmen Schweizer Uhren, die Funktion und Schönheit in sich vereinen.</p>
<p>Die neueste Kollektion aus dem Hause EBEL wurde über Jahrzehnte bis zur Vollendung entwickelt. Die <strong>Produktlinie 1911</strong> verkörpert den eleganten und künstlerischen Esprit von EBEL und folgt der Designphilosophie der berühmten Villa Turque, die 1916 von dem renommierten Architekten Le Corbusier entworfen wurde: <strong>„Schönheit verbindet sich mit Funktion“</strong>. Seit EBEL das architektonische Juwel 1986 erwarb, ist das Gebäude unter dem Namen <strong>La Maison EBEL</strong> bekannt und dient als bedeutsame <strong>Inspirationsquelle</strong> – insbesondere für die 1911er Zeitmesser, die 1986 zum 75-jährigen Markenjubiläum ins Leben gerufen wurden und jetzt neu aufgesetzt werden. Die fünf <strong>Lünettenschrauben</strong> der Produktlinie sind eine Anspielung auf die <strong>fünf Designprinzipien</strong>, für die La Maison EBEL bekannt ist.</p>
<div id="attachment_27135" style="width: 538px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27135" loading="lazy" class="wp-image-27135 " src="https://www.diva-online.at/wp-content/uploads/2022/10/beideUhren.jpg" alt="" width="528" height="352" srcset="https://www.diva-online.at/wp-content/uploads/2022/10/beideUhren.jpg 900w, https://www.diva-online.at/wp-content/uploads/2022/10/beideUhren-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2022/10/beideUhren-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2022/10/beideUhren-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2022/10/beideUhren-263x175.jpg 263w" sizes="(max-width: 528px) 100vw, 528px" /><p id="caption-attachment-27135" class="wp-caption-text">EBEL 1911 Grande</p></div>
<p>&nbsp;</p>
<p>Zudem besticht das<strong> 34 mm große Damenmodell EBEL 1911 Grande</strong> durch sein <strong>luxuriöses Perlmuttzifferblatt</strong> in einem warmen Ockerton, dem <strong>sechseckigen Gehäuse</strong> und den zehn <strong>schmückenden Diamantindizes</strong>. Die Uhr kann mit dem <strong>Bicolor-Gliederarmband</strong> oder mit einem hellbraunen <strong>Gewebearmband</strong> aus recyceltem Kunststoff und Kork getragen werden und passt sich damit dem Look und den Bedürfnissen der Trägerin an. Aber auch die <strong>EBEL 1911 Grande White</strong> mit schillerndem Perlmuttzifferblatt kann sich sehen lassen.</p>
<div id="attachment_27139" style="width: 562px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27139" loading="lazy" class=" wp-image-27139" src="https://www.diva-online.at/wp-content/uploads/2022/10/Grande_White-1.jpg" alt="" width="552" height="368" srcset="https://www.diva-online.at/wp-content/uploads/2022/10/Grande_White-1.jpg 900w, https://www.diva-online.at/wp-content/uploads/2022/10/Grande_White-1-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2022/10/Grande_White-1-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2022/10/Grande_White-1-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2022/10/Grande_White-1-263x175.jpg 263w" sizes="(max-width: 552px) 100vw, 552px" /><p id="caption-attachment-27139" class="wp-caption-text">EBEL 1911 Grande White</p></div>
<p>Die EBEL 1911 Grande ist zeitlos schön und zieht mit ihren <strong>18 Karat Gelbgold</strong> und <strong>Edelstahl</strong> alle Blicke auf sich.</p>
<p><a href="https://www.ebel.com/" target="_blank" rel="noopener">www.ebel.com</a></p>
<p>&nbsp;</p>
<p><iframe loading="lazy" title="The new EBEL 1911 Grande in luscious ocher and white MOP dials" width="1170" height="658" src="https://www.youtube.com/embed/fPMNj8YT_-4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
<!-- AI CONTENT END 2 -->

			
            <div class="penci-single-link-pages">
				            </div>

							                    <div class="post-tags">
						<a href="https://www.diva-online.at/tag/schmuck/" rel="tag">Schmuck</a><a href="https://www.diva-online.at/tag/uhren/" rel="tag">Uhren</a>                    </div>
							        </div>
    </div>

	
	    <div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default">
				            <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
		            <div class="post-share">
				                    <span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="27132" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diva-online.at/harmonie-in-form-und-funktion/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Harmonie%20in%20Form%20und%20Funktion%20-%20https://www.diva-online.at/harmonie-in-form-und-funktion/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Harmonie%20in%20Form%20und%20Funktion&#038;BODY=https://www.diva-online.at/harmonie-in-form-und-funktion/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>            </div>
		    </div>
	
	
			
			
			
			
		
			
							<div class="post-pagination">
		        <div class="prev-post">
			            <div class="prev-post-inner">
                <div class="prev-post-title">
                    <span>previous post</span>
                </div>
                <a href="https://www.diva-online.at/zeitlose-mode-klassiker-und-gute-stimmung/">
                    <div class="pagi-text">
                        <h5 class="prev-title">Zeitlose Mode-Klassiker und gute Stimmung</h5>
                    </div>
                </a>
            </div>
        </div>
	
	</div>
			
			
			
		
			
			
							<div class="post-related">
    <div class="post-title-box"><h4
                class="post-box-title">You may also like</h4></div>
	    <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
         data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
         data-auto="false"
         data-speed="300" data-dots="true" data-nav="false">
					                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Omega_Tresor-Mini-484x390.jpg"
                       href="https://www.diva-online.at/alexandra-ambrosio-omega/" title="Zeitlos schön: Alexandra Ambrosio und Omega">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/alexandra-ambrosio-omega/">Zeitlos schön: Alexandra Ambrosio und Omega</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-10-20T10:09:07+02:00">20. Oktober 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/09/TIFFANY_Blue-Book-Botanica_DANDELION_70436140_NL_09M-585x390.jpg"
                       href="https://www.diva-online.at/tiffany-botanica-blue-book/" title="Tiffany: Die neue »Botanica: Blue Book« Kollektion">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/tiffany-botanica-blue-book/">Tiffany: Die neue »Botanica: Blue Book« Kollektion</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-15T06:46:55+02:00">15. September 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/09/Longines_DolceVita-x-YVY_23.3x37mm_L5.512.4.79.2_E-1.630-_mood5-450x390.jpg"
                       href="https://www.diva-online.at/atelier-longines-dolcevita-x-yvy/" title="Atelier Longines: Dolcevita x YVY">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/atelier-longines-dolcevita-x-yvy/">Atelier Longines: Dolcevita x YVY</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-09-15T06:36:09+02:00">15. September 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Longines_DolceVita-Monochrome_L5.512.4.92.2_E-1.270-_pr1-585x390.jpg"
                       href="https://www.diva-online.at/clockwork-orange/" title="Clockwork Orange">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/clockwork-orange/">Clockwork Orange</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-08-16T12:20:14+02:00">16. August 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/CARTIER-WP_PAVILION_Victor-Picon_VictorSimon-0160-1-585x390.jpg"
                       href="https://www.diva-online.at/cartier-womens-initiative/" title="Starke Frauen in Dubai">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/cartier-womens-initiative/">Starke Frauen in Dubai</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-06-07T15:16:03+02:00">7. Juni 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/05/Aufmacher-585x375.jpg"
                       href="https://www.diva-online.at/alltagstauglichkeit-trifft-aussergewoehnliche-optik/" title="Alltagstauglichkeit trifft außergewöhnliche Optik">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/alltagstauglichkeit-trifft-aussergewoehnliche-optik/">Alltagstauglichkeit trifft außergewöhnliche Optik</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-05-20T10:28:53+02:00">20. Mai 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/04/feingliedriger-Schmuck©irina-bittner-585x390.jpg"
                       href="https://www.diva-online.at/feingliedriger-schmuck/" title="Zart &#038; Stark">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/feingliedriger-schmuck/">Zart &#038; Stark</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-04-27T12:08:46+02:00">27. April 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/03/Schmuck-Trends-585x390.jpg"
                       href="https://www.diva-online.at/die-8-wichtigsten-schmucktrends-der-saison/" title="Die 8 wichtigsten Schmucktrends der Saison">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/die-8-wichtigsten-schmucktrends-der-saison/">Die 8 wichtigsten Schmucktrends der Saison</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-03-22T14:19:39+01:00">22. März 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/02/gift-585x375.jpg"
                       href="https://www.diva-online.at/so-verschenken-sie-schmuck-richtig/" title="So verschenken Sie Schmuck richtig">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/so-verschenken-sie-schmuck-richtig/">So verschenken Sie Schmuck richtig</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-02-02T10:20:11+01:00">2. Februar 2022</time></span>
						                </div>
			                <div class="item-related">
										                    <a class="related-thumb penci-image-holder penci-lazy"
                       data-bgset="https://www.diva-online.at/wp-content/uploads/2022/01/Tissot_Lovely-Square_T058.109.33.031.00_EUR-335-_pr1-450x390.jpg"
                       href="https://www.diva-online.at/goldene-uhren-glamour-am-handgelenk/" title="Goldene Uhren: Glamour am Handgelenk">
													                        </a>
						                        <h3>
                            <a href="https://www.diva-online.at/goldene-uhren-glamour-am-handgelenk/">Goldene Uhren: Glamour am Handgelenk</a>
                        </h3>
						                            <span class="date"><time class="entry-date published" datetime="2022-01-12T09:06:22+01:00">12. Januar 2022</time></span>
						                </div>
			</div></div>			
			
		
			
			
			
							<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/harmonie-in-form-und-funktion/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea autocomplete="new-password"  id="e65742a771"  name="e65742a771"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6c3ad3e1b0e74e17578869b901c28dd" );document.getElementById("e65742a771").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='27132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="38"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
			
		
	
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://www.diva-online.at/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>

</aside><aside id="block-3" class="widget widget_block"><p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
</p>
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h3>			<div class="textwidget"><div style="text-align: center; display: flex; flex-direction: column;">
<h2>Die neue DIVA!</h2>
<p>Im Oktober<br />
<a href="https://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img loading="lazy" class="alignleft size-medium wp-image-19589" src="https://www.diva-online.at/wp-content/uploads/2022/10/diva-online-abo-337.png" alt="" width="300" height="300" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Wedding</span></h3><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/wedding-locations-2022/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/10/diva-online_wedding_locations.png" /></a>
</div></div></aside><aside id="block-4" class="widget widget_block"><p><div class='code-block code-block-2 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
</p>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Newsletter</span></h3><div class="textwidget custom-html-widget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="https://www.diva-online.at/diva-newsletter/" target="_blank" rel="noopener"><img class="alignleft size-medium wp-image-19589" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" alt="" width="300" height="300" /></a>
</div></div></aside>    </div>
</div>
            </div>

				</div>
</div>


    <div class="clear-footer"></div>

							                    <div id="widget-area">
                        <div class="container">
							                                <div class="footer-widget-wrapper footer-widget-style-1">
									                                </div>
                                <div class="footer-widget-wrapper footer-widget-style-1">
									<aside id="block-2" class="widget widget_block widget_text">
<p></p>
</aside>                                </div>
                                <div class="footer-widget-wrapper footer-widget-style-1 last">
									                                </div>
							                        </div>
                    </div>
								        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
												                    <div class="footer-logo-copyright footer-not-logo">
						
						
						                            <div id="footer-copyright">
                                <p>Styria Medienhaus Lifestyle. Styria Medienhaus Lifestyle GmbH & Co KG,
Hainburger Straße 33, 1030 Wien, Tel.: +43/1/601 17 993 <br><a rel="nofollow" href="https://www.diva-online.at/mediadaten-offenlegung/mediadaten/" target="_blank">Mediadaten</a><br><a rel="nofollow" href="https://www.diva-online.at/impressum/"target="_blank">Impressum</a><br><a rel="nofollow" href="https://www.diva-online.at/Datenschutzerklaerung/"target="_blank">Datenschutzerklärung </a><br><br>
@2016 - All Right Reserved. Designed and Developed by <a rel="nofollow" href="https://1.envato.market/YYJ4P" target="_blank">PenciDesign</a>
</p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Back To Top</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

    <a id="close-sidebar-nav"
       class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-5" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://www.diva-online.at/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20475%20150&#039;%3E%3C/svg%3E"
                                                                    width="475"
                                                                    height="150"
                                                                    data-src="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png"
                                                                    alt="Diva"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/PenciDesign" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/PenciDesign" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="https://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-has-children menu-item-101"><a href="https://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-101">		            <div class="penci-mega-child-categories">
				                    <a class="mega-cat-child cat-active all-style"
                       href="https://www.diva-online.at/category/fashion/"
                       data-id="penci-mega-10"><span>All</span></a>
					                    <a class="mega-cat-child"
                       href="https://www.diva-online.at/category/fashion/labels-to-watch/"
                       data-id="penci-mega-71"><span>Labels to watch</span></a>
					                    <a class="mega-cat-child"
                       href="https://www.diva-online.at/category/fashion/portrait/"
                       data-id="penci-mega-41"><span>Portrait</span></a>
					                    <a class="mega-cat-child"
                       href="https://www.diva-online.at/category/fashion/trends/"
                       data-id="penci-mega-42"><span>Trends</span></a>
					            </div>
		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-4 mega-row-1">
				                    <div class="penci-mega-row penci-mega-10 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/11/Unbenannt-1-585x375.jpg"
                                           href="https://www.diva-online.at/zeitlose-mode-klassiker-und-gute-stimmung/"
                                           title="Zeitlose Mode-Klassiker und gute Stimmung">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/zeitlose-mode-klassiker-und-gute-stimmung/"
                                               title="Zeitlose Mode-Klassiker und gute Stimmung">Zeitlose Mode-Klassiker und gute Stimmung</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-18T13:32:51+01:00">18. November 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Unbenannt-1-1-585x375.jpg"
                                           href="https://www.diva-online.at/stilvoll-minimalistisch/"
                                           title="Stilvoll &#038; minimalistisch">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/stilvoll-minimalistisch/"
                                               title="Stilvoll &#038; minimalistisch">Stilvoll &#038; minimalistisch</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-10T13:40:31+01:00">10. November 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Paris-str-F22-1350-585x390.jpg"
                                           href="https://www.diva-online.at/signalfarben/"
                                           title="Frisch vom Laufsteg: Signalfarben!">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/signalfarben/"
                                               title="Frisch vom Laufsteg: Signalfarben!">Frisch vom Laufsteg: Signalfarben!</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-20T09:30:12+02:00">20. Oktober 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/">Fashion</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Prada-F22-030-450x390.jpg"
                                           href="https://www.diva-online.at/die-neue-belgische-welle/"
                                           title="Die neue belgische Welle">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/die-neue-belgische-welle/"
                                               title="Die neue belgische Welle">Die neue belgische Welle</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-20T09:06:55+02:00">20. Oktober 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					                    <div class="penci-mega-row penci-mega-71">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-585x390.jpg"
                                           href="https://www.diva-online.at/heimische-strickmode/"
                                           title="Heimische Strickmode">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/heimische-strickmode/"
                                               title="Heimische Strickmode">Heimische Strickmode</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T06:50:56+01:00">5. Februar 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/themes/soledad/images/no-image.jpg"
                                           href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/"
                                           title="Stay home and buy local: Kaschmir aus OÖ">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/"
                                               title="Stay home and buy local: Kaschmir aus OÖ">Stay home and buy local: Kaschmir aus OÖ</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-25T22:29:04+01:00">25. März 2020</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/themes/soledad/images/no-image.jpg"
                                           href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/"
                                           title="Mode Suisse: Innovationen aus der Schweiz">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/"
                                               title="Mode Suisse: Innovationen aus der Schweiz">Mode Suisse: Innovationen aus der Schweiz</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-12T15:32:34+01:00">12. März 2020</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/labels-to-watch/">Labels to watch</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg"
                                           href="https://www.diva-online.at/label-to-watch-ganni/"
                                           title="Label to Watch: Ganni">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/label-to-watch-ganni/"
                                               title="Label to Watch: Ganni">Label to Watch: Ganni</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2019-03-05T10:20:00+01:00">5. März 2019</time></p>
										                                    </div>
                                </div>
							                    </div>
					                    <div class="penci-mega-row penci-mega-41">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/06/Armargentum_Winter-Collection_001-585x390.jpg"
                                           href="https://www.diva-online.at/gesunde-mode-von-armargentum/"
                                           title="Gesunde MODE von Armargentum">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/gesunde-mode-von-armargentum/"
                                               title="Gesunde MODE von Armargentum">Gesunde MODE von Armargentum</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-30T12:30:10+02:00">30. Juni 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/04/Portrait-by-Meinke-Klein-@unit-585x390.jpg"
                                           href="https://www.diva-online.at/vivienne-westwood-und-andreas-kronthaler/"
                                           title="Vivienne Westwood und Andreas Kronthaler">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/vivienne-westwood-und-andreas-kronthaler/"
                                               title="Vivienne Westwood und Andreas Kronthaler">Vivienne Westwood und Andreas Kronthaler</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-04-21T15:28:30+02:00">21. April 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/04/RES-LOOBRI020-031-FEMME-MAISON-Bridal-Miou-Gown-RGB-0000px0-Print-H-585x390.jpg"
                                           href="https://www.diva-online.at/femme-maison-10jaehriges-jubilaeum/"
                                           title="Femme Maison feiert 10-Jähriges Jubiläum">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/femme-maison-10jaehriges-jubilaeum/"
                                               title="Femme Maison feiert 10-Jähriges Jubiläum">Femme Maison feiert 10-Jähriges Jubiläum</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-04-21T11:27:21+02:00">21. April 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/portrait/">Portrait</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/03/VB_MK_63416-585x390.jpg"
                                           href="https://www.diva-online.at/mary-katrantzou/"
                                           title="Mary Katrantzous Fliesenkollektion für Villeroy &#038; Boch">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/mary-katrantzou/"
                                               title="Mary Katrantzous Fliesenkollektion für Villeroy &#038; Boch">Mary Katrantzous Fliesenkollektion für Villeroy &#038; Boch</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-03-22T11:59:46+01:00">22. März 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					                    <div class="penci-mega-row penci-mega-42">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/10/Paris-str-F22-1350-585x390.jpg"
                                           href="https://www.diva-online.at/signalfarben/"
                                           title="Frisch vom Laufsteg: Signalfarben!">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/signalfarben/"
                                               title="Frisch vom Laufsteg: Signalfarben!">Frisch vom Laufsteg: Signalfarben!</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-20T09:30:12+02:00">20. Oktober 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Neon_Versace-gls-S22-585x390.jpg"
                                           href="https://www.diva-online.at/strahlen-in-neongelb/"
                                           title="Strahlen in Neongelb">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/strahlen-in-neongelb/"
                                               title="Strahlen in Neongelb">Strahlen in Neongelb</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-22T11:18:57+02:00">22. August 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Florentina-Leitner-S22-023-585x390.jpg"
                                           href="https://www.diva-online.at/sinnlich-historisch-anmutende-roben/"
                                           title="Sinnlich: Historisch anmutende Roben">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/sinnlich-historisch-anmutende-roben/"
                                               title="Sinnlich: Historisch anmutende Roben">Sinnlich: Historisch anmutende Roben</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-09T11:42:43+02:00">9. August 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
																			<a href="https://www.diva-online.at/category/fashion/trends/">Trends</a>																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://www.diva-online.at/wp-content/uploads/2022/08/Vauthier-PO-S22-022-450x390.jpg"
                                           href="https://www.diva-online.at/feel-good-glamour-im-einteiler/"
                                           title="Feel-Good Glamour im Einteiler">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://www.diva-online.at/feel-good-glamour-im-einteiler/"
                                               title="Feel-Good Glamour im Einteiler">Feel-Good Glamour im Einteiler</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-03T06:59:27+02:00">3. August 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23996"><a href="https://www.diva-online.at/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.diva-online.at/category/design/">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="https://www.diva-online.at/category/gourmet/">Gourmet</a></li>
</ul>    </nav>



<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diva-online.at\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/js/penci-lazy.js?ver=8.0.9' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/js/libs-script.min.js?ver=8.0.9' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"0d1088ec51","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/js/main.js?ver=8.0.9' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"0d1088ec51","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/js/post-like.js?ver=8.0.9' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"0d1088ec51","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/js/archive-more-post.js?ver=8.0.9' id='penci_ajax_archive_more_scroll-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>



</body>
</html>
