<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Mund-Nasen-Schutz als Designobjekt - Diva</title>
    
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="https://www.diva-online.at"/>
	<meta property="og:url" content="https://www.diva-online.at"/>
	<meta property="twitter:url" content="https://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="https://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="https://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="https://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="3d5529cc-9ebe-4949-9401-a34b976b3b6f" data-culture="DE" type="text/javascript" async></script><meta property="og:title" content="Mund-Nasen-Schutz als Designobjekt"/>
<meta property="og:description" content="Ein Mund-Nasen-Schutz ist derzeit eine Notwendigkeit. Wer aber sagt, dass dieser nicht auch stylish sein kann. Wir haben mit Designerin Michel Mayer über Mode"/>
<meta property="og:image" content="https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Mund-Nasen-Schutz als Designobjekt"/>
<meta name="twitter:description" content="Ein Mund-Nasen-Schutz ist derzeit eine Notwendigkeit. Wer aber sagt, dass dieser nicht auch stylish sein kann. Wir haben mit Designerin Michel Mayer über Mode"/>
<meta name="twitter:image" content="https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt.jpg"/>
<meta name="author" content="divaonline-admin"/>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Mund-Nasen-Schutz" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2020-04-20T08:38:45+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diva-online.at/#website","url":"https://www.diva-online.at/","name":"Diva","potentialAction":{"@type":"SearchAction","target":"https://www.diva-online.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diva-online.at/mund-nasen-schutz-michel-mayer/#primaryimage","url":"https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt.jpg","width":2878,"height":2845},{"@type":"WebPage","@id":"https://www.diva-online.at/mund-nasen-schutz-michel-mayer/#webpage","url":"https://www.diva-online.at/mund-nasen-schutz-michel-mayer/","inLanguage":"de-DE","name":"Mund-Nasen-Schutz als Designobjekt - Diva","isPartOf":{"@id":"https://www.diva-online.at/#website"},"primaryImageOfPage":{"@id":"https://www.diva-online.at/mund-nasen-schutz-michel-mayer/#primaryimage"},"datePublished":"2020-04-20T08:38:45+00:00","dateModified":"2020-04-20T08:38:45+00:00","author":{"@id":"https://www.diva-online.at/#/schema/person/e8487c620999680bb95597fd5289ace1"}},{"@type":["Person"],"@id":"https://www.diva-online.at/#/schema/person/e8487c620999680bb95597fd5289ace1","name":"divaonline-admin","image":{"@type":"ImageObject","@id":"https://www.diva-online.at/#authorlogo","url":"https://secure.gravatar.com/avatar/76a995839fbcb074297ce06da3b0c428?s=96&d=mm&r=g","caption":"divaonline-admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="https://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="https://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Mund-Nasen-Schutz als Designobjekt Kommentar-Feed" href="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css'  href='https://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='https://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='https://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='https://www.diva-online.at/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"0cd5333109","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://www.diva-online.at/?p=22226' />
<link rel="alternate" type="application/json+oembed" href="https://www.diva-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diva-online.at%2Fmund-nasen-schutz-michel-mayer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diva-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diva-online.at%2Fmund-nasen-schutz-michel-mayer%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="https://www.diva-online.at/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
    <style type="text/css">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</style>
    <style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

    <!-- Begin Adserver -->
	<script type="text/javascript">
var smart_query_prefill = [];
var sas_siteid = 103415;
var sas_formatids = [{id:22373},{id:23175},{id:22374},{id:23170},{id:22375},{id:23362},{id:23366},{id:23167}];
</script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1003/103415/smart.prebid.js" async></script>


        <script type="text/javascript">
        var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
                     });
        sas.cmd.push(function () {
                     sas.call("onecall", {
                              siteId: sas_siteid,
                              pageName: sas_sitepage,
                              formats: sas_formatids,
                              target: sas_target
                              });
                     });
        </script>
        	<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-22226 single-format-gallery">
<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>
<noscript><img src="https://tagger.opecloud.com/sdo/v2/tagger.js" alt=""></noscript>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="https://www.diva-online.at/"><img src="http://cy001hob.edis.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="#">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="https://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/" title="Mund-Nasen-Schutz als Designobjekt">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/">Mund-Nasen-Schutz als Designobjekt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/" title="Zwischen Kunst und Mode: Fotografin Viviane Sassen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/COLMAR_VS_0529_3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/">Zwischen Kunst und Mode: Fotografin Viviane Sassen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/fashionlooks-kultserien/" title="Fashion im TV: Diese Kultserien inspirieren">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/GettyImages-9082952-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/fashionlooks-kultserien/">Fashion im TV: Diese Kultserien inspirieren</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/" title="Mode Suisse: Innovationen aus der Schweiz">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/">Mode Suisse: Innovationen aus der Schweiz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/label-to-watch-ganni/" title="Label to Watch: Ganni">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/label-to-watch-ganni/">Label to Watch: Ganni</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/label-to-watch-ferrari-zoechling/" title="Label to Watch: Ferrari Zöchling">
																		<img width="389" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png 389w, https://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-150x150.png 150w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/label-to-watch-ferrari-zoechling/">Label to Watch: Ferrari Zöchling</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/" title="Zwischen Kunst und Mode: Fotografin Viviane Sassen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/COLMAR_VS_0529_3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/">Zwischen Kunst und Mode: Fotografin Viviane Sassen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/girlboss-julia-skergeth/" title="Girlboss: Julia Skergeth">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/Julia-Skergeth©Elsa-Okazaki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Julia Skergeth" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/Julia-Skergeth©Elsa-Okazaki-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/Julia-Skergeth©Elsa-Okazaki-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/girlboss-julia-skergeth/">Girlboss: Julia Skergeth</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/nachhaltiges-leder-von-nanushka/" title="Nachhaltiges Leder von Nanushka">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/2018-04-18-Nanushka-Portrait_Sandra-Sandor-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nanuschka ©Michele Yong" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/2018-04-18-Nanushka-Portrait_Sandra-Sandor-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/2018-04-18-Nanushka-Portrait_Sandra-Sandor-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/nachhaltiges-leder-von-nanushka/">Nachhaltiges Leder von Nanushka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/j-w-anderson-im-portrait/" title="J.W. Anderson im Portrait">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/08/JWAnderson_GettyImages-1096496534-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="J.W. Anderson" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/j-w-anderson-im-portrait/">J.W. Anderson im Portrait</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/vielfaeltiges-seidentuch/" title="Vielfältiges Seidentuch">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/Seidentuch_Dolce_D_WFS20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Seidentuch" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/Seidentuch_Dolce_D_WFS20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/Seidentuch_Dolce_D_WFS20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/vielfaeltiges-seidentuch/">Vielfältiges Seidentuch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/im-trend-zebrastreifen/" title="Im Trend: Zebrastreifen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/Zebrastreifen_Dolce_WFS20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Zebrastreifen" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/Zebrastreifen_Dolce_WFS20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/Zebrastreifen_Dolce_WFS20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/im-trend-zebrastreifen/">Im Trend: Zebrastreifen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/" title="And the Oscar goes to: Vintage Dress!">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/">And the Oscar goes to: Vintage Dress!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stylingtool-bunte-handschuhe/" title="Stylingtool: bunte Handschuhe">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/Handschuhe-Rhodes_WHW19_041-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bunte Handschuhe" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/Handschuhe-Rhodes_WHW19_041-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/Handschuhe-Rhodes_WHW19_041-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stylingtool-bunte-handschuhe/">Stylingtool: bunte Handschuhe</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="https://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/" title="Diva of the Moment: Erzsébet Wagner">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/">Diva of the Moment: Erzsébet Wagner</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/" title="And the Oscar goes to: Vintage Dress!">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/">And the Oscar goes to: Vintage Dress!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/" title="Divas of the Moment: Baum und Pferdgarten">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/">Divas of the Moment: Baum und Pferdgarten</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/" title="Diva of the Moment: Erzsébet Wagner">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/">Diva of the Moment: Erzsébet Wagner</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/" title="Divas of the Moment: Baum und Pferdgarten">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/">Divas of the Moment: Baum und Pferdgarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/diva-of-the-moment-zuzanna-kuczynska-von-le-petit-trou/" title="Diva of the Moment: Zuzanna Kuczyńska von Le Petit Trou">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/image3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/diva-of-the-moment-zuzanna-kuczynska-von-le-petit-trou/">Diva of the Moment: Zuzanna Kuczyńska von Le Petit Trou</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/blanka-slak-rupnik/" title="Turban-Designerin Blanka Slak Rupnik im Gespäch">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/06/Blanke-Slak-Rupnik©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Blanka Slak-Rupnik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/blanka-slak-rupnik/">Turban-Designerin Blanka Slak Rupnik im Gespäch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-giovanna-battaglia/" title="3 Fragen an Giovanna Battaglia">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/02/Gio_p157-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Giovanna Battaglia" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-giovanna-battaglia/">3 Fragen an Giovanna Battaglia</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="https://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/" title="Die schönsten Taschen der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Taschen 2020" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/">Die schönsten Taschen der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/skifahren-mit-stil/" title="Skifahren mit Stil">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-513512108-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="skifahren ©Gettyimages" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-513512108-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-513512108-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/skifahren-mit-stil/">Skifahren mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/goldene-parfum-zeiten/" title="Goldene Parfum-Zeiten">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DIVA-Kilian-Fragrance___ALB0177_AdobeRGB-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beauty Kultprodukt Killian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/goldene-parfum-zeiten/">Goldene Parfum-Zeiten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/logotaschen/" title="Taschentrend: Wir lieben Logos!">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Logobags Ricci" srcset="https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/logotaschen/">Taschentrend: Wir lieben Logos!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/" title="Die schönsten Taschen der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Taschen 2020" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/">Die schönsten Taschen der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trend-bunter-denim/" title="Trend: Bunter Denim">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/08/Bunter-Denim_The-Attico-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bunter Denim" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trend-bunter-denim/">Trend: Bunter Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/ski-mit-stil/" title="Mit Stil im Schnee">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Ski mit Stil" srcset="https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/ski-mit-stil/">Mit Stil im Schnee</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/art-deco-taschen/" title="Art déco Taschen Extravaganz">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/09/Bottega-Venetta©Elsa-Okasaki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Art déco Taschen©Elsa Okasaki" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/art-deco-taschen/">Art déco Taschen Extravaganz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/andy-wolf-sonnenbrille/" title="Statement Piece Sonnenbrille">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/DIVA_Keypiece©Elsa-Okazaki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Andy Wolf Key Piece ©Elsa Okasaki" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/andy-wolf-sonnenbrille/">Statement Piece Sonnenbrille</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/fendi-baguette/" title="Kulttasche von Fendi im neuen Look">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/04/Keypiece_Fendi-Baguette©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi Baguette ©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/fendi-baguette/">Kulttasche von Fendi im neuen Look</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/logo-schmuck-von-chanel/" title="Logo-Schmuck von Chanel">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/02/DIVA-Keypiece_Logo-Chanel-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Logo-Schmuck DIVA Keypiece" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/logo-schmuck-von-chanel/">Logo-Schmuck von Chanel</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/goldene-parfum-zeiten/" title="Goldene Parfum-Zeiten">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DIVA-Kilian-Fragrance___ALB0177_AdobeRGB-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beauty Kultprodukt Killian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/goldene-parfum-zeiten/">Goldene Parfum-Zeiten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/" title="Rosen Tagescreme von Dr. Hauschka">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/06/Rosencreme-Hauschka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosencreme Hauschka" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/">Rosen Tagescreme von Dr. Hauschka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/beautyblender/" title="Pink Passion">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/05/beauty-blender©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beautyblender" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/beautyblender/">Pink Passion</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="https://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inside/diva-jubilaeum/" data-id="penci-mega-671">DIVA Jubilaeum</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/" title="Die angesagtesten Models der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/">Die angesagtesten Models der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva-gala/" title="30 JAHRE DIVA Gala">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva-gala/">30 JAHRE DIVA Gala</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva/" title="30 Jahre DIVA">
																		<img width="483" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DI307_001_Cover_RGB_150dpi-Kopie-1-483x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva/">30 Jahre DIVA</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/danke-fuer-die-blumen/" title="Unsere Kunden gratulieren!">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/30Jahre_Banner_1170px_819px-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DIVA Jubilaeum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/danke-fuer-die-blumen/">Unsere Kunden gratulieren!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/" title="Die angesagtesten Models der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/">Die angesagtesten Models der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/" title="Behind the Scenes: Shooting mit Yvonne Catterfeld">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/">Behind the Scenes: Shooting mit Yvonne Catterfeld</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/new-york-fashion-week/" title="7 Dinge die uns New York Fashion Week lehrte">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wenn die Strasse zum Catwalk wird, dann heißt es: New York Fashion Week!" srcset="https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1024x683.jpg 1024w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/new-york-fashion-week/">7 Dinge die uns New York Fashion Week lehrte</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-671">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva-gala/" title="30 JAHRE DIVA Gala">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva-gala/">30 JAHRE DIVA Gala</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva/" title="30 Jahre DIVA">
																		<img width="483" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DI307_001_Cover_RGB_150dpi-Kopie-1-483x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva/">30 Jahre DIVA</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/danke-fuer-die-blumen/" title="Unsere Kunden gratulieren!">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/30Jahre_Banner_1170px_819px-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DIVA Jubilaeum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/danke-fuer-die-blumen/">Unsere Kunden gratulieren!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/melanie-gleinser-moritzer-im-jubilaeums-interview/" title="Melanie Gleinser-Moritzer im Jubiläums-Interview">
																		<img width="427" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/Melanie.Gleinser-Moritzer©Hilde-van-Maas-427x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/melanie-gleinser-moritzer-im-jubilaeums-interview/">Melanie Gleinser-Moritzer im Jubiläums-Interview</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/was-moderedakteure-nie-wieder-gefragt-werden-wollen/" title="Was Moderedakteure nie wieder gefragt werden wollen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/08/moderedakteur-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/was-moderedakteure-nie-wieder-gefragt-werden-wollen/">Was Moderedakteure nie wieder gefragt werden wollen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/transvestiten-makeup/" title="Warum junge Mädchen oft wie Transvestiten aussehen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/08/PATRICK-STARRR_2_A4-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/transvestiten-makeup/">Warum junge Mädchen oft wie Transvestiten aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/skinny-is-the-new-skinny/" title="Skinny is the new Skinny">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/skinny-is-the-new-skinny/">Skinny is the new Skinny</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/" title="Athleisure ist tot &#8211; warum trägt es noch jeder!?">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/">Athleisure ist tot &#8211; warum trägt es noch jeder!?</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="https://www.diva-online.at/"><img src="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="https://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/" title="Mund-Nasen-Schutz als Designobjekt">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/mund-nasen-schutz-michel-mayer/">Mund-Nasen-Schutz als Designobjekt</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/" title="Zwischen Kunst und Mode: Fotografin Viviane Sassen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/COLMAR_VS_0529_3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/">Zwischen Kunst und Mode: Fotografin Viviane Sassen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/fashionlooks-kultserien/" title="Fashion im TV: Diese Kultserien inspirieren">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/GettyImages-9082952-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/fashionlooks-kultserien/">Fashion im TV: Diese Kultserien inspirieren</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/" title="Mode Suisse: Innovationen aus der Schweiz">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/">Mode Suisse: Innovationen aus der Schweiz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/label-to-watch-ganni/" title="Label to Watch: Ganni">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/label-to-watch-ganni/">Label to Watch: Ganni</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/label-to-watch-ferrari-zoechling/" title="Label to Watch: Ferrari Zöchling">
																		<img width="389" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-389x390.png 389w, https://www.diva-online.at/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-27-um-09.19.07-150x150.png 150w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/label-to-watch-ferrari-zoechling/">Label to Watch: Ferrari Zöchling</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/" title="Zwischen Kunst und Mode: Fotografin Viviane Sassen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/04/COLMAR_VS_0529_3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/">Zwischen Kunst und Mode: Fotografin Viviane Sassen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/girlboss-julia-skergeth/" title="Girlboss: Julia Skergeth">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/Julia-Skergeth©Elsa-Okazaki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Julia Skergeth" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/Julia-Skergeth©Elsa-Okazaki-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/Julia-Skergeth©Elsa-Okazaki-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/girlboss-julia-skergeth/">Girlboss: Julia Skergeth</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/nachhaltiges-leder-von-nanushka/" title="Nachhaltiges Leder von Nanushka">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/2018-04-18-Nanushka-Portrait_Sandra-Sandor-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Nanuschka ©Michele Yong" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/2018-04-18-Nanushka-Portrait_Sandra-Sandor-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/2018-04-18-Nanushka-Portrait_Sandra-Sandor-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/nachhaltiges-leder-von-nanushka/">Nachhaltiges Leder von Nanushka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/j-w-anderson-im-portrait/" title="J.W. Anderson im Portrait">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/08/JWAnderson_GettyImages-1096496534-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="J.W. Anderson" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/j-w-anderson-im-portrait/">J.W. Anderson im Portrait</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/vielfaeltiges-seidentuch/" title="Vielfältiges Seidentuch">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/Seidentuch_Dolce_D_WFS20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Seidentuch" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/Seidentuch_Dolce_D_WFS20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/Seidentuch_Dolce_D_WFS20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/vielfaeltiges-seidentuch/">Vielfältiges Seidentuch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/im-trend-zebrastreifen/" title="Im Trend: Zebrastreifen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/02/Zebrastreifen_Dolce_WFS20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Zebrastreifen" srcset="https://www.diva-online.at/wp-content/uploads/2020/02/Zebrastreifen_Dolce_WFS20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/02/Zebrastreifen_Dolce_WFS20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/im-trend-zebrastreifen/">Im Trend: Zebrastreifen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/" title="And the Oscar goes to: Vintage Dress!">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/">And the Oscar goes to: Vintage Dress!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stylingtool-bunte-handschuhe/" title="Stylingtool: bunte Handschuhe">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/Handschuhe-Rhodes_WHW19_041-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bunte Handschuhe" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/Handschuhe-Rhodes_WHW19_041-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/Handschuhe-Rhodes_WHW19_041-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stylingtool-bunte-handschuhe/">Stylingtool: bunte Handschuhe</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-145"><a href="https://www.diva-online.at/category/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/inspiration/" data-id="penci-mega-15">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inspiration/diva-of-the-moment/" data-id="penci-mega-83">DIVA of the Moment</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inspiration/fashion-talk/" data-id="penci-mega-126">Fashion Talk</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/" title="Diva of the Moment: Erzsébet Wagner">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/">Diva of the Moment: Erzsébet Wagner</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/" title="And the Oscar goes to: Vintage Dress!">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/and-the-oscar-goes-to-vintage-dress/">And the Oscar goes to: Vintage Dress!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/" title="Divas of the Moment: Baum und Pferdgarten">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/">Divas of the Moment: Baum und Pferdgarten</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-83">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/" title="Diva of the Moment: Erzsébet Wagner">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/diva-of-the-moment-erzsebet-wagner/">Diva of the Moment: Erzsébet Wagner</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/" title="Divas of the Moment: Baum und Pferdgarten">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/divas-of-the-moment-baum-und-pferdgarten/">Divas of the Moment: Baum und Pferdgarten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/diva-of-the-moment-zuzanna-kuczynska-von-le-petit-trou/" title="Diva of the Moment: Zuzanna Kuczyńska von Le Petit Trou">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/image3-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/diva-of-the-moment-zuzanna-kuczynska-von-le-petit-trou/">Diva of the Moment: Zuzanna Kuczyńska von Le Petit Trou</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-126">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/" title="Stars lieben ihre Bademode: Melissa Odabash im Talk">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/blanka-slak-rupnik/" title="Turban-Designerin Blanka Slak Rupnik im Gespäch">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/06/Blanke-Slak-Rupnik©Anais-Horn-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Blanka Slak-Rupnik" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/blanka-slak-rupnik/">Turban-Designerin Blanka Slak Rupnik im Gespäch</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-giovanna-battaglia/" title="3 Fragen an Giovanna Battaglia">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/02/Gio_p157-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Giovanna Battaglia" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-giovanna-battaglia/">3 Fragen an Giovanna Battaglia</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/" title="mit Cecilia Bönström Designerin von Zadig &#038; Voltaire">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/09/Cecilia-boenstroem-Alexandre-Tabaste-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="cecilia-boenstroem" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/cecilia-boenstroem-zadig-voltaire/">mit Cecilia Bönström Designerin von Zadig &#038; Voltaire</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1199"><a href="https://www.diva-online.at/category/shopping/">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/shopping/" data-id="penci-mega-70">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/best-of/" data-id="penci-mega-78">Best of</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/key-piece/" data-id="penci-mega-61">Key Piece</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/kultprodukt/" data-id="penci-mega-36">Kultprodukt</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/shopping/look-der-woche/" data-id="penci-mega-72">Look der Woche</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-70 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/" title="Die schönsten Taschen der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Taschen 2020" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/">Die schönsten Taschen der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/skifahren-mit-stil/" title="Skifahren mit Stil">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-513512108-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="skifahren ©Gettyimages" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-513512108-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-513512108-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/skifahren-mit-stil/">Skifahren mit Stil</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/goldene-parfum-zeiten/" title="Goldene Parfum-Zeiten">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DIVA-Kilian-Fragrance___ALB0177_AdobeRGB-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beauty Kultprodukt Killian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/goldene-parfum-zeiten/">Goldene Parfum-Zeiten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/logotaschen/" title="Taschentrend: Wir lieben Logos!">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Logobags Ricci" srcset="https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/10/Logobags_Ricci_WBHW19.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/logotaschen/">Taschentrend: Wir lieben Logos!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-78">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/" title="Die schönsten Taschen der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Taschen 2020" srcset="https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/01/GettyImages-1177075697-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-schoensten-taschen-der-saison/">Die schönsten Taschen der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trend-bunter-denim/" title="Trend: Bunter Denim">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/08/Bunter-Denim_The-Attico-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bunter Denim" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trend-bunter-denim/">Trend: Bunter Denim</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/ski-mit-stil/" title="Mit Stil im Schnee">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Ski mit Stil" srcset="https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/12/Ski-mit-stil_Montcler.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/ski-mit-stil/">Mit Stil im Schnee</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/strick-mit-stil/" title="Strick mit Stil">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Cardigan" srcset="https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/12/Strick-Cardigan.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/strick-mit-stil/">Strick mit Stil</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-61">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/art-deco-taschen/" title="Art déco Taschen Extravaganz">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/09/Bottega-Venetta©Elsa-Okasaki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Art déco Taschen©Elsa Okasaki" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/art-deco-taschen/">Art déco Taschen Extravaganz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/andy-wolf-sonnenbrille/" title="Statement Piece Sonnenbrille">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/DIVA_Keypiece©Elsa-Okazaki-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Andy Wolf Key Piece ©Elsa Okasaki" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/andy-wolf-sonnenbrille/">Statement Piece Sonnenbrille</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/fendi-baguette/" title="Kulttasche von Fendi im neuen Look">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/04/Keypiece_Fendi-Baguette©Monika-Holzner-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fendi Baguette ©Monika Holzner" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/fendi-baguette/">Kulttasche von Fendi im neuen Look</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/logo-schmuck-von-chanel/" title="Logo-Schmuck von Chanel">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/02/DIVA-Keypiece_Logo-Chanel-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Logo-Schmuck DIVA Keypiece" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/logo-schmuck-von-chanel/">Logo-Schmuck von Chanel</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-36">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/goldene-parfum-zeiten/" title="Goldene Parfum-Zeiten">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DIVA-Kilian-Fragrance___ALB0177_AdobeRGB-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beauty Kultprodukt Killian" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/goldene-parfum-zeiten/">Goldene Parfum-Zeiten</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/rituals-duschschaum/" title="Duschschaum von Rituals">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/12/Kultprodukt_Rituals©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rituals Kultprodukt ©Konrad Limbeck" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/rituals-duschschaum/">Duschschaum von Rituals</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/" title="Rosen Tagescreme von Dr. Hauschka">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/06/Rosencreme-Hauschka-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Rosencreme Hauschka" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/rosen-tagescreme-von-dr-hauschka/">Rosen Tagescreme von Dr. Hauschka</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/beautyblender/" title="Pink Passion">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/05/beauty-blender©Konrad-Limbeck-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Beautyblender" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/beautyblender/">Pink Passion</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-72">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-nil-ninat/" title="Der Look von Nil Ninat">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/10/GettyImages-614697694.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-nil-ninat/">Der Look von Nil Ninat</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/" title="Der Look von Lisa Hahnbück II">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-610278560.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-lisa-hahnbueck-ii/">Der Look von Lisa Hahnbück II</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-alexandra-lapp/" title="Der Look von Alexandra Lapp">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/09/GettyImages-605842172-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-alexandra-lapp/">Der Look von Alexandra Lapp</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/der-look-von-darja-barannik/" title="Der Look von Darja Barannik">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/08/Darja-Barannik_Opener_GettyImages-588322604.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/der-look-von-darja-barannik/">Der Look von Darja Barannik</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-146"><a href="https://www.diva-online.at/category/inside/">Inside</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/inside/" data-id="penci-mega-18">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inside/backstage/" data-id="penci-mega-65">Backstage</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inside/diva-jubilaeum/" data-id="penci-mega-671">DIVA Jubilaeum</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/inside/kolumne/" data-id="penci-mega-38">Kolumne</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-18 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/" title="Die angesagtesten Models der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/">Die angesagtesten Models der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva-gala/" title="30 JAHRE DIVA Gala">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva-gala/">30 JAHRE DIVA Gala</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva/" title="30 Jahre DIVA">
																		<img width="483" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DI307_001_Cover_RGB_150dpi-Kopie-1-483x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva/">30 Jahre DIVA</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/danke-fuer-die-blumen/" title="Unsere Kunden gratulieren!">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/30Jahre_Banner_1170px_819px-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DIVA Jubilaeum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/danke-fuer-die-blumen/">Unsere Kunden gratulieren!</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-65">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/" title="Die angesagtesten Models der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/03/ToryBurch_WFW20_152-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/die-angesagtesten-models-der-saison/">Die angesagtesten Models der Saison</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/" title="Behind the Scenes: Shooting mit Yvonne Catterfeld">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/behind-the-scenes-shooting-mit-yvonne-catterfeld/">Behind the Scenes: Shooting mit Yvonne Catterfeld</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/new-york-fashion-week/" title="7 Dinge die uns New York Fashion Week lehrte">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Wenn die Strasse zum Catwalk wird, dann heißt es: New York Fashion Week!" srcset="https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1024x683.jpg 1024w, https://www.diva-online.at/wp-content/uploads/2019/03/FW19-Street-NewYork_0258-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/new-york-fashion-week/">7 Dinge die uns New York Fashion Week lehrte</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/einmalige-einblicke/" title="Einmalige Einblicke">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Backstage ©Ester Vörösmarty" srcset="https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/11/Backstage©Ester-Vörösmarty.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/einmalige-einblicke/">Einmalige Einblicke</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-671">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva-gala/" title="30 JAHRE DIVA Gala">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/11/Hannah-Sobol_Diva-Gala-95.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva-gala/">30 JAHRE DIVA Gala</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/30-jahre-diva/" title="30 Jahre DIVA">
																		<img width="483" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/DI307_001_Cover_RGB_150dpi-Kopie-1-483x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/30-jahre-diva/">30 Jahre DIVA</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/danke-fuer-die-blumen/" title="Unsere Kunden gratulieren!">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/30Jahre_Banner_1170px_819px-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="DIVA Jubilaeum" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/danke-fuer-die-blumen/">Unsere Kunden gratulieren!</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/melanie-gleinser-moritzer-im-jubilaeums-interview/" title="Melanie Gleinser-Moritzer im Jubiläums-Interview">
																		<img width="427" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/11/Melanie.Gleinser-Moritzer©Hilde-van-Maas-427x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/melanie-gleinser-moritzer-im-jubilaeums-interview/">Melanie Gleinser-Moritzer im Jubiläums-Interview</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-38">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/was-moderedakteure-nie-wieder-gefragt-werden-wollen/" title="Was Moderedakteure nie wieder gefragt werden wollen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/08/moderedakteur-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/was-moderedakteure-nie-wieder-gefragt-werden-wollen/">Was Moderedakteure nie wieder gefragt werden wollen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/transvestiten-makeup/" title="Warum junge Mädchen oft wie Transvestiten aussehen">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/08/PATRICK-STARRR_2_A4-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/transvestiten-makeup/">Warum junge Mädchen oft wie Transvestiten aussehen</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/skinny-is-the-new-skinny/" title="Skinny is the new Skinny">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/07/GettyImages-958394474.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/skinny-is-the-new-skinny/">Skinny is the new Skinny</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/" title="Athleisure ist tot &#8211; warum trägt es noch jeder!?">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/05/GettyImages-959409334.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/athleisure-ist-tot-warum-traegt-es-noch-jeder/">Athleisure ist tot &#8211; warum trägt es noch jeder!?</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-22226" class="post-22226 post type-post status-publish format-gallery has-post-thumbnail hentry category-fashion tag-mund-nasen-schutz post_format-post-format-gallery">

	
	
	
		
					<div class="post-image">
				<div class="penci-slick-slider" data-auto-height="true">
					
																		<figure>
							<img src="https://www.diva-online.at/wp-content/uploads/2020/04/MTS_4964.jpg" />
						</figure>

									</div>
			</div>
		
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.diva-online.at/category/fashion/" title="View all posts in Fashion" >Fashion</a></span></div>
			
			<h1 class="post-title single-post-title">Mund-Nasen-Schutz als Designobjekt</h1>

							<div class="post-box-meta-single">
																<span>20. April 2020</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h2>Ein <strong>Mund-Nasen-Schutz</strong> ist derzeit eine Notwendigkeit. Wer aber sagt, dass dieser nicht auch stylish sein kann. Wir haben mit Designerin <a href="http://www.michelmayer.at/">Michel Mayer</a> über Mode in Zeiten von Corona gesprochen.</h2>
<p><img class="size-medium wp-image-22228 alignleft" src="https://www.diva-online.at/wp-content/uploads/2020/04/Maske2_beigestellt-225x300.jpg" alt="" width="225" height="300" srcset="https://www.diva-online.at/wp-content/uploads/2020/04/Maske2_beigestellt-225x300.jpg 225w, https://www.diva-online.at/wp-content/uploads/2020/04/Maske2_beigestellt-768x1024.jpg 768w, https://www.diva-online.at/wp-content/uploads/2020/04/Maske2_beigestellt-1170x1560.jpg 1170w, https://www.diva-online.at/wp-content/uploads/2020/04/Maske2_beigestellt-585x780.jpg 585w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p><strong>Wie wird Corona die Mode gesellschaftlich beeinflussen?</strong><br />
Ich denke, es wird den Trend zu bewussterem Einkaufen, der sich ohnehin schon vor Corona Tendenzen gezeigt hat, noch verstärken. Man reflektiert vielleicht mehr und konsumiert gezielter.</p>
<p><strong>Wir haben Masken noch vor Corona-Zeiten bei internationalen Designern immer wieder am Laufsteg gesehen. Werden Gesichtsmasken künftig ein fixer Bestandteil bei den Kollektionen sein? Und wie sieht das bei Ihnen aus?</strong><br />
Masken werden uns voraussichtlich noch längere Zeit erhalten bleiben. Wir bieten daher jeder Kundin bei ihrem Einkauf an, eine auf das jeweilige Outfit abgestimmt Maske für sie anzufertigen.</p>
<p><strong>Wie modisch dürfen Masken sein? Sollten sie zum Look passen oder hervorstechen?</strong><br />
Derzeit denke ich ist es noch nicht so ein starkes Thema, dass die Maske ein modisches Statement sein muss, eher eine Notwendigkeit. Allerdings denke ich, je länger wir uns mit diesem Thema auseinandersetzen, umso wichtiger wird auch die modische Komponente werden.</p>
<p><strong>Ich habe gehört, dass Gummibänder derzeit Mangelware sind. Woher beziehen Sie die Bänder für Ihre Masken?</strong><br />
Ja, derzeit sind sie schwer zu bestellen. Wir hatten einige Gummibänder noch lagernd, die uns nun langsam ausgehen und sind derzeit wie viele andere Designer ebenfalls auf der Suche.</p>
<p><strong>Wird ein Umdenken in der Modebranche stattfinden?</strong><br />
Ich denke, dass es insofern zu einem Umdenken kommen wird, dass Produkte heimischer, eventuell denen von internationalen Betrieben vorgezogen werden und man bewusster hinterfragt, wie und wo das Produkt produziert wurde.</p>
<p><strong>Wird auch bewusster zu österreichischen Labels gegriffen?</strong><br />
Ich vermute ja, kann es jedoch noch nicht in Zahlen festmachen.</p>
<p><strong>Welche Erkenntnisse haben Sie persönlich aus der Krise mitgenommen?</strong><br />
Meine ganz persönliche Erkenntnis aus dieser Krise ist, dass man immer flexibel sein sollte, um sich auf neue Gegebenheiten schnellstmöglich einzustellen.</p>
<div class="penci-post-gallery-container masonry column-3" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt.jpg" title="" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt-585x578.jpg" alt=""></div></a></div></div>
<p><strong>Shop:<br />
</strong>Michel Mayer<br />
Singerstraße 7, 1010 Wien<br />
PHONE/FAX +43 1 967 40 55</p>
<p><a href="http://www.michelmayer.at/">www.michelmayer.at</a></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Mund-Nasen-Schutz als Designobjekt</span> was last modified: <span class="updated"> April 20th, 2020</span> by <span class="author vcard"><span class="fn">divaonline-admin</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
															<div class="post-tags">
						<a href="https://www.diva-online.at/tag/mund-nasen-schutz/" rel="tag">Mund-Nasen-Schutz</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="22226" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diva-online.at/mund-nasen-schutz-michel-mayer/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mund-Nasen-Schutz%20als%20Designobjekt%20-%20https://www.diva-online.at/mund-nasen-schutz-michel-mayer/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=https://www.diva-online.at/mund-nasen-schutz-michel-mayer/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.diva-online.at/mund-nasen-schutz-michel-mayer/&#038;media=https://www.diva-online.at/wp-content/uploads/2020/04/Maske1_beigestellt.jpg&#038;description=Mund-Nasen-Schutz%20als%20Designobjekt"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.diva-online.at/zwischen-kunst-und-mode-fotografin-viviane-sassen/">
					<div class="pagi-text">
						<h5 class="prev-title">Zwischen Kunst und Mode: Fotografin Viviane Sassen</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
										<h3><a href="https://www.diva-online.at/dieses-label-lieben-die-oesterreicher/">Dieses Label lieben die Österreicher!</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/die-ballmoden-trends-2019/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/01/EvaGelb-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="https://www.diva-online.at/die-ballmoden-trends-2019/">Alles Walzer: Die Ballmoden-Trends 2019</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="https://www.diva-online.at/diese-marken-werden-nie-cool-sein/">Diese Marken werden nie cool sein</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/trend-taschen-die-it-bags-der-street-fashionistas/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/04/FW19-Street-NewYork_0241-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2019/04/FW19-Street-NewYork_0241-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2019/04/FW19-Street-NewYork_0241-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2019/04/FW19-Street-NewYork_0241-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2019/04/FW19-Street-NewYork_0241-1024x683.jpg 1024w, https://www.diva-online.at/wp-content/uploads/2019/04/FW19-Street-NewYork_0241-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/trend-taschen-die-it-bags-der-street-fashionistas/">Trend-Taschen: Die It-Bags der Street-Fashionistas</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/milliondollarbaby-zendaya/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/breit-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="https://www.diva-online.at/milliondollarbaby-zendaya/">MillionDollarBaby: Zendaya</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/07/IMG-20190711-WA0002-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="https://www.diva-online.at/stars-lieben-ihre-bademode-melissa-odabash-im-talk/">Stars lieben ihre Bademode: Melissa Odabash im Talk</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/der-perfekte-business-look/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2017/04/aufmacher2GettyImages-653551932-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="https://www.diva-online.at/der-perfekte-business-look/">Der perfekte Business Look</a></h3>
									</div>
						<div class="item-related">
										<h3><a href="https://www.diva-online.at/gratulation-oesterreicher-christoph-stumpf-gewinnt-modepreis/">Gratulation: Österreicher Christoph Stumpf gewinnt Modepreis</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/best-dressed-ein-red-carpet-update-aus-cannes/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-686438394-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-686438394-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-686438394-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-686438394-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-686438394.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/best-dressed-ein-red-carpet-update-aus-cannes/">Best Dressed: Ein Red Carpet-Update aus Cannes</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/chanel-traenen-im-schnee/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/Tränen-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="https://www.diva-online.at/chanel-traenen-im-schnee/">Chanel: Tränen im Schnee</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mund-nasen-schutz-michel-mayer/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="b9fdde0c0c"  name="b9fdde0c0c"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a360729c7285a058d7f031c4ec40bb1e" );document.getElementById("b9fdde0c0c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='22226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2d333cc2c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA im<br />
April 2020</h2>
<p><a href="https://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="alignleft size-medium wp-image-19589" src="http://www.diva-online.at/wp-content/uploads/2020/04/diva-online-abo-313.png" alt="" width="300" height="300" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiel</span></h4><div class="textwidget custom-html-widget"><div style="text-align: center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Newsletter</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="http://www.diva-online.at/diva-newsletter/" target="_blank"><img class="http://www.diva-online.at/wp-image-211 size-medium" src="/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" /></a>
</div></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>




<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>@2019 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="http://www.diva-online.at/datenschutzerklaerung/" target="_blank">Datenschutzinfo</a> | <a href="http://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="http://www.diva-online.at/mediadaten-offenlegung/" target="_blank">Mediadaten</a> | <a href="http://www.diva-online.at/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a><br>Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"429cdb97de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
    <!--  Xiti -->
	<script type="text/javascript" src="http://cy001hob.edis.at/wp-content/scripts/xtcore.js"></script>
</body>
</html>