<!DOCTYPE html>
<html lang="de-DE">
<head>
	<script src="https://gdpr-wrapper.privacymanager.io/gdpr/0c481e5d-1e5e-4400-97f1-af87e9fa7fce/gdpr-liveramp.js"></script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Shades of White - Diva</title>
    <meta name="description" lang="de" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA.">
	<meta property="og:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="twitter:description" content="DIVA-ONLINE.AT:Das österreichische Modemagazin mit Trends in Fashion, Beauty, Shopping und Luxus. Was Luxus ist, ist DIVA."/>
	<meta name="application-name" content="diva-online.at">
	<meta property="og:site_name" content="diva-online.at"/>
	<meta name="company" content="STYRIA Medienhaus Lifestyle GmbH & Co KG"/>
	<link rel="canonical" href="https://www.diva-online.at"/>
	<meta property="og:url" content="https://www.diva-online.at"/>
	<meta property="twitter:url" content="https://www.diva-online.at"/>
	<meta property="og:title" content="DIVA"/>
	<meta property="twitter:title" content="DIVA"/>
	<meta property="og:type" content="website"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="verification" content="478b1034aecbf9e08a5e4c4b5da11053"/>
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online-favicon.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Diva RSS Feed" href="https://www.diva-online.at/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diva Atom Feed" href="https://www.diva-online.at/feed/atom/" />
	<link rel="pingback" href="https://www.diva-online.at/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.diva-online.at/wp-content/themes/soledad/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diva-online.at/trendfarbe-weiss/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shades of White - Diva" />
<meta property="og:description" content="Weiß bleibt diesen Sommer kein unbeschriebenes Blatt: Die neue Neutralität kennt viele Seiten: Elfenbein, Kalk-oder Reinweiß, im Alleingang &#8211; ist aber auch demokratisch aufeinander abgestimmt eine helle Freude! Der Verzicht&hellip;" />
<meta property="og:url" content="https://www.diva-online.at/trendfarbe-weiss/" />
<meta property="og:site_name" content="Diva" />
<meta property="article:publisher" content="https://business.facebook.com/diva.modemagazin/" />
<meta property="article:tag" content="Laufstegtrends" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2021-05-06T12:18:26+00:00" />
<meta property="og:image" content="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21.jpg" />
<meta property="og:image:secure_url" content="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1282" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Weiß bleibt diesen Sommer kein unbeschriebenes Blatt: Die neue Neutralität kennt viele Seiten: Elfenbein, Kalk-oder Reinweiß, im Alleingang &#8211; ist aber auch demokratisch aufeinander abgestimmt eine helle Freude! Der Verzicht&hellip;" />
<meta name="twitter:title" content="Shades of White - Diva" />
<meta name="twitter:image" content="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diva-online.at/#website","url":"https://www.diva-online.at/","name":"Diva","potentialAction":{"@type":"SearchAction","target":"https://www.diva-online.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diva-online.at/trendfarbe-weiss/#primaryimage","url":"https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21.jpg","width":900,"height":1282,"caption":"Trendfarbe Weiss"},{"@type":"WebPage","@id":"https://www.diva-online.at/trendfarbe-weiss/#webpage","url":"https://www.diva-online.at/trendfarbe-weiss/","inLanguage":"de-DE","name":"Shades of White - Diva","isPartOf":{"@id":"https://www.diva-online.at/#website"},"primaryImageOfPage":{"@id":"https://www.diva-online.at/trendfarbe-weiss/#primaryimage"},"datePublished":"2021-05-06T12:18:26+00:00","dateModified":"2021-05-06T12:18:26+00:00","author":{"@id":"https://www.diva-online.at/#/schema/person/e8487c620999680bb95597fd5289ace1"}},{"@type":["Person"],"@id":"https://www.diva-online.at/#/schema/person/e8487c620999680bb95597fd5289ace1","name":"divaonline-admin","image":{"@type":"ImageObject","@id":"https://www.diva-online.at/#authorlogo","url":"https://secure.gravatar.com/avatar/76a995839fbcb074297ce06da3b0c428?s=96&d=mm&r=g","caption":"divaonline-admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Feed" href="https://www.diva-online.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Kommentar-Feed" href="https://www.diva-online.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diva &raquo; Shades of White Kommentar-Feed" href="https://www.diva-online.at/trendfarbe-weiss/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diva-online.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diva-online.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.diva-online.at/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.diva-online.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.diva-online.at/wp-content/themes/soledad/soledad/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='https://www.diva-online.at/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"28536ec4ee","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.diva-online.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diva-online.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diva-online.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://www.diva-online.at/?p=24534' />
<link rel="alternate" type="application/json+oembed" href="https://www.diva-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diva-online.at%2Ftrendfarbe-weiss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diva-online.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diva-online.at%2Ftrendfarbe-weiss%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="https://www.diva-online.at/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
    <style type="text/css">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</style>
    <style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    
    <!-- Begin Adserver -->
	<script type="text/javascript">
var smart_query_prefill = [];
var sas_siteid = 103415;
var sas_formatids = [{id:22373},{id:23175},{id:22374},{id:23170},{id:22375},{id:23362},{id:23366},{id:23167}];
</script>


        <script type="text/javascript">
        var Ads = {showSmartAds: true},
        sas_sitepage = "ros",
        sas_target = smart_query_prefill.join(";"),
        sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
                     });
        sas.cmd.push(function () {
                     sas.call("onecall", {
                              siteId: sas_siteid,
                              pageName: sas_sitepage,
                              formats: sas_formatids,
                              target: sas_target
                              });
                     });
        </script>
        	<!-- End Adserver -->

</head>

<body class="post-template-default single single-post postid-24534 single-format-gallery">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX6NH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KX6NH8');</script>
<!-- End Google Tag Manager -->
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="https://www.diva-online.at/"><img src="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="https://www.diva-online.at/">Home</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="https://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-weiss/" title="Shades of White">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trendfarbe Weiss" srcset="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-weiss/">Shades of White</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-gruen/" title="Grüne Welle">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="trendfarbe Grün" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-gruen/">Grüne Welle</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/" title="3 Fragen an Rosa Rendl">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/">3 Fragen an Rosa Rendl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/model-stars-der-saison/" title="Model-Stars der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/03/NinaRicci_WSS21_012-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="New Faces" srcset="https://www.diva-online.at/wp-content/uploads/2021/03/NinaRicci_WSS21_012-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/03/NinaRicci_WSS21_012-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/model-stars-der-saison/">Model-Stars der Saison</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/heimische-strickmode/" title="Heimische Strickmode">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Strick" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/heimische-strickmode/">Heimische Strickmode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/" title="Mode Suisse: Innovationen aus der Schweiz">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/">Mode Suisse: Innovationen aus der Schweiz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/label-to-watch-ganni/" title="Label to Watch: Ganni">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/label-to-watch-ganni/">Label to Watch: Ganni</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-gruen/" title="Grüne Welle">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="trendfarbe Grün" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-gruen/">Grüne Welle</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/" title="3 Fragen an Rosa Rendl">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/">3 Fragen an Rosa Rendl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/dior-x-claire-tabouret/" title="Dior X Claire Tabouret">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/CLAIRE-TABOURET-©-HARRY-EELMAN-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="CLAIRE-TABOURET ©Harry Eelman" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/CLAIRE-TABOURET-©-HARRY-EELMAN-2-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/CLAIRE-TABOURET-©-HARRY-EELMAN-2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/dior-x-claire-tabouret/">Dior X Claire Tabouret</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-anelia-peschev/" title="3 Fragen an&#8230; Anelia Peschev">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Anelia-Peschev©Stefan-Armbruster-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Anelia Peschev ©Stefan Armbruster" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Anelia-Peschev©Stefan-Armbruster-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Anelia-Peschev©Stefan-Armbruster-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-anelia-peschev/">3 Fragen an&#8230; Anelia Peschev</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-weiss/" title="Shades of White">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trendfarbe Weiss" srcset="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-weiss/">Shades of White</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/pulli-parade/" title="Pulli Parade">
																		<img width="450" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Pulli-Parade_Marant_WBFW20-450x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pulli-Parade_Marant" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/pulli-parade/">Pulli Parade</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/das-comeback-des-bustiers/" title="Schulterfrei: Das Comeback des Bustiers">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/11/Bustier_Valentino_D_WFW20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bustier" srcset="https://www.diva-online.at/wp-content/uploads/2020/11/Bustier_Valentino_D_WFW20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/11/Bustier_Valentino_D_WFW20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/das-comeback-des-bustiers/">Schulterfrei: Das Comeback des Bustiers</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/accessoires-aus-samt/" title="Kleiner Luxus: Accessoires aus Samt">
																		<img width="450" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/12/Samt_Jacobs_WFW20-450x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Samt Accessoires" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/accessoires-aus-samt/">Kleiner Luxus: Accessoires aus Samt</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-23996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23996"><a href="https://www.diva-online.at/category/beauty/">Beauty</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.diva-online.at/category/design/">Design</a></li>
<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="https://www.diva-online.at/category/gourmet/">Gourmet</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2">

<!-- Top Bar -->


<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="https://www.diva-online.at/"><img src="https://www.diva-online.at/wp-content/uploads/2016/06/diva-online_logo_home-NEU.png" alt="Diva" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">Mode, der Luxus unserer Zeit</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i></a>
										<a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i></a>
				</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="https://www.diva-online.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-101"><a href="https://www.diva-online.at/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active" href="https://www.diva-online.at/category/fashion/" data-id="penci-mega-10">All</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/labels-to-watch/" data-id="penci-mega-71">Labels to watch</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/portrait/" data-id="penci-mega-41">Portrait</a>
							<a class="mega-cat-child" href="https://www.diva-online.at/category/fashion/trends/" data-id="penci-mega-42">Trends</a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-weiss/" title="Shades of White">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trendfarbe Weiss" srcset="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-weiss/">Shades of White</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-gruen/" title="Grüne Welle">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="trendfarbe Grün" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-gruen/">Grüne Welle</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/" title="3 Fragen an Rosa Rendl">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/">3 Fragen an Rosa Rendl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/model-stars-der-saison/" title="Model-Stars der Saison">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/03/NinaRicci_WSS21_012-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="New Faces" srcset="https://www.diva-online.at/wp-content/uploads/2021/03/NinaRicci_WSS21_012-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/03/NinaRicci_WSS21_012-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/model-stars-der-saison/">Model-Stars der Saison</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-71">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/heimische-strickmode/" title="Heimische Strickmode">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Strick" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Strick_warm-me-2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/heimische-strickmode/">Heimische Strickmode</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/" title="Stay home and buy local: Kaschmir aus OÖ">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/stayhome-and-buy-local-kaschmir-aus-ooe/">Stay home and buy local: Kaschmir aus OÖ</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/" title="Mode Suisse: Innovationen aus der Schweiz">
																										</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/mode-suisse-innovationen-aus-der-schweiz/">Mode Suisse: Innovationen aus der Schweiz</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/label-to-watch-ganni/" title="Label to Watch: Ganni">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2019/03/MNO_GANNI_LOOK_121-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/label-to-watch-ganni/">Label to Watch: Ganni</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-41">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-gruen/" title="Grüne Welle">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="trendfarbe Grün" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Gruen_Elie-Saab_WFW20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-gruen/">Grüne Welle</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/" title="3 Fragen an Rosa Rendl">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/04/Rosa-Rendl_Portait-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-rosa-rendl/">3 Fragen an Rosa Rendl</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/dior-x-claire-tabouret/" title="Dior X Claire Tabouret">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/CLAIRE-TABOURET-©-HARRY-EELMAN-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="CLAIRE-TABOURET ©Harry Eelman" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/CLAIRE-TABOURET-©-HARRY-EELMAN-2-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/CLAIRE-TABOURET-©-HARRY-EELMAN-2-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/dior-x-claire-tabouret/">Dior X Claire Tabouret</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/3-fragen-an-anelia-peschev/" title="3 Fragen an&#8230; Anelia Peschev">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Anelia-Peschev©Stefan-Armbruster-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Anelia Peschev ©Stefan Armbruster" srcset="https://www.diva-online.at/wp-content/uploads/2021/01/Anelia-Peschev©Stefan-Armbruster-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/01/Anelia-Peschev©Stefan-Armbruster-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/3-fragen-an-anelia-peschev/">3 Fragen an&#8230; Anelia Peschev</a>
								</h3>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-42">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/trendfarbe-weiss/" title="Shades of White">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Trendfarbe Weiss" srcset="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/trendfarbe-weiss/">Shades of White</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/pulli-parade/" title="Pulli Parade">
																		<img width="450" height="390" src="https://www.diva-online.at/wp-content/uploads/2021/01/Pulli-Parade_Marant_WBFW20-450x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Pulli-Parade_Marant" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/pulli-parade/">Pulli Parade</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/das-comeback-des-bustiers/" title="Schulterfrei: Das Comeback des Bustiers">
																		<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/11/Bustier_Valentino_D_WFW20-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Bustier" srcset="https://www.diva-online.at/wp-content/uploads/2020/11/Bustier_Valentino_D_WFW20-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/11/Bustier_Valentino_D_WFW20-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/das-comeback-des-bustiers/">Schulterfrei: Das Comeback des Bustiers</a>
								</h3>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																<a href="https://www.diva-online.at/accessoires-aus-samt/" title="Kleiner Luxus: Accessoires aus Samt">
																		<img width="450" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/12/Samt_Jacobs_WFW20-450x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Samt Accessoires" />								</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.diva-online.at/accessoires-aus-samt/">Kleiner Luxus: Accessoires aus Samt</a>
								</h3>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23996"><a href="https://www.diva-online.at/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.diva-online.at/category/design/">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="https://www.diva-online.at/category/gourmet/">Gourmet</a></li>
</ul>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373); // Format : MedRec1 300x250 
});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175); // Format : MedRec2 
});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374); // Format : SuperBanner1 728x90px 
});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170); // Format : Billboard 950x250px 
});
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div class="hidden-sm hidden-xs hidden-md" style="display:none; z-index: 100;">
    <div id="sas_22375"></div>
</div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375); // Format : Sitebar-HalfpageAd-Skyscraper 
});
</script></div>
										<article id="post-24534" class="post-24534 post type-post status-publish format-gallery has-post-thumbnail hentry category-fashion category-trends tag-laufstegtrends post_format-post-format-gallery">

	
	
	
		
					<div class="post-image">
				<div class="penci-slick-slider" data-auto-height="true">
					
																		<figure>
							<img src="https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21.jpg" />
						</figure>

									</div>
			</div>
		
	
	
	
	
		<div class="header-standard header-classic single-header">
							<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.diva-online.at/category/fashion/" title="View all posts in Fashion" >Fashion</a><a class="penci-cat-name" href="https://www.diva-online.at/category/fashion/trends/" title="View all posts in Trends" >Trends</a></span></div>
			
			<h1 class="post-title single-post-title">Shades of White</h1>

							<div class="post-box-meta-single">
																<span>6. Mai 2021</span>
									</div>
					</div>

		
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<h2>Weiß bleibt diesen Sommer kein unbeschriebenes Blatt: Die neue Neutralität kennt viele Seiten: Elfenbein, Kalk-oder Reinweiß, im Alleingang &#8211; ist aber auch demokratisch aufeinander abgestimmt eine helle Freude!</h2>
<p>Der Verzicht auf Farbe ist oftmals eine bewusste Entscheidung für umweltfreundliche Materialien. Mit Chemikalien gefärbte Stoffe verbrauchen viel Wasser durch Waschprozesse und belasten das Grundwasser.</p>
<div class="penci-post-gallery-container masonry column-3" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Nehera_SS-21_L.jpg" title="Nehera" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Nehera_SS-21_L.jpg" alt=""></div></a><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Sacai-Spring-21-RTW.jpg" title="Sacai" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Sacai-Spring-21-RTW.jpg" alt=""></div></a><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Jacquemus-Spring-21.jpg" title="Jacquemus" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Jacquemus-Spring-21.jpg" alt=""></div></a></div></div>
<ol>
<li>Designer <strong>Simon Porte Jacquemus</strong> ließ seine divers gecasteten Models für die Spring/Summer-Kollektion in einem Weizenfeld nahe Paris defilieren. <a href="http://jacquemus.com">jacquemus.com</a></li>
<li>Materialien aus früheren Kollektionen werden bei <strong>Nehera</strong> transformiert, recycelt und zu exklusiven Patchworkstyles verarbeitet. Jetzt auch in Wien mit erster Monobrand-Boutique! <a href="http://nehera.com">nehera.com</a></li>
<li>Bei <strong>Sacai</strong> werden Strahlendes Weiß mit sanftem Elfenbei und schwarzen accessoires kombiniert. <a href="http://sacai.com">sacai.com</a></li>
</ol>
<p>&nbsp;</p>
<div class="penci-post-gallery-container masonry column-3" data-height="200" data-margin="3"><div class="inner-gallery-masonry-container"><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Marc_Cain_SS21.jpg" title="Marc Cain" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Marc_Cain_SS21.jpg" alt=""></div></a><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_GIVENCHY-SS21-RTW1.jpg" title="Givenchy" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_GIVENCHY-SS21-RTW1.jpg" alt=""></div></a><a class="item-gallery-masonry" href="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Emilia-Wickstead-RTW-Spring-21.jpg" title="Emilia Wickstead" data-rel="penci-gallery-image-content"><div class="inner-item-masonry-gallery"><img src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-weiss_Emilia-Wickstead-RTW-Spring-21.jpg" alt=""></div></a></div></div>
<p><img class="alignleft size-full wp-image-24544" src="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-Weiss.jpg" alt="Trendfarbe Weiss" width="900" height="600" srcset="https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-Weiss.jpg 900w, https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-Weiss-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-Weiss-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2021/05/Trendfarbe-Weiss-585x390.jpg 585w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<ol>
<li>Trenchcoat aus Baumwollmix mit wasserabweisendem Taurobran®-Gewebe von <strong>Alphatauri</strong>, um €499,90. <a href="http://alphatauri.com">alphatauri.com</a></li>
<li>Chain-Bag aus Lammleder mit Camellia von <strong>Chanel</strong>, um €1 600,-.<a href="http://chanel.com"> chanel.com</a></li>
</ol>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Shades of White</span> was last modified: <span class="updated"> Mai 6th, 2021</span> by <span class="author vcard"><span class="fn">divaonline-admin</span></span></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_23167"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23167); // Format : Sitelink1 
});
</script></div>
<!-- AI CONTENT END 3 -->
															<div class="post-tags">
						<a href="https://www.diva-online.at/tag/laufstegtrends/" rel="tag">Laufstegtrends</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">1</span><a class="penci-post-like single-like-button" data-post_id="24534" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diva-online.at/trendfarbe-weiss/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Shades%20of%20White%20-%20https://www.diva-online.at/trendfarbe-weiss/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=https://www.diva-online.at/trendfarbe-weiss/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.diva-online.at/trendfarbe-weiss/&#038;media=https://www.diva-online.at/wp-content/uploads/2021/05/Lena-Hoschek_RW-SS21.jpg&#038;description=Shades%20of%20White"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.diva-online.at/die-besten-festen-shampoos/">
					<div class="pagi-text">
						<h5 class="prev-title">Haarpflege am Stück: Die besten festen Shampoos</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Das könnte dich auch interessieren</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
										<h3><a href="https://www.diva-online.at/label-to-watch-viu/">Label to Watch: VIU</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/kulttaschen/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/11/Kulttaschen_GettyImages-56207985-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Kulttaschen" srcset="https://www.diva-online.at/wp-content/uploads/2020/11/Kulttaschen_GettyImages-56207985-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/11/Kulttaschen_GettyImages-56207985-900x600.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/kulttaschen/">Die wertvollsten Kulttaschen</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/arty-prints/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/11/Katrantzou_WBHW18_039-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Arty Prints" />						</a>
										<h3><a href="https://www.diva-online.at/arty-prints/">Laufstegtrend: Arty Prints</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/longchamp-lernt-avant-garde/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2018/05/LONGCHAMP-by-Shayne-Oliver_Imagebild-48-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2018/05/LONGCHAMP-by-Shayne-Oliver_Imagebild-48-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2018/05/LONGCHAMP-by-Shayne-Oliver_Imagebild-48-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2018/05/LONGCHAMP-by-Shayne-Oliver_Imagebild-48-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2018/05/LONGCHAMP-by-Shayne-Oliver_Imagebild-48-1024x683.jpg 1024w, https://www.diva-online.at/wp-content/uploads/2018/05/LONGCHAMP-by-Shayne-Oliver_Imagebild-48-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/longchamp-lernt-avant-garde/">Longchamp lernt Avant Garde</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/moschino-x-powerpuff-girls/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/06/GettyImages-508477832-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="The Powerpuff Girls x Moschino Launch Event" />						</a>
										<h3><a href="https://www.diva-online.at/moschino-x-powerpuff-girls/">Moschino x Powerpuff Girls</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/dressed-to-kill/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2017/05/GettyImages-678112520.jpg 1024w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/dressed-to-kill/">Dressed to kill</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/fashion-week-tiere/">
														<img width="347" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/10/FW16-Street-NewYork_0775-347x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="fw16-streetstyle-newyork" />						</a>
										<h3><a href="https://www.diva-online.at/fashion-week-tiere/">Zum Schmunzeln: die Streetstyles der Fashion-Vierbeiner</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/tennislook-sommer-garderobe/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/07/Tennislook_Lacoste_SS20-©-Alexandre-Faraci-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="Tennislook" srcset="https://www.diva-online.at/wp-content/uploads/2020/07/Tennislook_Lacoste_SS20-©-Alexandre-Faraci-585x390.jpg 585w, https://www.diva-online.at/wp-content/uploads/2020/07/Tennislook_Lacoste_SS20-©-Alexandre-Faraci-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2020/07/Tennislook_Lacoste_SS20-©-Alexandre-Faraci-768x512.jpg 768w, https://www.diva-online.at/wp-content/uploads/2020/07/Tennislook_Lacoste_SS20-©-Alexandre-Faraci.jpg 900w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/tennislook-sommer-garderobe/">Spiel, Satz und Sieg: Der Tennislook erobert unsere Sommer-Garderobe</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/nina-kreuzinger-interview/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2020/05/Vintage13-Wien-2020-c-Nina-Kreuzinger-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" />						</a>
										<h3><a href="https://www.diva-online.at/nina-kreuzinger-interview/">Vintage im Fokus: Fotografin Nina Kreuzinger im Interview</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb" href="https://www.diva-online.at/festlicher-haarschmuck/">
														<img width="585" height="390" src="https://www.diva-online.at/wp-content/uploads/2016/12/4y150peh-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="festlicher haarschmuck" srcset="https://www.diva-online.at/wp-content/uploads/2016/12/4y150peh-585x389.jpg 585w, https://www.diva-online.at/wp-content/uploads/2016/12/4y150peh-300x200.jpg 300w, https://www.diva-online.at/wp-content/uploads/2016/12/4y150peh-768x511.jpg 768w, https://www.diva-online.at/wp-content/uploads/2016/12/4y150peh.jpg 780w" sizes="(max-width: 585px) 100vw, 585px" />						</a>
										<h3><a href="https://www.diva-online.at/festlicher-haarschmuck/">Festlicher Haarschmuck</a></h3>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trendfarbe-weiss/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.diva-online.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="new-password"  id="bf89ee49e9"  name="bf89ee49e9"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3c371b0c194e0bdff1c7ab44e13de9b" );document.getElementById("bf89ee49e9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='24534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="64"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.diva-online.at/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Das DIVA Abo</span></h4>			<div class="textwidget"><div style="text-align: center;">
<h2>Die neue DIVA!</h2>
<p>Im April<br />
<a href="https://www.magazinshop.at/diva/" target="_blank" rel="noopener"><img class="alignleft size-medium wp-image-19589" src="http://www.diva-online.at/wp-content/uploads/2021/04/diva-online-abo-322.png" alt="" width="300" height="300" /></a></p>
<h2>inkl. 2 x Stilbibel &amp; 4 x DIVA Wohnen!</h2>
</div>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Wedding</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.diva-online.at/category/wedding-locations-2020/" target="_blank"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/10/diva-online_wedding_locations.png" /></a>
</div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Gewinnspiel</span></h4><div class="textwidget custom-html-widget"><div style="text-align: center;">
<a href="http://www.diva-online.at/category/gewinnspiele/" target="_blank" rel="noopener"><img class="wp-image-211 size-medium" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-gewinnspielgrafik.png" /></a>
</div>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">DIVA Newsletter</span></h4><div class="textwidget custom-html-widget"><div style="text-align:center;">
<h2>Mit dem DIVA Newsletter immer Top informiert!</h2><br>
<a href="https://www.diva-online.at/diva-newsletter/" target="_blank" rel="noopener"><img class="alignleft size-medium wp-image-19589" src="http://www.diva-online.at/wp-content/uploads/2016/06/diva-online-newslettergrafik.png" alt="" width="300" height="300" /></a>
</div></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>




<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/diva.modemagazin" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/diva_magazin/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																							<li><a href="mailto:diva@diva-online.at"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																													</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://www.diva-online.at/">
							<img src="http://cy001hob.edis.at/wp-content/uploads/2016/05/diva-online_logo_home.png" alt="Footer Logo" />
						</a>
					</div>
				
				
									<div id="footer-copyright">
						<p>@2019 - diva-online.at. All Right Reserved. | <a href="/impressuminformationen-gem-%c2%a7-5-ecg-%c2%a7-14-ugb-%c2%a7-24-medieng/">Impressum / Alternative Streitbeilegung</a> | <a href="https://www.diva-online.at/datenschutzerklaerung/" target="_blank">Datenschutzinfo</a> | <a href="https://www.diva-online.at/cookie-policy/" target="_blank">Cookie Policy</a> | <a href="https://www.diva-online.at/mediadaten-offenlegung/" target="_blank">Mediadaten</a> | <a href="https://www.diva-online.at/allgemeine-geschaeftsbedingungen/">AGB</a> | <a href="/diva-team">Team</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diva-online.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/soledad/js/libs-script.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/soledad/js/main.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.diva-online.at\/wp-admin\/admin-ajax.php","nonce":"ec51b65146"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diva-online.at/wp-content/themes/soledad/soledad/js/post-like.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.diva-online.at/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>